Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1828 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  [HELP] Probleme Gigabyte GA K8NF-9 & SCSI tekram?

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[HELP] Probleme Gigabyte GA K8NF-9 & SCSI tekram?

n°3833097
teuton
Posté le 31-01-2005 à 08:36:43  profilanswer
 

Je viens d'acheter une carte gigabyte K8NF-9 (socket 939 & pci express), je viens d'installer le système, cela marchait tres bien jusqu'au moment ou j'ai rajouté une carte SCSI2 tekram 390 en PCI...
Deja au niveau du boot, le bios de la carte SCSI ne s'affiche jamais, pourtant le jumper est sur bios :( et puis dans windows la carte est reconnue dans un slot pci sur 3...  :??:  
Enfin reconnue, c'est un bien grand mot: windows demande les drivers alors qu'il a deja les drivers AMD, mais qu'il n'associe pas avec la carte. Si je force les drivers à la main, ca fait planter windows au boot suivant  :(  
Que faire???
J'ai upgrader le bios en F2... mais ca ne change rien !
Au contraire, maintenant mon lan ne marche plus !!!
Help help! help


---------------
Vide Grenier V4 | Mon feedback
mood
Publicité
Posté le 31-01-2005 à 08:36:43  profilanswer
 

n°3833126
teuton
Posté le 31-01-2005 à 09:11:15  profilanswer
 

:bounce:


---------------
Vide Grenier V4 | Mon feedback
n°3833435
teuton
Posté le 31-01-2005 à 11:45:55  profilanswer
 

:bounce:


---------------
Vide Grenier V4 | Mon feedback
n°3833512
teuton
Posté le 31-01-2005 à 12:27:41  profilanswer
 

personne ??? :(


---------------
Vide Grenier V4 | Mon feedback
n°3833781
teuton
Posté le 31-01-2005 à 13:58:03  profilanswer
 

j'ai trouvé!
mais quelle merde gigabyte!
le bios F2 bugge le gigabit... plus de lan !
et puis il faut degager le bios de la carte SCSI :(


---------------
Vide Grenier V4 | Mon feedback
n°3833879
simbba95
Posté le 31-01-2005 à 14:30:47  profilanswer
 

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  [HELP] Probleme Gigabyte GA K8NF-9 & SCSI tekram?

 

Sujets relatifs
Problème artefacts GeForce 6800 A400 TDH Leadtek [Résolu][Problème de vidage de mémoire physique] help me
HELP plus rien ne se passe !!probleme de son avec une ASRock K7VT4A+
problème clavier sous xpProblème démarrage CM Intel L440GX+ (bi-P3)
[Problème] nouveau pc s'éteintprobleme(affichage des page internet)help me
Plus de sujets relatifs à : [HELP] Probleme Gigabyte GA K8NF-9 & SCSI tekram?


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR