Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1844 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Problème démarrage carte mère neuve

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème démarrage carte mère neuve

n°10869569
redcedar
Posté le 02-11-2020 à 15:18:29  profilanswer
 

Bonjour,
je me suis lancé dans l'assemblage d'un pc après une décennie sans avoir fait la moindre config!
Je suis en attente du processeur + RAM qui vont être livrés dans les prochains jours mais je voulais testé l'alim et la CM au préalable.
J'ai donc connecté électriquement l'alimentation Corsair CX 450M PLUS BRONZE à la carte mère Asus B450 TUF Gaming.
J'ai raccordé la fiche POWER SW mais l'alimentation ne démarre pas alors que les LED multicolores de la carte mère s'éclairent.
Je tente un pontage entre les deux pin (là ou la fiche POWER SW est sensée se connecter) sur la carte mètre -> pas de démarrage de l'alim.
Je ponte le "plus" et la masse du connecteur 24PIN et là, l'alim démarre bien.
Donc je me demande si ma carte mère a un défaut. Qu'en pensez-vous? Au alors des nouvelles "normes" imposent de brancher le processeur + la ram ... avant une mise sous tension de la carte mère?
 
Je vous remercie par avance.
Cdlt.

mood
Publicité
Posté le 02-11-2020 à 15:18:29  profilanswer
 

n°10869590
kabyll
Posté le 02-11-2020 à 15:39:43  profilanswer
 

t'es le 3eme en qqs jours a vouloir démarrer un pc sans cpu et sans ram, c'est une épidémie :)
 
ca ne fonctionne pas, pas de panique
et non, les ventilos ne tourneront pas forcement non plus,


---------------
Infographiste 3D & Post-Production - Freelance
n°10869776
redcedar
Posté le 02-11-2020 à 18:53:49  profilanswer
 

Bonsoir,
Je vais tester une fois toutes les pièces reçues.
Merci.

n°10875245
redcedar
Posté le 06-11-2020 à 21:23:17  profilanswer
 

Bonsoir,
Avec le processeur et la ram, la carte mère se met effectivement sous tension! Bien vu!
Par contre, les 2 ventilateurs de la carte graphique Gigabyte RX 5500 XT 8GO ne tournent pas. Rien sur le moniteur connecté en HDMI.
Lorsque je met la carte mère sous tension, les ventilateurs de la carte graphique bougent d'un mm puis se figent.
J'ai connecté l'alimentation 6+2 connecteurs. Mon alimentation est Corsair CX450M.  
Est-elle trop juste selon vous?  
Merci pour votre aide.
 
Cdlt.

n°10875283
kiloutyg
Posté le 06-11-2020 à 21:56:59  profilanswer
 

tu as une image? Si oui tout va bien tu as payé pour qu'ils ne bougent pas.
Faut interdir les fonctions zero rpm...


Message édité par kiloutyg le 06-11-2020 à 21:59:23

---------------
Les prix du Matos Info Neuf: https://www.gputracker.eu/fr | https://ledenicheur.fr/ | https://www.hagglezon.com/ | https://www.idealo.fr/ | https://fr.pcpartpicker.com/list/ | https://www.dealabs.com/
n°10876890
redcedar
Posté le 08-11-2020 à 17:58:14  profilanswer
 

Bonsoir,
tout fonctionne. Une des barrettes de mémoire était mal éclipsée.
Merci pour votre aide.`
Je clos ce ticket.
Cdlt.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Problème démarrage carte mère neuve

 

Sujets relatifs
Modification fréquence ryzen 5 à chaque démarrageProblème GPU/CPU
Carte USBC sur pci-e 2.0Carte USB3 sur PCIEX1_2 sur CM P5Q
Seagate : bruits au démarrage, impossible à lireCarte graphique optiplex 3020
Demande aide réparation carte-mèreCarte Mère 16 pins / Nouvelle Alim 24 pins ?
Plus de sujets relatifs à : Problème démarrage carte mère neuve


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR