Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1490 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Problème avec un 1800+ et carte mere K7S5A Lan

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème avec un 1800+ et carte mere K7S5A Lan

n°1924464
Slayer81
Posté le 30-10-2002 à 17:53:19  profilanswer
 

[#0000ff][g] Bonjour, j ai une carte mere K7S5A Lan, avec un Athlon XP 1800+ et 256DDR, jvien de flasher le bios, jsuis passé a la version officiel du 26/06/2002, et le probleme que j ai c que mon pross tourne a 1145Mhz alors qu il devrait tourner a 1533Mhz, je sais qu il faut mettre la frequence du CPU a 133/133 mais le problème c que quand jmet c valeur la, mon PC ne veut plus demarre, il reflechi, puis s arrete de reflechir, l ecran s allume meem pas, il ne lance meme pas le bios, n y a rien, obligé de faire un "clear cmos" pour que le PC demarre  :gun: ...
alors j ai testé en 100/133 et ca passe, mais moi jveux 1533Mhz ...  :cry:  :pt1cable:  
 
comment faire s'il vous plait ?
ps : Jsuis sur le chat de voila (salon sud-ouest)  :heink: si vous voulé me parlé pour des solutions meme pseudo
 
Merci d'avance  :jap:  
Slayer81

mood
Publicité
Posté le 30-10-2002 à 17:53:19  profilanswer
 

n°1927513
Slayer81
Posté le 31-10-2002 à 21:52:14  profilanswer
 

Slayer81 a écrit a écrit :

[#0000ff][g] Bonjour, j ai une carte mere K7S5A Lan, avec un Athlon XP 1800+ et 256DDR, jvien de flasher le bios, jsuis passé a la version officiel du 26/06/2002, et le probleme que j ai c que mon pross tourne a 1145Mhz alors qu il devrait tourner a 1533Mhz, je sais qu il faut mettre la frequence du CPU a 133/133 mais le problème c que quand jmet c valeur la, mon PC ne veut plus demarre, il reflechi, puis s arrete de reflechir, l ecran s allume meem pas, il ne lance meme pas le bios, n y a rien, obligé de faire un "clear cmos" pour que le PC demarre  :gun: ...
alors j ai testé en 100/133 et ca passe, mais moi jveux 1533Mhz ...  :cry:  :pt1cable:  
 
comment faire s'il vous plait ?
 
 
ps : Jsuis sur le chat de voila (salon sud-ouest)  :heink: si vous voulé me parlé pour des solutions meme pseudo
 
Merci d'avance  :jap:  
Slayer81




 
OK, c bon, j ai trouvé tout seul, en fait j ai changé de place ma barrette de 256DDR, je l ai mis sur l autre port dimm, et c nickel .... c trop bizarre les pc ;), il ma pris le 133/133, donc c bon, jtourne avec moi 1800+ :)  
voila @+
Slayer81


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Problème avec un 1800+ et carte mere K7S5A Lan

 

Sujets relatifs
Accélération carte son : Je coupe ou je laisse ?Problème de Formatage du D: (disque partitionné) en NTFS sous Xp
problème avec geforce ti4200 de chez leadek !!!Kell K-rte mere H-ter ?
Changer ventilo sans tuer la carte mere?Quelle carte graphique choisir?
planton et carte sonproblème URGENT SVP
Probleme sur vielle CM Socket 7 
Plus de sujets relatifs à : Problème avec un 1800+ et carte mere K7S5A Lan


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR