Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1617 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Problème avec Asus Probe II (:-((

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème avec Asus Probe II (:-((

n°4467817
Vive
Posté le 25-11-2005 à 15:26:02  profilanswer
 

Bonjour à tous,
 
J'ai beau installer, réinstaller... à chaque ouverture de Probe II, j'obtiens les mêmes messages d'erreurs successifs (carte-mère Asus P5WD2 Premium) :
 
- Enumerate Device Win32_Bios Fail !!
- Enumerate Device Win32_Processeur Fail !!
- Enumerate Device Win32_BaseBoard Fail !!
- Enumerate Device Win32_DiskDrive Fail !!
- Enumerate Device Win32_CDROMDrive Fail !!
- Enumerate Device Win32_PhysicalMemory Fail !!
- Enumerate Device Win32_NetworkAdaptater Fail !!
- Enumerate Device Win32_VideoController Fail !!
- Enumerate Device Win32_DisplayConfiguration !!
- Enumerate Device Win32_SoudDevice Fail !!
- Enumerate Device Win32_OperatingSystem Fail !!
- Enumerate Device Win32_ComputerSystem Fail !!
 
... bref  :sweat:  la totale.  
 
Le plus curieux, c'est qu'après avoir cliqué sur Ok à chacune de ces boîtes de message, Probe II semble marcher normalement. Je n'y comprends rien   :??:  Si je dois, à) chaque ouverture refermer cette douzaine de boîte de messages...  :(  
J'ai essayé d'installer MotherBoard Monitor à la place, mais ma carte-mère Asus P5WD2 n'est pas listée.
 
Pourriez-vous m'aider ? ... j'ai lancé une recherche sur Internet qui n'a rien donné.
 
Merci par avance.

mood
Publicité
Posté le 25-11-2005 à 15:26:02  profilanswer
 

n°4468089
Vive
Posté le 25-11-2005 à 17:58:28  profilanswer
 

Quelqu'un aurait-il la moindre piste sur mon problème... je ne sais plus de quel côté chercher l'erreur... s'il vous plaît

n°4469553
Vive
Posté le 26-11-2005 à 13:48:20  profilanswer
 

Bon... ça pourra servir à quelqu'un, ne sait-on jamais...
 
J'ai trouvé au prix d'une réinstall sur nuit blanche : ces messages d'erreurs surviennent dès lors que je passe sur le domaine de mon serveur. Ces fenêtres s'affichent ensuite sur tous les profils, qu'ils soient itinérants ou non.  
 
Je vais biaiser... je ne passe pas mon PC sur le domaine, ce qui ne m'empêche toutefois pas de communiquer avec le serveur et avec toutes les autres machines clientes.  

n°4469569
Vive
Posté le 26-11-2005 à 13:56:16  profilanswer
 

Erratum : j'appartiens toujours au domaine, mais je me connecte TOUJOURS en LOCAL, sans JAMAIS avoir ouvert de session sur le domaine, et encore moins en ayant utilisé le moindre profil itinérant.... CQFD...  
 
.... Ouf, je vais arriver à m'expliquer... la nuit fut un peu longue, ceci doit expliquer cela...

n°4469573
Vive
Posté le 26-11-2005 à 13:56:46  profilanswer
 

Fin du monologue...


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Problème avec Asus Probe II (:-((

 

Sujets relatifs
Problème latence souris dans les jeux gourmandsProblème Geforce FX 5200
problème modem routeur D-link 504Tprobleme de reboot avec un jeu
Probleme de boitier pour HDD externeprobleme carte mere
Probleme controlleur ID0Probleme installation HDD SATA + IDE
Probleme avec direct x sur ma Nvidia 6600 GT 
Plus de sujets relatifs à : Problème avec Asus Probe II (:-((


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR