Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1428 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Probleme memoire sur CM ASUS A8N SLI PREMIUM

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme memoire sur CM ASUS A8N SLI PREMIUM

n°4262505
clikzouill​eur
Posté le 13-08-2005 à 15:16:40  profilanswer
 

Bonjour a tous,
 
Mon ordinateur n'arrete pas de redémarrer lorsque j'installe 2Go de ram (4 x 512 Mo).
 
Config:
Carte mere  ->  Asus A8N SLI PREMIUM  (BIOS version 1005)
Proc        ->  AMD ATHLON K8-3500+ 64 bits  
RAM         ->  4 x 512 Mo  (KINGSTON "KVR400 x64 C3A/512" )
C.G.        ->  ATI RADEON X300 128 Mo
stokage     ->  3 disques durs SEAGATE 250 Go (Configurés en RAID 5)
Sys expl.   ->  Windows XP PRO (pack 2 inclu) version achetée
 
J'ai pu constater les choses suivant.
 
- En installant les 4 barrettes mémoires, DUAL CHANNEL OK,  frequence a 333 MHz au lieu de 400 MHz et bien sur XP redemarre indefiniment
 
- En installant 2 barrettes, DUAL CHANNEL OK,  frequence a 400 Mhz et XP fonctionne parfaitement
  (idem en installant uniquement les 2 autres barrettes)
 
J'aimmerai pouvoir profiter de 2 Go pour des applications de CAO
 
si quelqu'un à une idée ?
 
   Merci d'avance

mood
Publicité
Posté le 13-08-2005 à 15:16:40  profilanswer
 

n°4262586
kikinou59
Posté le 13-08-2005 à 15:50:38  profilanswer
 

 Voila pour moi :
J'ai bien 4 barrettes de 512 chacunes en dual channel avec une fréquence de 400 Mhz, et tout fonctionne super bien.  
 
 http://img194.imageshack.us/img194/4934/mmoire7am.jpg
 
 
 

n°4262607
clikzouill​eur
Posté le 13-08-2005 à 16:06:28  profilanswer
 

A kikinou59, tu as bien une CM Asus A8N Premium ?
et quel version de bios as tu ?
Comment est tu configuré dans le Bios pour la mémoire (AUTO) ?
 
Merci pout tes reponses.

n°4262646
Makapouf
Posté le 13-08-2005 à 16:45:29  profilanswer
 

tu n'aurais pas des ram double face par hasard ?


---------------
La raison est la mesure de toutes choses!   Venez découvrir de la peinture pointilliste
n°4262710
clikzouill​eur
Posté le 13-08-2005 à 17:32:17  profilanswer
 

oui, pourquoi.

n°4262721
Makapouf
Posté le 13-08-2005 à 17:39:16  profilanswer
 

bon image et commentaire venant du topic unique (ou tu aurai du poser ta question d'ailleur mais passons ) :
http://membres.lycos.fr/soa118/TopicAsusA8N-E/Ram.png
Dans le cas de l'utilisation de 4 barrettes Ram, il est préférable d'utiliser des barrettes "Single Side" (puce seulement d'un côté de la barrette). Les A64 sont très capricieux de ce côté là et underclock la RAM pour compenser à de la DDR333 au lieu de DDR400 s'il y a 4 barrettes doubles faces. Pour plus d'informations sur les A64 S939 et controlleur mémoire, je vous conseille de lire d'aricle de X86-Secret.


---------------
La raison est la mesure de toutes choses!   Venez découvrir de la peinture pointilliste
n°4262774
clikzouill​eur
Posté le 13-08-2005 à 18:11:55  profilanswer
 

A MAKAPOUF, ok pour le changement de vitesse, mais pourquoi WIN XP redemarre indefiniment avec les 4 barrettes.
 
(je vais essayé de trouver l'article dans X86-Secret
 
Merci a toi

n°4263602
hyroshym
Posté le 14-08-2005 à 11:14:41  profilanswer
 

Salut,essaie de flasher ton bios .J'avais un pb avec 4*512 en corsair xl sur msi k8n neo 2 platinium, les 4 fonctionnaient en 333mhz alors que 2 tournaient 400mhz,j'ai flasher avec le dernier bios et tout est rentré dans l'ordre,peut-etre qu'asus a étudier le pb dans le bios 1006 pour a8n sli premium?il existe une version 1007 beta aussi mais perso aime pas les versions beta.Voila Bye


---------------
Bien mal acquis ne profites jamais
n°4470080
superbebe
Posté le 26-11-2005 à 18:02:48  profilanswer
 

j ai ce meme probleme avec 4 ram kingston casiment identique par paire...
et j ai le bios 1008
aparemment cest mort va falloir revendre les barette pour acheter des modules 1 Go
 :fou:

n°4583993
RoXXuS
Posté le 17-01-2006 à 15:23:09  profilanswer
 

Moi c'est pareil : lisez mon cas :) : http://forum.hardware.fr/hardwaref [...] 2198-1.htm


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Probleme memoire sur CM ASUS A8N SLI PREMIUM

 

Sujets relatifs
Memoire bridant mon Pentium M?Problème, pas d'image à l'écran avec 7800GTX...==> RESOLU
probleme de port communicationProblème Geforce 6800
Asus tuv4x (piii 1 hgz) ou K7t266 Pro2 (athlon 1ghz) la plus stable ?Probleme de remplacement de memoire vive sur une MSI MS-6382
probleme lorsque je grave sur dvd rw 
Plus de sujets relatifs à : Probleme memoire sur CM ASUS A8N SLI PREMIUM


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR