Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2150 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  nouvelle cfg,probleme avec asrock775Dual-VSTA

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

nouvelle cfg,probleme avec asrock775Dual-VSTA

n°5263014
MbrO
Posté le 02-01-2007 à 22:25:47  profilanswer
 

Bonsoir,je viens de m'acheter une carte mere asrock 775Dual-vista et un intel core 2 duo e6600...
 
J'arrive chez moi je branche et allume le pc,aprés quelque galere je réussi finalement à lancer windows en mode sans echec,je lance la procédure de réinstallation systeme,je "format" , réinstalle windows et tout ok nikel jarrive sur le bureau...
 
Mes problemes:
 
-Mon ordinateur est lent(enfin surtout l'affichage graphique est saccadé,par exemple je déplace juste une fenetre et elle se déplace environ une demi seconde aprés et de façon trés saccadé)
-Je n'est pas de sons,enceintes et casque branché mais je n'est pas de périphériques audio je crois)
 
J'ai mis le cd d'installation que j'ai avec la carte mere,j'ai sois disant installé tout ce qu'il fallait installé mais rien de fonctionne
Pour info j'ai une geforce6600GT agp8x(que j'avais avant) et j'ai changé de boitier et d'alim
 
Je pense que ce n'est pas grand chose,mais moi en informatique je n'y connais vraiment pas grand chose non pu!
Donc je vous demande votre aide svp car la je suis un peux(légerment) perdu!
 
help!

mood
Publicité
Posté le 02-01-2007 à 22:25:47  profilanswer
 

n°5263054
MbrO
Posté le 02-01-2007 à 22:37:26  profilanswer
 

ok merci de ta réponse mais je sais pas coment installé le pilote de la 6600GT(je trouve plus le cd d'installation)

n°5263102
MbrO
Posté le 02-01-2007 à 23:00:32  profilanswer
 

bon j'ai trouvé sur le site nvidia héhé,maintenant reste plus que le probleme du sons :/

n°5263126
dargas
Posté le 02-01-2007 à 23:11:11  profilanswer
 

MbrO a écrit :


-Mon ordinateur est lent(enfin surtout l'affichage graphique est saccadé,par exemple je déplace juste une fenetre et elle se déplace environ une demi seconde aprés et de façon trés saccadé)
-Je n'est pas de sons,enceintes et casque branché mais je n'est pas de périphériques audio je crois)
 


 
oui cela ressemble à un problème de drivers, prends les derniers nvidia.  
pour windows XP : http://www.nvidia.fr/object/winxp_2k_93.71_fr.html
 
Sinon pour le son, regarde sur le site d'ASrock pour récupérer les derniers drivers http://www.asrock.com/support/down [...] 5Dual-VSTA
 
Ta version de XP est-elle à jour : Service Pack 1 et 2 car c'est parfois difficile voir impossible d'installer des drivers récents pour du matériel récent sans windows XP à jour.
 
P.S : tu trouveras sans doute plus de réponses dans la section windows de ce forum car cela ressemble fort à un PB d'installation logicielle.
 
@+
 
Edit : grilled pour les drivers nvidia  :D


Message édité par dargas le 02-01-2007 à 23:11:43
n°5263314
MbrO
Posté le 03-01-2007 à 00:23:22  profilanswer
 

j'ai tout fait mais j'ai toujours pas de sons :/

n°5263361
ykhdrazhir
What The Deuce?!
Posté le 03-01-2007 à 00:50:44  profilanswer
 

Salut,

 

La gestion du son est-elle activée dans le BIOS? Ce qui expliquerait l'absence de périphérique audio sous Windows.


Message édité par ykhdrazhir le 03-01-2007 à 00:53:19
n°5263429
MbrO
Posté le 03-01-2007 à 03:56:42  profilanswer
 

j'ai retrouvé le sons mais les ports casque audio micro et usb du devant du boitier ne marche pas(faud pas trop leurs en demander à montgallet).
Quelqu'un sais coment les faire fonctionner?
 
sinon ma config tourne à merveille,150 fps sous cs source tout à fond je demandais pas mieux,j'ai peur que ça chauffe un peux,coment vérifier la températuredu cpu???

n°5264242
ykhdrazhir
What The Deuce?!
Posté le 03-01-2007 à 15:01:07  profilanswer
 

Pour tes branchements il te suffit de regarder page 80/81 du manuel de ta carte mère. Tous les branchements sont expliqués, il te suffira alors de brancher les câbles de ton boitier aux bon endroits. Ils doivent être labellé genre HDD LED, POWER Switch, etc...
 
Pour la température Speedfan est pratique si tu veux avoir toujours un oeil dessus vu qu'il se met dans la barre des tâches mais les valeurs rapportées sont en dessous de la réalité car la température n'est pas mesurée à l'endroit le plus chaud du processeur. Intel TAT quand à lui accède directement aux sondes internes des coeurs de ton CPU pour avoir des valeurs précises.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  nouvelle cfg,probleme avec asrock775Dual-VSTA

 

Sujets relatifs
nouvelle config dans les 600 euros?problème de partition type42
probleme de jeuProblème USB avec PC Cloneur
Problème SLI avec GeForce 7600 GTProblème de Reboot sous Battlefield 2142
Probleme Grave Sapphire x1600 Pro Agpproblème enregistrement
Probleme Bi-écrans avec 7800 GS agpProblème X1950 Pro Club-3D - ...
Plus de sujets relatifs à : nouvelle cfg,probleme avec asrock775Dual-VSTA


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR