Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1432 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Problème démarrage windows ASRock K7upgrade 600

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème démarrage windows ASRock K7upgrade 600

n°5094055
cicko
Posté le 06-10-2006 à 15:24:09  profilanswer
 

Salut,
je viens de remplacer ma carte mère K7S5A qui avait grillée par une K7 upgrade 600.
Une fois le tout assemblée mon PC démarre mais plante et reboot au lancement de windows.
J'ai changé le disque dur, l'alim et rien ne fait. Si je démarre sur une disquette de boot j'ai l'invite de commande sinon en windows (même en sans échec) rien ....
 
Quelqu'un à une idée ?
 
merci beaucoup !

mood
Publicité
Posté le 06-10-2006 à 15:24:09  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Problème démarrage windows ASRock K7upgrade 600

 

Sujets relatifs
probleme de driverdd sata non reconnu par bios alors que visible sous windows
problème de démarrageProblème installation windows sur DD SATA2 + ASROCK 775Twins-HDTV
[RES.. ah non :/ ] Asrock K7NF2-RAID : plantage... pb hard ou soft ?Clé USB Sandisk lance un programme U3 au démarrage
Problème disque externe Western Digital My Book 320go 
Plus de sujets relatifs à : Problème démarrage windows ASRock K7upgrade 600


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR