Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
668 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Probleme connecteur ALIM sur MSI K7T PRO 2-A

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme connecteur ALIM sur MSI K7T PRO 2-A

n°2812592
shinn
gnnnnn
Posté le 05-11-2003 à 13:33:52  profilanswer
 

Voila j'ai une MSI K7T PRO 2-A avec un Athlon 750 Mhz@950Mhz, tout marcher nikel depuis un moment mais mon alim a griller pendant la canicule si je me souvien bien, bref je change l'alim et je voit que mon connecteur d'alim de la carte mere est a moitier griller/fondue enfin c marron koi, ya juste quelque pine(?) qui sont endommager!
J'essaye quand meme et ca marche, cependant depuis un moment mon pc déconne pas mal lors du boot, c-a-d que quand jle démarre ya les fameuses LED ROUGES et stou, je réessaye toujours pareil et apres 5-6 fois de boot ca marche.
 
Ma question c'est si je peut changer seulement le connecteur d'alim de la CM ou si il y a une autre solution
 
PS: je cherche une CM equivalente le moin cher possible d'occaz car g plus bcp de sous en ce moment

mood
Publicité
Posté le 05-11-2003 à 13:33:52  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Probleme connecteur ALIM sur MSI K7T PRO 2-A

 

Sujets relatifs
Quel Boitier/Alim pour les processeurs de demain (Prescott, Athlon 64)Question concernant ATI 9800 Pro avec HP80A : chaud brulant !!!!!
Quelle puissance d'alim ?probleme de zoom de divx !!
mes pb d'alim....Quel Athlon XP puis-je mettre sur ma MSI KT 266
problème démarrage de mon PCprobleme de gravure
problème de démarage avec carte 865pe NO2probleme demarrage
Plus de sujets relatifs à : Probleme connecteur ALIM sur MSI K7T PRO 2-A


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR