Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1411 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  probleme ABIT AN8 sli fatality

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probleme ABIT AN8 sli fatality

n°4556390
nours21
Posté le 05-01-2006 à 22:57:57  profilanswer
 

Salut a tous bon avant de vous exposer mon pb je vous donne deja ma config:
 
CM: abt an8 sli fatality
A64 3700+ San diego
2*512 corsair xmsXpert (avec les diodes) pc3200C2
asus 6800gt extreme
2*80 hitachi en raid0
250 hitachi (le tout en sata2)
 
ensuite voila mon probleme :
j'ai mon pc depuis un peu plsu d'un mois , au debut tout allait nikel , c'est a dire que les valeurs que je pouvais lire dans le bios, sur les modules xpert des ram , sur le uguru panel et sur divers logiciels correspondaient  aux valeurs que j'avais set dans le bios , par exemple vcore 1.4V fsb 200 et vddr 2.60V (c tou par defaut ca)
mais depuis peu il ya comme un soucis cad que toujours en gardant les meme setting dans le bios (qui est a jour) j'obtiens en fait ( par tous les meme moyens cités plus haut) un Vcore de 1.45V un fsb de 201Mhz et un Vddr de 2.83V !! alors bon vous allez me dire c pas grave  ( quoi que le vddr ca fait chier quand meme je le trouve un peu haut et si je mets 2.5V ds le bios j'obtiens 2.72V en vrai) mais bon ca me parait bizarre alors je voulais savoir si des gens avaient deja eu ca et sinon si vous pensez que j'ai quelque chose ki merde ds le matos .
pour info : aucune erreur sous memtest
j'ai testé ma ram chez un pote ca fait le meme delire que sur mon pc....par contre j'ai testé ma ram sur le pc de mon pere et les modules Xpert indique bien les valeurs definies dans le bios , de meme j'ai testé la ram du pc de mon pere sur mon pc et ca deconne comme avec la mienne (je penserai donc plutot a ma carte mere)  
Par contre mon pote chez qui ma ram deconnais a le meme windows que moi (LSD3.5) je me usi dis que ca pouvais venir de ca, donc j'ai format et j'ai mis le meme windows que mon pere (car sur son pc ma ram affiche la valeur choisie ds le bios) mais non , meme en changeant de windaube sur mon pc ca deconne toujours......
Sinon j'arrive a faire superpi 1M 9 fois sur 10 a peu pres sinon j'ai des erreur" not exact in round" ou "....sqrt05....", j'ai aussi des plantages sou age of empire 3 mais bon j'ai matté pas mal de forum et je suis pas le seul , ca doit etre le jeu qui est merdique ( car developpé par microsoft ??^^), sinon tout marche bien, mais si je m'inquiete c'est que j'ai eu des difficultées pour obtenir mon pc ( commandé chez www.actualis.com) et que j'ai pas trop envi de tester leur SAV...ou alors tout de suite pendant que c'est encore chaud ( il a fallu que je leur foute la repression des fraudes au cul pour que je sois livré !!!)...
 
Merci d'avance a tous ceux qui repondront

mood
Publicité
Posté le 05-01-2006 à 22:57:57  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  probleme ABIT AN8 sli fatality

 

Sujets relatifs
probleme de RAMProbleme de lag avec 7800GTX
Problème GEFORCE 7800 GT XFX ?Problème de Carte PCMCIA
7800 gtx en sli (problème jeu)probleme avec asrock dual sata 2
problème graveur DVDprobleme carte mere asus p4 c800 deluxe
probleme expertoolProblème démarrage ABIT Fatality AN8
Plus de sujets relatifs à : probleme ABIT AN8 sli fatality


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR