Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1718 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  [resolu] Prob hardware mobo/proc/memoire Asus A8N-E

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[resolu] Prob hardware mobo/proc/memoire Asus A8N-E

n°4601349
ke-c
Posté le 25-01-2006 à 01:57:27  profilanswer
 

Bonjour,  
 
j'ai acquis aujourd'hui un ensemble carte mère (Asus A8N-E), un processeur AMD (Athlon 64+ 3200), une barette mémoire de 512 Mo (Elixir) ainsi qu'une carte graphique Asus (6600) monté avec une alimentation Antec de 380W
 
j'ai tout monté dans la soirée, et au moment de booter, rien ne se passe  :sweat:  
 
La petite led de la carte mère s'allume, les ventilos du chipset et du processeur tourne, mais rien ne se passe à l'écran (j'ai deux écran, le premier, un viewsonic, ne s'allume absolument pas, et le deuxieme, un HP, eteint au départ, m'indique qu'il ne reçoit pas de signal lorsque je mets le pc sous tension (mais il faut bien un signal quelconque pour indiqué a l'écran qu'il ne reçoit pas de signal  [:ke-c]  ?))
 
Bref, j'ai tout demonté, retiré tous les périphériques, mis la mobo toute nue sur sa mousse antistatique en n'y laissant que le stricte necessaire (com +proc+mem) et toujours pareil
 
Qu'est ce que ca peut bien etre?  :??:  :sweat:


Message édité par ke-c le 26-01-2006 à 00:37:18
mood
Publicité
Posté le 25-01-2006 à 01:57:27  profilanswer
 

n°4601350
olioops
Posté le 25-01-2006 à 01:59:55  profilanswer
 

Tu as réinstallé l'OS ?

n°4601352
ke-c
Posté le 25-01-2006 à 02:03:50  profilanswer
 

olioops a écrit :

Tu as réinstallé l'OS ?


 
 
je n'accède même pas à l'écran de présentation du boot avec le logo ASUS  :sweat:  
 
Je n'ai, du coup même pas accès au BIOS  :sweat:  
 

n°4601355
olioops
Posté le 25-01-2006 à 02:10:45  profilanswer
 

Oui mais il faut que tu démarre ton montage avec le cd de Windows dans le lecteur , sinon tu ne peux rien faire c'est normal !!!

n°4601356
olioops
Posté le 25-01-2006 à 02:12:02  profilanswer
 

Mais tu as du oublié de branché qque chose !

n°4601357
ke-c
Posté le 25-01-2006 à 02:14:24  profilanswer
 

disons que avec ou sans cd windows je devrais pouvoir acceder au BIOS quand même, non? :o
 
Sinon, niveau branchement, mon alim n'a pas 24 broches mais 20 (C'est un ATX classique, pas une E-ATX) et j'ai branché la prise a 4 broches, qu'est ce que j'aurais pu oublier ?

n°4601363
olioops
Posté le 25-01-2006 à 02:20:03  profilanswer
 

Peut être le 20 broches ! perso je me suis pas pris la tête j'ai mis un adaptateur 20>>24 broches avant de brancher !

n°4601460
Grosmoc
Posté le 25-01-2006 à 09:00:01  profilanswer
 

Carte graphique mal enfoncée? :??:
 
ça m'a déjà fait ça chez un pote

n°4601782
ke-c
Posté le 25-01-2006 à 11:54:07  profilanswer
 

Grosmoc a écrit :

Carte graphique mal enfoncée? :??:
 
ça m'a déjà fait ça chez un pote


 
 
je ne pense pas, j'ai retiré la carte, puis je l'ai remise en verifiant bien que tout soit dedans  [:ke-c]  
 
je soupçonne l'alim, possible? [:silk]

n°4602101
ddelena63
Posté le 25-01-2006 à 14:11:52  profilanswer
 

Pour moi, ça peut-être :
Ta ram, certaines barettes ne passe pas sur cette carte (cf manuel).  
Ton connecteur 4 broches d'alim pour le processeur n'est pas branché.
Dans ces 2 cas, le pc se met sous tension, les ventilos tournent, mais rien ne se passe. Aprés chaque test de ram, pense à faire un reset de ton bios.

mood
Publicité
Posté le 25-01-2006 à 14:11:52  profilanswer
 

n°4603942
ke-c
Posté le 26-01-2006 à 00:36:51  profilanswer
 

résolu, après achat d'un nouvelle alim, ca roule, donc mon ancienne alim merdait :jap:
 
merci à tous :hello:


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  [resolu] Prob hardware mobo/proc/memoire Asus A8N-E

 

Sujets relatifs
[Résolu] Pb install XP Pro sur AN7 en Sata[Résolu] PC qui ne veut plus s'arreter
Probleme demarrage pc (carte mere asus ?) nouvelle asus p5wgd2-ws socket 775x
Y a'til un ventilo processeur d'origine dans le asus puntit PH3?choix d'un cpu et d'une mobo pour un upgrade
compatibilité alim et carte asus a8n32Pb avec une Asus V9520/TD
Voudrai changer de carte mémoireProb. raid0 sur asus p4p800-e deluxe
Plus de sujets relatifs à : [resolu] Prob hardware mobo/proc/memoire Asus A8N-E


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR