Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2565 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Premier boot Asus A8N SLI SE ne reconnait pas le disque dur [Résolu]

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Premier boot Asus A8N SLI SE ne reconnait pas le disque dur [Résolu]

n°4767036
dragoeco
Posté le 14-04-2006 à 23:02:44  profilanswer
 

:bounce: Salut à tous,
 
J'installe une nouvelle machine pour un pote et gros soucis car il ne reconnait pas le disque dur  :( J'ai fait toutes les vérifications possible (du moins celle qui me sont venues à l'esprit) et rien à faire. J'ai mis le Bios à jour, essayé le DD sur mon PC, tout est ok, puis le miens dessus, pas reconnu non plus, débranché tout ce qui n'est pas vital pour lancer la machine (USB, Graveur, Floppy...) ai fouillé sur le site de Asus . som et .fr et sur les forum via google. :pt1cable: Je sais plus là. :cry:  Y'aurait-il une âme charitable pour venir à mon secours?  :D  
 
Config : Asus A8N Sli Se - AMD s939 Athlon 64 3200+ - 2 X 512Mo DDR Kingmax CL2.5 certifiée PC3200 - DD ATA 200Go WD - ATI X700 SE PCI-e 256Mo - Alim 450W
 
Merci d'avance  :jap: et a+


Message édité par dragoeco le 14-04-2006 à 23:32:29
mood
Publicité
Posté le 14-04-2006 à 23:02:44  profilanswer
 

n°4767078
dragoeco
Posté le 14-04-2006 à 23:15:25  profilanswer
 

Encore un truc, lorsque je le met en IDE secondaire, là il est reconnu dans le Bios. Le lecteur DVD l'était aussi d'ailleurs. Mmmmh... mystère...

n°4767123
fourretout
Posté le 14-04-2006 à 23:29:05  profilanswer
 

Tu as bien vérifié dans le bios que le port IDE Primaire etait bien activé ?
 
Sinon je vois pas trop ...

n°4767130
dragoeco
Posté le 14-04-2006 à 23:31:26  profilanswer
 

C'est bon, j'ai trouvé :pfff: : C'était... Tout connement le câble IDE défectueux  :heink: (D'origine pourtant !) Heureusement j'en avait un autre en stock :) C'est marrant, chaque fois que j'ai un problème, je cherche des heures et des jours parfois et dès que je poste un message sur le forum je trouve la solution juste après :lol: génial.Donc, la prochaine fois que vous voyez un message de moi, pas la peine d'y répondre lol  :p  
 
A+ tous  :hello:

n°4767132
dragoeco
Posté le 14-04-2006 à 23:32:01  profilanswer
 

Merci tout de même fourretout ;)

n°4767143
fourretout
Posté le 14-04-2006 à 23:34:46  profilanswer
 

Content pour toi :)
 
Des fois il suffit de tout reprendre après un moment de repos et tout parait simple ....
 
Mais là, c'est pas banal avec une nappe neuve en plus ...  bien vu  ;)  


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Premier boot Asus A8N SLI SE ne reconnait pas le disque dur [Résolu]

 

Sujets relatifs
GA K8NF-9 4x pb de bootasus p4s8x-x
Boot impossible sur nouvelle config P4-D Chipset Intel 915G[RESOLU] Cherche Nouvelle Alim, puissante, silencieuse.
Quel disque dur externe silencieux >=300Go choisir ?mon 7800GT asus, est reconnue comme une 7800GT MSI
Installation d'un disque Sata facile avec certaines carte Asusconfiguation bios asus A7V
Choix chipset futur CM 939 Nforce4U ou SLI 
Plus de sujets relatifs à : Premier boot Asus A8N SLI SE ne reconnait pas le disque dur [Résolu]


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR