Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1736 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Plantage BIOS ASUS_P5N_D_SLI

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Plantage BIOS ASUS_P5N_D_SLI

n°7404362
zben54
Posté le 13-04-2010 à 16:44:44  profilanswer
 

Bonjour,
 
Pour planter le décor, voici ma config :
ASUS P5N D SLI (matos neuf) (DDR2 800-533)(socket 775 >0.045µ)
INTEL 2 QUAD Q8400(matos neuf)(socket 775 0.045µ)
9800GT X2 Sli
DDR2 800
 
Donc afin de pouvoir faire tourner mes cartes graphiques en SLi (j'étais limité en CPU sur mon ancienne config), j'ai décidé de racheter un processeur plus puissant, conserver mes barettes de ram ainsi que mes Cartes SLI, et donc acheter une carte mère compatible avec tout ça.
Le seul résultat étant disponibles était cette carte, qui plus est pas très chère.
 
Je test donc mon nouveau matos, en y installant uniquement une barrette de RAM et une seule Carte graphique, avec le proc + son ventilo.
Premier démarrage : tout se lance à bonne allure, puis au moment de connexion à la session windows(7 x64), reboot automatique .... :/
Second démarrage : Je le laisse faire son reboot automatique, et la c'est le drame.
                            Je retombe a nouveau sur ma page de logo ASUS, me proposant d'aller dans le bios (suppr) et la, c'est le freeze...
Tout est parfaitement branché, aucune erreur de manipulation.
Tout est parfaitement compatible (sur le papier biensur ...)
Je laisse éteint 5 minutes, et la je redémarre ...
Premier reflex : bios, j'enlève l'ami floppy et deux trois trucs non désireux (alertes chassis ouvert etc ...) je redémarre refreeze.... (je ne touche aucunement aux tensions d'alimentation proc et tout ca)
 
Le plantage se passe systématiquement à la page de présentation pour accèder au bios (logo ASUS ...), aussi non quand la Carte mère est froide j'arrive à aller jusqu'à la session windows, qui elle freeze.
 
 
- Ma première suggestion viens à dire que mon chipset de carte mère est mort, étant donné que je trouve celui ci un peu chaud pour un pc neuf qui vient de démarrer.
- Ma deuxième suggestion viens à dire des mauvais réglages de tension (mémoire/proc ...) étant donné que je ne suis pas un as de l'overcloack/undercloack j'évite de tripatouiller la dedans.
- Troisième point me ferait penser a quelconques choses au niveau du bios, étant donné que la fois ou j'ai dépassé ce freeze, j'ai vu un message "CMOS CHECKSUM ERROR". (je tente un clearcmos ce soir mais j'y crois pas)
 
Je ne vois pas trop par ou chercher, ca m'embetterait de perdre du temps a essayer d'en obtenir une nouvelle si jamais c'était les réglages usines qui sont foireux.
 
Merci par avance si vous pouvez m'éclairer.

mood
Publicité
Posté le 13-04-2010 à 16:44:44  profilanswer
 

n°7404976
TH1ERRY
Posté le 14-04-2010 à 00:43:47  profilanswer
 

première chose à faire clear cmos (jumper et enlever la batterie)
ensuite verifies que ton ventirad cpu soit bien placé,
si ton ordi boot "plus loin" quand il est froid il semblerais qu'il y ai un probleme de surchauffe, essaye de démarrer l'ordi boitier ouvert avec un gros ventilateur qui souffle de l'air à l'interrieur  pour voir si ça aide.
et très important avoir une alimentation digne de ce nom

n°7405688
zben54
Posté le 14-04-2010 à 16:30:30  profilanswer
 

Le Clear cmos n'y change rien.
Le "ventirad" est comme il faut.
Je suis "sans boitier" pour faire mes tests (carte mère posé directement sur un support isolé)
L'alim' est de marque, puissante et m'a couté les yeux.
 
Il semblerait que le problème vienne d'ailleurs, les plantages apparaissent lorsque je branche mes disques durs, sans, la config est stable.
Pourtant ceux ci ne sont pas vieux (essayé avec un en sata, l'autre IDE)
Je vais regarder si le bios a tout ce dont il a besoin, j'espère que le chipset n'est pas mort sortie d'usine :/ ...


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Plantage BIOS ASUS_P5N_D_SLI

 

Sujets relatifs
ASUS P7H57-V EVO pb sequence de bootCompaq SR1607FR - Perte du mot de passe Bios
Réglages BIOS Sapphire IPC-AM3DD785GOù trouver voltages E6850 Conroe pour régler manuellement dans BIOS
que choisir entre Asus P7p55D-e ou gigabyte GA-P55A-UD3R ?ASUS BIOS : revenir a une ancienne version
Plantage mystérieux au démarragePlantage mystere et boule de gomme [Résolu]
Lecteur DVD disparu du BIOS 
Plus de sujets relatifs à : Plantage BIOS ASUS_P5N_D_SLI


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR