Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1211 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Mobo en panne

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Mobo en panne

n°5635703
merak
Posté le 06-07-2007 à 21:42:02  profilanswer
 

Salut tout  le monde,
 
j'ai mon ordi qui a planté  ( j'étais pas là j'ai pas vu comment ça zs'est passé exactement)
je teste tout un par un ... et je me rends vite compte que ca a l'air d'un beau merdier ... donc je débranche TOUT.
La carte mère , sans processeur , sans RIEN !
Elle démarre pas ...
j'ai essayé avec une autre carte mère pour vérifier siune carte  mère sans proco pouvait démarrer, et sans problème apparemment ... mais j'ai testé sur une vieille carte mère
donc juste pour être sûr , les cartes récentes peuvent faire tourner l'alim sans rien dessus ( sans proco) ?
Ma carte mère est une  P4p800 SE avec un intel mobile dothan dessus ( adaptateur ct-479)
 
En fait quand je l'allume , l'alimentation se met meme pas en route ( sur  l'autre carte mère dans les memes conditions y'a aucun pb ! )
Seul le voyant vert de la carte mère s'allume , en continu au début et puis il clignote au bout de quelques instants... qu'est ce que ça veut dire?
le haut parleur ne bip pas ...j'ai essayé avec deux alims différentes...

mood
Publicité
Posté le 06-07-2007 à 21:42:02  profilanswer
 

n°5635742
Actinium
Posté le 06-07-2007 à 22:03:35  profilanswer
 

Je dirais que ta carte mère est naze. Essaies de voir si les ventillos se mettent à tourner avec le proc dessus (et la prise 4 pins 12V et 20/24 pins bien sûr) pour voir.

n°5636179
merak
Posté le 07-07-2007 à 09:42:04  profilanswer
 

j'ai retiré le proco ( car chiant a  mettre ces ct-479 ...)
et j''ai mis un ventilo a la place du fan cpu ...
un peu pour simuler un proco
avec la 4 pin et la broche atx rien !
 
je rééssaierai avec le proco on saitjamais
et je validerai en allant voir mon assembleur ... pour tester.
 
mais je crois que c foutu
une mobo achetée d'occase qui a tenu un an
fais chier ...


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Mobo en panne

 

Sujets relatifs
Cherche mobo ddr2 sur toulouse pour tester mes tracerMobo Gigabyte GA-965P-S3 : BIOS > F2 = Blue Screen
Logitech G15 plus reconnu par la mobo au démarrage :(mobo en micro atx pour config "gamer" occasionnel
Une mobo avec un bon chipset son (et graphique), ça existe ?!?Panne xseries 335 - voyant orange
PC en panne... dépanné, mais Big problème !Diagnostic de panne : CPU ou mobo?
Panne mobo ?May-Day sur une panne : quand la mobo parle ...
Plus de sujets relatifs à : Mobo en panne


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR