Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1364 connectés 

 



 Mot :   Pseudo :  
 
 Page :   1  2  3  4  5
Page Suivante
Auteur Sujet :

MOBO ou CPU ? .............................. ......... à votre avis ?

n°3071207
jebb
pacman -S fantomes
Posté le 12-03-2004 à 18:43:47  profilanswer
 

Reprise du message précédent :
La dernière fois que je me suis posé cette question (ca plantait au point que je pouvais même plus rentrer dans le BIOS), j'ai racheté CM, puis cpu. Pour constater que j'avais toujours le même problème, toujours pas moyen de rentrer dans le Bios, ni de booter.
 
Pourtant, je croyais avoir tout testé : deux barrettes de RAM, deux alims, deux DDs, deux cartes graphiques, j'avais même piqué un clavier et une souris au bureau pour voir. Y a guère que le boîtier qui était resté le même. Connement, y a des ventilos dans un boitier, et c'était l'un d'entre eux qui tirait suffisamment de jus pour perturber mes deux cartes mères...
 
Je sais bien, t'es pas beaucoup plus avancé avec ca... sait-on jamais. Suffit d'un court-jus intermittent dans ton clavier pour que la CM perde les pédales...

mood
Publicité
Posté le 12-03-2004 à 18:43:47  profilanswer
 

n°3071390
MrBrOwNsTo​Ne
Posté le 12-03-2004 à 20:05:33  profilanswer
 

ouh la bah ca ca me fait bien flipper ...
 
j ai deja testé sans les ventilos ... par contr epour le clavier j ai pas testé avec un autre ... :(
 
j ai peur ... la semaine prochaine j me rachete proco mobo normalement ... et je flippes !
 
Wait & See

n°3071391
Juicy
Oui je suis un con.. et?
Posté le 12-03-2004 à 20:06:53  profilanswer
 

kestion toute conne ta reflashé la carte mère plusieurs fois?

n°3071392
MrBrOwNsTo​Ne
Posté le 12-03-2004 à 20:07:21  profilanswer
 

oui ... j ai essayé tous les bios du 1011 au 1016 ... :)

n°3071423
Juicy
Oui je suis un con.. et?
Posté le 12-03-2004 à 20:19:21  profilanswer
 

et ac le bios fournit sur le cd????

n°3071446
MrBrOwNsTo​Ne
Posté le 12-03-2004 à 20:30:13  profilanswer
 

euh bah c le bios de base je suppose ...
 
ca plantait deja avec le bios de base de ma mobo

n°3071464
Juicy
Oui je suis un con.. et?
Posté le 12-03-2004 à 20:36:58  profilanswer
 

erf cho de determiner lekel des 2 meme si je pencherai plus pr la mobo qui est defectueuse


Message édité par Juicy le 12-03-2004 à 20:37:09
n°3071467
MrBrOwNsTo​Ne
Posté le 12-03-2004 à 20:38:00  profilanswer
 

ouais j ai trouvé personne kia pu m aider a ce sujet ...
 
et comme j peux tester ni l un ni l autre ... j vais changer les 2 on verra bien...
 

n°3071471
Juicy
Oui je suis un con.. et?
Posté le 12-03-2004 à 20:38:52  profilanswer
 

va chez ton revendeur tu lui demande de tester et ds tt les cas il fait une vente :)

n°3071475
jebb
pacman -S fantomes
Posté le 12-03-2004 à 20:39:46  profilanswer
 

Memtest86 t'a JAMAIS rien trouvé ? Même en laissant boucler plusieurs heures de suite ? C'est con quand même.... j'aurais tendance à penser que si le proc' était foireux, ca serait plus grave qu'un plantage de temps en temps. Mais vu comme il m'est arrivé de me gaufrer pour diagnostiquer mes propres problèmes....

mood
Publicité
Posté le 12-03-2004 à 20:39:46  profilanswer
 

n°3071515
MrBrOwNsTo​Ne
Posté le 12-03-2004 à 21:01:18  profilanswer
 

euh non bah memtest j ai fais une fois un test de 14 heures 0 erreurs donc j vais pas recomencer tous les jours koi...
 

n°3071516
MrBrOwNsTo​Ne
Posté le 12-03-2004 à 21:01:25  profilanswer
 

Juicy a écrit :

va chez ton revendeur tu lui demande de tester et ds tt les cas il fait une vente :)


 
j ai pas capté

n°3071517
Spyn
Posté le 12-03-2004 à 21:03:05  profilanswer
 

j'ai a peu près le même problème : écran bleu ou retour windows mais moi c'est uniquement dans les jeux.
 
pas de problème à l'install de 2000.
 
j'ai changé CG : toujours pareil
 
la ram passe memtest sans problème (corsair)
 
j'hésite entre alim (Noiseblocker 380 watts) et CM (Asus P4PE)
 
pour toi je pense pas que ce soit le proc, c'est rare quand ca lache un P4 à moins qu'il n'ait été overlocker avec un VCore de barbare, vu que t'as déjà tout changer le reste je pense que c'est ta CM.
 
et moi j'hésite entre alim et CM et peut être un de mes dd mais je doute qu'un dd puisse faire ce genre de plantages :/

n°3071520
Juicy
Oui je suis un con.. et?
Posté le 12-03-2004 à 21:03:56  profilanswer
 

MrBrOwNsToNe a écrit :


 
j ai pas capté


 
tu va chez un revendeur
 
tu lui demande si c possible k'il te test ton matos en échg de koi tu lui achéte chez lui la pièce defectueuse :D

n°3071523
MrBrOwNsTo​Ne
Posté le 12-03-2004 à 21:05:31  profilanswer
 

ouais ... mais bon comme dhab a tous les coups chez lui ca va marcher impec parck il a pas exactement le mem matos ke moi ...
 
c tjrs comme ca ke ca se passe ... :)
 
et puis kom mon plantage ets aléatoire j vais pas attendre 5 heures ds le magazin ke ca plante ...lol


Message édité par MrBrOwNsToNe le 12-03-2004 à 21:06:50
n°3071633
MrBrOwNsTo​Ne
Posté le 12-03-2004 à 22:02:48  profilanswer
 

Spyn a écrit :

j'ai a peu près le même problème : écran bleu ou retour windows mais moi c'est uniquement dans les jeux.
 
pas de problème à l'install de 2000.
 
j'ai changé CG : toujours pareil
 
la ram passe memtest sans problème (corsair)
 
j'hésite entre alim (Noiseblocker 380 watts) et CM (Asus P4PE)
 
pour toi je pense pas que ce soit le proc, c'est rare quand ca lache un P4 à moins qu'il n'ait été overlocker avec un VCore de barbare, vu que t'as déjà tout changer le reste je pense que c'est ta CM.
 
et moi j'hésite entre alim et CM et peut être un de mes dd mais je doute qu'un dd puisse faire ce genre de plantages :/


 
t as été voir tes dumps ?
 
ca peux t aider a savoir ce ke c est kom type d erreur ...
 
Windows/minidump
 

n°3071647
Spyn
Posté le 12-03-2004 à 22:05:46  profilanswer
 

MrBrOwNsToNe a écrit :


 
t as été voir tes dumps ?
 
ca peux t aider a savoir ce ke c est kom type d erreur ...
 
Windows/minidump
 
 


 
nan je connaissait pas, je essayer de les ouvrir avec notepad mais c'est incompréhensible, faut en faire koi ?
 
(j'ai 4 fichiers)

n°3071650
MrBrOwNsTo​Ne
Posté le 12-03-2004 à 22:08:16  profilanswer
 

bah a chak fois ke ta s un plantage de windows il cree un fichier minidump ...
 
et ds chake fichier t as tout plein d indications ... dont le code hexa de l erreur ... si ca se trouve c un code erreur connu...
 
euh va lire ca :

n°3071652
MrBrOwNsTo​Ne
Posté le 12-03-2004 à 22:08:53  profilanswer
 
n°3071771
Spyn
Posté le 12-03-2004 à 22:51:06  profilanswer
 

j'ai 2 erreurs venant de fastfat.sys (driver qui gère la fat je suppose), une de win32k.sys (doit faire partie du noyau 2000) et une de ati3duag.dll (driver CG)
 
"Probably caused by : Unknown_Image" pour tous
 
ca m'aide pas trop, peut être un disque dur...


Message édité par Spyn le 12-03-2004 à 22:54:13
n°3071791
MrBrOwNsTo​Ne
Posté le 12-03-2004 à 23:01:07  profilanswer
 

bah deja tu sais ke c ets des erreurs differentes a chake fois ... donc moi a ta place j ferais un formattage bas niveau et pusi j reinstallerais tout proprement avec les derniers drivers pour chake perifs... :)
 
a mon avis c pas un probleme matériel

n°3071811
Spyn
Posté le 12-03-2004 à 23:08:32  profilanswer
 

j'ai déjà tout réinstaller comme il faut X fois

n°3071881
MrBrOwNsTo​Ne
Posté le 12-03-2004 à 23:31:46  profilanswer
 

t as formaté bas niveau ?
 des fois ca regle les problemes on sait pas pkoi ... :)

n°3071887
MrBrOwNsTo​Ne
Posté le 12-03-2004 à 23:33:10  profilanswer
 

c pas un probleme materiel ...
 
d après cke tu ma dis c pas du matos ke vient ton probleme ... donc c ton install ki a été mal faite (ptetr plusieures fois)
 

n°3071902
Spyn
Posté le 12-03-2004 à 23:38:21  profilanswer
 

j'ai tout les derniers drivers et une install propre...
 
quel utilitaire pour formatage bas niveau ?
 
edit : comment tu peux savoir que ca vient pas du matos ?  :heink:


Message édité par Spyn le 12-03-2004 à 23:39:53
n°3072015
MrBrOwNsTo​Ne
Posté le 13-03-2004 à 00:36:45  profilanswer
 

bah j sais pas mais il t indique des fichiers a chake fois ...
 
donc c pas materiel ...
 
enfin j pense pas ...
 
en fait faudrait ke tu donnes le code erreur .... et ke tu recherches après sur le net le probleme correspondant au code ...
 

n°3072064
tenand
Posté le 13-03-2004 à 01:30:26  profilanswer
 

xp:  systeme/matériel/gestionnaire de périph  
choisit l'option "afficher les périphériques cachés"
as tu regardé chaque driver de partout? as tu des cartes hard en pci genre tuner, webcam, bluetooth, carte modem?
met a jour pilotes. j'ai eu un tuner fm  d-Link en usb dont le driver s'arretait a win 2000., puis une carte tv happauge pci win tv go au pilote pas xp malgré la mise a jour soit disant xp sur internet, et au final un pilote d'imprimante epson pas xp! LES TROIS causainet ces écrans bleus!!!!! dés que j'ai changé ces périphériques: plus d'écran bleus.   puis des petits problemes d'instabilités , erreurs inconnues: en jetant mes ram samsung pour de la corsair, plus de problemes.

n°3072065
tenand
Posté le 13-03-2004 à 01:31:57  profilanswer
 

sur une carte asus a7n8x deluxe 2.0 bios 1007

n°3072067
tenand
Posté le 13-03-2004 à 01:33:37  profilanswer
 

réinstaller xp a l'infini n'enleve JAMAIS d'écrans bleus! c'est une mauvaise réponse quand on n'a pas réussi a trouver la cause réelle, qui existe bien!!

n°3072073
tenand
Posté le 13-03-2004 à 01:47:53  profilanswer
 

J'entend trop de crises de nerfs a réinstaller xp POUR RIEN!!: la solution a toujours été trouvée ailleurs! parfois des cartes pci à jeter ou revendre, changer d'imprimante, mettre a jour des pilotes pourtant tout récents livrés avec une carte, etc..., aller sur les sites constructeurs de TOUT (nforce2,   contrôleur usb, ...zizi usb...etc..) de chaque périphériques..
cocher sur un carnet tout ce qu?on a vu.
Les piéges : mise a jour avec cd d?installation : même neuf, un cd d?installation peut être obsolète. Revoir le site constructeur.
Désactiver (non désinstaller) certains périphériques NON GERES par la carte mère!!!! Exemple: désactiver créative game port d'une carte son audigy 2 platinium   si on a une asus a7n8x de luxe: double emploi, non gérée, sa désactivation est conseillée par créative!!! y a de ces piéges!!
Même les pilotes souris!! Mais je trouve que les pilotes récents Microsoft sont trop volumineux et pas bien optimisés!!!
Logitech c'est bien meilleur et mieux pensé comme matos (un ancien pro-microsoft qui vous le dit)

n°3072189
jebb
pacman -S fantomes
Posté le 13-03-2004 à 08:59:10  profilanswer
 

MrBrOwNsToNe, c'est peut-être une idée, de tester tout simplement un autre OS, pour voir si c'est XP. T'as pas un Knoppix sous la main, pour tester pendant quelques jours ?

n°3072668
MrBrOwNsTo​Ne
Posté le 13-03-2004 à 13:22:51  profilanswer
 

j sais pas cke ce st k un knoppix ... et j ai essayé linux mandrake mais ja i jamais reussi a le faire demarrer vu ke j ai une radeon et ke ec st la grosse merde avec les radeons >8500 ...
 

n°3072676
MrBrOwNsTo​Ne
Posté le 13-03-2004 à 13:24:09  profilanswer
 

tenand a écrit :

réinstaller xp a l'infini n'enleve JAMAIS d'écrans bleus! c'est une mauvaise réponse quand on n'a pas réussi a trouver la cause réelle, qui existe bien!!


 
c est debile ce ke tu dis ... si tu as des fichiers corrompus ou des drivers mal installés ou une install mal faite etc... si tu formates et ke tu reinstalles tout proprement j peux t assuer ke ca regle plein de problemes ... :sarcastic:
 
et on parle pas de reinstaller al infini on parle juste de reinstaller UNE fois proprement et dans le bon ordre  ;)


Message édité par MrBrOwNsToNe le 13-03-2004 à 13:24:57
n°3072684
MrBrOwNsTo​Ne
Posté le 13-03-2004 à 13:26:29  profilanswer
 

chez moi le probleme ne se pose pas vu ke ce st un probleme de hardware ... c est ceratin etant donné ke mon PC s est mis a deconner d un coup sans ke je changes koi ke ce soit a ma config ... pour k il marche je dois desactiver l ACPI ou l HYPER THREADING ...  sinon j peux meme pas installer windows ... il redemarre sans cesse meme pendant l installation ...

n°3072927
Juicy
Oui je suis un con.. et?
Posté le 13-03-2004 à 15:13:22  profilanswer
 

MrBrOwNsToNe a écrit :


 
c est debile ce ke tu dis ... si tu as des fichiers corrompus ou des drivers mal installés ou une install mal faite etc... si tu formates et ke tu reinstalles tout proprement j peux t assuer ke ca regle plein de problemes ... :sarcastic:
 
et on parle pas de reinstaller al infini on parle juste de reinstaller UNE fois proprement et dans le bon ordre  ;)


 
oué enfin ça c chez toi que tu fé ça :D
 
va faire au taffe tiens :p

n°3073064
MrBrOwNsTo​Ne
Posté le 13-03-2004 à 16:14:14  profilanswer
 

mouais ... c pas si long a faire ke ca ...

n°3073070
Juicy
Oui je suis un con.. et?
Posté le 13-03-2004 à 16:17:32  profilanswer
 

MrBrOwNsToNe a écrit :

mouais ... c pas si long a faire ke ca ...


 
:lol: je peux te dire que au taffe tu te permet pas ce genre de chose!
 
va reinstallé le serveur d'authentification ac 500users dessus tu va te faire plaisir :D

n°3073071
MrBrOwNsTo​Ne
Posté le 13-03-2004 à 16:18:01  profilanswer
 

euh oui la c sur ke bon ... :)

n°3073073
MrBrOwNsTo​Ne
Posté le 13-03-2004 à 16:18:42  profilanswer
 

mais moi si ya un truc ki deconne au taff j men fous ya des techniciens en général pour ca ...
 
si ma machine deconne au taf bah j taffes pas ... :)

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5
Page Suivante

Aller à :
Ajouter une réponse
 

Sujets relatifs
Quelle CG sur une ancienne mobo?Pour les jeux?CPU AMD ou P4
Question CPU sur mon nouveau P4Cherche avis d'un expert en BIOS et Chipset
CPU FAN rpm:0Mobo - CPU, Compatibilité Vieux-nouveau (topic correspondt consultes)
Votre avis sur cette article : ZALMAN ZM80C-HP et ZM-OP1Port com sur mobo P4C800-E DELUXE
Avis sur Mobo + CpuAvis Config: CPU Mobo Ram à 300 ?
Plus de sujets relatifs à : MOBO ou CPU ? .............................. ......... à votre avis ?


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR