Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
643 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Asus maximus viii hero ne s'allume pas heeeeeeelp

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Asus maximus viii hero ne s'allume pas heeeeeeelp

n°10384759
xximad75xx
Posté le 20-06-2018 à 20:54:01  profilanswer
 

Bonjour à tous,  
 
J'ai récemment acheter une nouvelle carte mère(Asus maximus viii hero) et un nouveau processeur (i5 7500)
Et j'ai je les ai monté ce matin, j'ai vérifié tout les branchements et tout ça, en branchant l'alimentation, le pc ne veut pas s'allumer mais les led de la carte mère sont allumé même le voyant de la carte graphique est allumé mais LE PC NE VEUT PAS DÉMARRER.
 
S'il vous plaît j'ai besoin d'aide je panique !

mood
Publicité
Posté le 20-06-2018 à 20:54:01  profilanswer
 

n°10384762
Andorria
btw i use arch
Posté le 20-06-2018 à 20:57:01  profilanswer
 

cm en chipset z170 et proco 7xxx, il faut mettre à jour le bios sinon ça ne bootera pas.

n°10384766
xximad75xx
Posté le 20-06-2018 à 21:07:03  profilanswer
 

Et comment le mettre à jour si il s'allume pas,
Expliquer moi svp !

n°10384770
Andorria
btw i use arch
Posté le 20-06-2018 à 21:15:51  profilanswer
 
n°10384819
xximad75xx
Posté le 20-06-2018 à 23:05:28  profilanswer
 

Bon, après plusieurs tentatives, les led de la carte restent allumé mais ne veut toujours pas démarrer, je vois pas comment je peux faire maintenant.
 
Si vous avez encore des idées pour dépanner ce gros problème ?


Message édité par xximad75xx le 20-06-2018 à 23:05:49
n°10384820
orion
Туманность Ориона
Posté le 20-06-2018 à 23:06:45  profilanswer
 

ta fait la mise a jour du bios comme le dit Andorria ?


---------------
ACHÈTE VOS CARTES MÈRES HS, C'EST ICI : http://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
n°10384823
xximad75xx
Posté le 20-06-2018 à 23:08:41  profilanswer
 

Oui avec la fonctionnalité du usb flash-back mais ça n'a pas changé grand chose

n°10384825
Xenon19
Ubuntu for Human.
Posté le 20-06-2018 à 23:09:42  profilanswer
 

Salut,
 
Les entretoises entre la carte mère et le boîtier sont installées ?  
 
Sinon changes les mémoires de slots ...


---------------
Apple iMAC 27" - Intel Core i5 4570 3.2 Ghz Turbo mode 3.6 GHz - Nvidia GT755M 1 GB GDDR5 - Samsung 8 GB DDR3 - Seagate 1 TB Fusion Drive - Mac OS Catalina 10.15.1 - Souris-Clavier Nacon.
n°10384826
orion
Туманность Ориона
Posté le 20-06-2018 à 23:13:08  profilanswer
 

ta bien renommé le fichier comme il faut et tout ?
 
 
 
https://image.noelshack.com/fichiers/2018/25/3/1529529148-capture.png
 
également sur ta carte mère tu as un affichage qcode en haut a droite , avec ces codes sur un petit afficheur LCD, tu peux nous dire le code qu'il y a ?


Message édité par orion le 20-06-2018 à 23:13:58

---------------
ACHÈTE VOS CARTES MÈRES HS, C'EST ICI : http://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
n°10384828
xximad75xx
Posté le 20-06-2018 à 23:36:07  profilanswer
 

Y a rien qui se passe même le qcode affiche rien

mood
Publicité
Posté le 20-06-2018 à 23:36:07  profilanswer
 

n°10385182
xximad75xx
Posté le 21-06-2018 à 23:39:53  profilanswer
 

Rebonjour(bonsoir),  
 
En fait le problème c'est que mon processeur n'est pas compatible avec la carte mère.
 
Avec ce processeur il faut obligatoirement une carte mère en version 300, j'ai donc renvoyer la CM en sav pour la remplacer par une autre qui est compatible avec le processeur.

n°10385184
orion
Туманность Ориона
Posté le 21-06-2018 à 23:49:12  profilanswer
 

non c'est pas ça....
 
les carte en 300 c'est pour les cpu 8xxx
 
ton cpu est bien un i5 7500 ou un i5 8500 ?
 
si i5 7500 = carte mere Z170/Z270
 
SI I5 8500 = carte mere Z370


Message édité par orion le 21-06-2018 à 23:49:59

---------------
ACHÈTE VOS CARTES MÈRES HS, C'EST ICI : http://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
n°10385313
xximad75xx
Posté le 22-06-2018 à 12:38:17  profilanswer
 

Excusez moi, le processeur est un I5 8400.

n°10385321
orion
Туманность Ориона
Posté le 22-06-2018 à 12:54:18  profilanswer
 

haaaa alors en effet tu as bien fait :)


---------------
ACHÈTE VOS CARTES MÈRES HS, C'EST ICI : http://forum.hardware.fr/forum2.ph [...] w=0&nojs=0

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Asus maximus viii hero ne s'allume pas heeeeeeelp

 

Sujets relatifs
Changer DD ordinateur portable ASUSBIOS UEFI Carte mère Asus
Asrock vs Asus, avis et Frenchachat mémoire RAM pour veille carte mère ASUS P5K [photo inside]
Problème driver carte mère AsusAsus PRIME X370-PRO boot GTX560 et non GTX780 ...
Panne Asus GTX660-DC2-2GD5 -empêche le démarrage du pcASUS P5Q-E Problème audio: pas de sortie son ... !!
PC fixe bloqué sur logo ASUS : pile à changer?Asus X370 Prime Pro : n'utilise pas toute la RAM ?! Help !
Plus de sujets relatifs à : Asus maximus viii hero ne s'allume pas heeeeeeelp


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR