Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1760 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  problème d'installation d'OS sur nouvelle config

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

problème d'installation d'OS sur nouvelle config

n°4316218
superbonho​mme
'tin énorme ces champignons !!
Posté le 08-09-2005 à 21:04:57  profilanswer
 

:hello:  
 
alors voila je n'arrive pas à installé Windaub sur ma nouvelle config :
- proco: AMD 3200+
- CM: DFI NForce4 Ultra-D
- CG: PNY  6800 Ultra + Artic Cooling 5
- HDD: 2 x HITACHI 160Go 8Mo SATA
- Mémoire: Corsair TWINX 2x512 Mo DDR-SDRAM PC3200XL
- Lecteur DVD  MSI noir
- Graveur DVD  LG GSA-4163B noir
- Alim: Hiper type-R 480W noire
 
voici ce que ça m'affiche à l'écran (et ça ne vas pas plus loin)
 
http://pix.nofrag.com/be/8e/5369f208ff45f0e595069ca01d12.jpg
 
Donc si quelqu'un peut m'aider :'(
 
d'avance merci :jap:


Message édité par superbonhomme le 08-09-2005 à 21:08:37
mood
Publicité
Posté le 08-09-2005 à 21:04:57  profilanswer
 

n°4316241
joglle
Si vis pacem, para pacem ⭐⭐⭐⭐
Posté le 08-09-2005 à 21:16:27  profilanswer
 

lecteur cdrom en first boot, et cd bootable dedans et ça devrais allez plus loin, sinon c'est peu etre une histoire bus master enabled ou disabled, je connait pas les msi depuis le k6 donc ça a du evoluer :/


---------------
Qui suis-je???visuellement réponse ici ou pour le reste god know that!!! but moi je cherche....
n°4316246
joglle
Si vis pacem, para pacem ⭐⭐⭐⭐
Posté le 08-09-2005 à 21:18:07  profilanswer
 

oups lecteur de disquette, si tu en a pas met le sur disabled ou none,la cm l'attend peu etre :whistle:


---------------
Qui suis-je???visuellement réponse ici ou pour le reste god know that!!! but moi je cherche....
n°4316252
HarFanG67
Posté le 08-09-2005 à 21:21:28  profilanswer
 

Debranche tout, excepté un disque dur et la carte video (evidemment) ensuite tu fais un clear CMOS avec le jumper qui va bien et tu retente un boot, et tu nous dis le resultat.

n°4316256
Boulet_Man
Posté le 08-09-2005 à 21:23:28  profilanswer
 

Ca m'avait fait la meme chose avec une config P3
je l'ai revendu en pieces et tout marche nickel :D
je sais toujours pas ce que c'est
 
bon ok ca t'aide pas :D

n°4316257
Cust tuneu​r
Profil : Іλmεя
Posté le 08-09-2005 à 21:23:38  profilanswer
 

photo du bios please je parie que tu a le meme que moi


---------------
Si tu as besoin de quelque chose, appelle moi, je te dirais comment t’en passer - Coluche
n°4316258
Cust tuneu​r
Profil : Іλmεя
Posté le 08-09-2005 à 21:24:13  profilanswer
 

Boulet_Man a écrit :


je sais toujours pas ce que c'est


 
c'etait ta presence  :whistle:


Message édité par Cust tuneur le 08-09-2005 à 21:24:31

---------------
Si tu as besoin de quelque chose, appelle moi, je te dirais comment t’en passer - Coluche
n°4316269
Boulet_Man
Posté le 08-09-2005 à 21:29:57  profilanswer
 

Cust tuneur a écrit :

c'etait ta presence  :whistle:


 
J'aurais du mettre des rallonges à l'ecran, souris, clavier et enterer le PC  [:iansolo]

n°4316271
superbonho​mme
'tin énorme ces champignons !!
Posté le 08-09-2005 à 21:30:11  profilanswer
 

en faite je me suis trompé pour le first boot j'était pas dans le bon menu :D , quand vont-ils faire des Bios en français [:aless]  
 
je vous dirais si tout s'est bien installé ;)

n°4316278
joglle
Si vis pacem, para pacem ⭐⭐⭐⭐
Posté le 08-09-2005 à 21:33:04  profilanswer
 

[:jar jar] c moi qui avait raison, ce qui sont fort c HOP!!!  [:jar jar]


---------------
Qui suis-je???visuellement réponse ici ou pour le reste god know that!!! but moi je cherche....
mood
Publicité
Posté le 08-09-2005 à 21:33:04  profilanswer
 

n°4316282
joglle
Si vis pacem, para pacem ⭐⭐⭐⭐
Posté le 08-09-2005 à 21:35:54  profilanswer
 

HarFanG67 a écrit :

Debranche tout, excepté un disque dur et la carte video (evidemment) ensuite tu fais un clear CMOS avec le jumper qui va bien et tu retente un boot, et tu nous dis le resultat.


 
il aura exactement le meme ecran si il laisse pas de lecteur cd de branché, y'a des fois ou posté ou lire il faut choisir :lol:
 
dsl du troll j'ai pas pu me retenir  [:dehors2]


Message édité par joglle le 08-09-2005 à 21:37:08

---------------
Qui suis-je???visuellement réponse ici ou pour le reste god know that!!! but moi je cherche....
n°4316284
Boulet_Man
Posté le 08-09-2005 à 21:36:00  profilanswer
 

joglle a écrit :

[:jar jar] c moi qui avait raison, ce qui sont fort c HOP!!!  [:jar jar]


 
Fait bien le malin :D
Va essayer d'installer un windows propre sur un packard bell et on reviens en parler :kaola:  
 
 
 
Nan franchement si tu pouvais faire ca ca aiderai un pote :D

n°4316286
superbonho​mme
'tin énorme ces champignons !!
Posté le 08-09-2005 à 21:37:15  profilanswer
 

ah ouais franchement :
 
                   BRAVO ET MERCI LES HOP !!!!!!!!
 
  [:uriel]   [:ohwell]   [:je@nb]   [:alandon]   [:zytrayaisse]   [:udok]   [:coockie_jr]

n°4316301
joglle
Si vis pacem, para pacem ⭐⭐⭐⭐
Posté le 08-09-2005 à 21:43:09  profilanswer
 

Boulet_Man a écrit :

Fait bien le malin :D
Va essayer d'installer un windows propre sur un packard bell et on reviens en parler :kaola:  
 
 
 
Nan franchement si tu pouvais faire ca ca aiderai un pote :D


 
 
les truc tous fait c'est souvent dur en effet, suffit de tous essayer et d'y croire, perso les packart bell connait pas mais les helwet pakard et hp de bureau j'ai donner  :sarcastic:  
 
rien d'impossible a coeur vaillant, si t'arrive a booter sur le lecteur cd apres tu peut essayer de rajouter les driver util sur le cdrom de win, y'a pas mal de tuto sur le net pour rajouter les drivers sata, suffit de suivre le meme principe avec les drivers propre au dit packard bell, courage  [:asdasd]


---------------
Qui suis-je???visuellement réponse ici ou pour le reste god know that!!! but moi je cherche....
n°4316303
joglle
Si vis pacem, para pacem ⭐⭐⭐⭐
Posté le 08-09-2005 à 21:46:04  profilanswer
 

superbonhomme a écrit :

ah ouais franchement :
 
                   BRAVO ET MERCI LES HOP !!!!!!!!
 
  [:uriel]   [:ohwell]   [:je@nb]   [:alandon]   [:zytrayaisse]   [:udok]   [:coockie_jr]


 
ou bin deriens  :jap:  [:ojap]  :jap:  [:ojap]  :jap:  [:ojap]  
 
tiens je te pique celui-ci [:coockie_jr] il est trop mimi  [:ddr555]  


---------------
Qui suis-je???visuellement réponse ici ou pour le reste god know that!!! but moi je cherche....
n°4316325
superbonho​mme
'tin énorme ces champignons !!
Posté le 08-09-2005 à 21:56:22  profilanswer
 

bon l'installation a planté :fou:, le clavier et la souris était bloqué après avoir malencontreusement fait bougé le pc :p
 
je rééssaie de suite
 
ah oui j'oublié : merci aussi aux autres :jap:
 
@joglle : moi je te prend le  [:ojap]

n°4316328
HarFanG67
Posté le 08-09-2005 à 21:57:17  profilanswer
 

joglle a écrit :

il aura exactement le meme ecran si il laisse pas de lecteur cd de branché, y'a des fois ou posté ou lire il faut choisir :lol:
 
dsl du troll j'ai pas pu me retenir  [:dehors2]


 
Mais oui tu as raison, y'a qu'a lire ton post juste avant mon premier, ca se voit tout de suite que le PC cherche le lecteur de disquette mdr
 
Tu ferais mieux de continuer à "lire" je crois :P

n°4316338
Boulet_Man
Posté le 08-09-2005 à 22:00:51  profilanswer
 

joglle a écrit :

les truc tous fait c'est souvent dur en effet, suffit de tous essayer et d'y croire, perso les packart bell connait pas mais les helwet pakard et hp de bureau j'ai donner  :sarcastic:  
 
rien d'impossible a coeur vaillant, si t'arrive a booter sur le lecteur cd apres tu peut essayer de rajouter les driver util sur le cdrom de win, y'a pas mal de tuto sur le net pour rajouter les drivers sata, suffit de suivre le meme principe avec les drivers propre au dit packard bell, courage  [:asdasd]


 
Format low level et on peut installer mais:
- pas de son (meme avec les drivers :sweat: )
- pas de détéctage des cle usb :sweat:
- usb 1 fois sur 2 :sweat:
- windows qui semble se dégrader et ralentir (sans virus avec parefeu et av)
 
et tout ca parqu'ils ont pris un packard bell 64bits + pci-e sata et tout le bordel, au lieu d'un bon vieux babar monté par un assembleur avec un win propre :sweat:
 
 
m'enfin c'est le bordel windows, ubuntu rox :o stou :o

n°4316357
sparklegam​er
Posté le 08-09-2005 à 22:17:22  profilanswer
 

lol moi jai un PC Packard bell et jai deja essayé dinstaller XP Pro car a l'origine, cest familiale dessus, jinstalle XP PRO ... jarrive sur windwos, plus de son, jessaye une dizaine de pilotes son... que dalle !!!! donc jabandonne les packard belle et jai monté mon premier PC moi meme et aucun probleme, tout reussi en un coup ou presque !!!!

n°4316362
Cust tuneu​r
Profil : Іλmεя
Posté le 08-09-2005 à 22:25:25  profilanswer
 

HOP HOP c'est moi le meilleur :d


---------------
Si tu as besoin de quelque chose, appelle moi, je te dirais comment t’en passer - Coluche
n°4316742
blackhawke​r
IWH and almost anywhere
Posté le 09-09-2005 à 07:40:57  profilanswer
 

j'ai pas de sata donc tout ce que je peux faire c'est chercher (ça servira peut-être par la suite)
http://www.vtr-hardware.com/articles/a4882_2.html

n°4316910
superbonho​mme
'tin énorme ces champignons !!
Posté le 09-09-2005 à 10:44:22  profilanswer
 

Bon tout c'est bien installé, je donc pouvoir me lancer dans mon 1er o/c :D

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  problème d'installation d'OS sur nouvelle config

 

Sujets relatifs
config pour montage videoProblème Drivers Acer !
probleme du vbatProblème poste de travail
problème démarrage ---> cpu speedquelle marque de ram et modèle pour ma config ?
Problème de Ram ASUS A7N8X-E DeluxeAvis sur ma nouvelle config dual core ?
Probleme assuré INSOLUBLE 100% prise de tete !!! 
Plus de sujets relatifs à : problème d'installation d'OS sur nouvelle config


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR