Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2306 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  !HELP! probleme cpu apres Flash du bios

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

!HELP! probleme cpu apres Flash du bios

n°3041576
the gordon
Posté le 27-02-2004 à 22:27:52  profilanswer
 

Boujour  
j'ai une carte mere Asus A7N8X et un athlon 2100+ et je vien de flasher le bios de la carte a la version 1007
seullement maintenant il me trouve un athlon 1500+ ?!?!? :heink:  
il parait que ca vien des FSB a regler mais je touche jamais au bios alors je sais pas trop comment regler tt ca  
jai besoin d'un peu d'aide svp

mood
Publicité
Posté le 27-02-2004 à 22:27:52  profilanswer
 

n°3041593
jakovasaur
Posté le 27-02-2004 à 22:35:22  profilanswer
 

kan tu flashes ton bios, tous les paramètres du bios se remettent par défaut.
Moi kan j'avais installé un 2600+, j'avais mis un max de truc sur auto dans le bios et ça a marché. J'avais aucune info sur moi à propos de ce proco à ce moment là donc g t un peu coincé (je connaissais pas le FSB, Vcore ni rien...)

n°3041613
the gordon
Posté le 27-02-2004 à 22:50:11  profilanswer
 

le probleme c que j'ai le plus de truc possible sur auto...
est le proc est toujours pas detecter comme y faus :-(

n°3041629
grao
The visitor
Posté le 27-02-2004 à 22:57:09  profilanswer
 

tu cherhce la frekenc de ton proco (fsb-coef) puis tu va dans advanced bios feature et tu configure tt sa..

n°3041680
DarkYoGi
Posté le 27-02-2004 à 23:16:26  profilanswer
 

ça m'a fait ça avec une KT3 Ultra y'a pas longtemps, sur un XP 2100+ également. Coefficient auto, mais tu dois passer la FSB de 100 a 133.

n°3041719
the gordon
Posté le 27-02-2004 à 23:26:12  profilanswer
 

le cpu external frequency (c bien ca le  FSB??) etai a 133 quand au coefficient je sais pas du tt ou ca se trouve  
de + ya rien a propo de la frequence du cpu dans advanced bios feature

n°3041788
grao
The visitor
Posté le 27-02-2004 à 23:46:07  profilanswer
 

merde me suis planter de menu... cherche t pa loin sinon ya pa kk pour lui donner le coef dun 2100 aller soyer sympa... vous ossi aver noob un jour... si si rapeler vous...

n°3041887
jakovasaur
Posté le 28-02-2004 à 00:20:25  profilanswer
 

va falloir regarder sur le proco pour tt c renseignements...
 
http://www.echo-off.net/amd-marking3.html
 
les fréquences réelles sont indiquées (1733Mhz dans son cas), reste plus qu'à calculer le coef : 6,5 (FSB266)

n°3041982
the gordon
Posté le 28-02-2004 à 01:14:56  profilanswer
 

attend j'ai un autre probleme la  
dans le bios le fsb est a 133 et sous win je lance CPUz et il me dis qu'il est a 100 !??

n°3041998
jakovasaur
Posté le 28-02-2004 à 01:36:43  profilanswer
 

oula, là je sèche, peut-être autre chose qui colle pas dans le bios qui force le FSB à 100, mais si c t le cas, tu devrais pas voir 133 dans le bios. T sur que t dans la bonne option ?

mood
Publicité
Posté le 28-02-2004 à 01:36:43  profilanswer
 

n°3042005
the gordon
Posté le 28-02-2004 à 01:46:35  profilanswer
 

bin c dans le menu advanced chipset features  
et c le cpu external frequency ou je peu changer a100Mhz, 133Mhz, 166Mhz et 200Mhz
est ce que je lui met un taquet a ma carte ou pas ?

n°3042006
grao
The visitor
Posté le 28-02-2004 à 01:47:34  profilanswer
 

ba tu regarde ton proco et tu choisi en fonction

n°3043076
the gordon
Posté le 28-02-2004 à 16:46:47  profilanswer
 

c bon j'ai reussi a regler le probleme en flahsant le bios avec une version precedente et apres un tour dans les menu du bios et reset tt est rentrer dans l'ordre avec mon processeur qui est bien detecter comme il faus et tt et tt  
*soupir* ba mine de rien jme sent mieu moi  
 
Merci a tt ceux ki m'on aporter leur aide j'leur fais des gros poutou baveux partout

n°3043211
grao
The visitor
Posté le 28-02-2004 à 18:11:09  profilanswer
 

the gordon a écrit :

c bon j'ai reussi a regler le probleme en flahsant le bios avec une version precedente et apres un tour dans les menu du bios et reset tt est rentrer dans l'ordre avec mon processeur qui est bien detecter comme il faus et tt et tt  
*soupir* ba mine de rien jme sent mieu moi  
 
Merci a tt ceux ki m'on aporter leur aide j'leur fais des gros poutou baveux partout  


 :(  on va sareter la tu ve bien? :D

n°3043560
jakovasaur
Posté le 28-02-2004 à 21:11:15  profilanswer
 

grao a écrit :


 :(  on va sareter la tu ve bien? :D  


 
 [:2501]

n°3043611
the gordon
Posté le 28-02-2004 à 21:34:30  profilanswer
 

alors maintenant je fais des lechouilles a celui ki me dira si ca peu etre dangereux de passer le fsb a 166 et le coeff a 10.5 ????  
avec le 2100, en ram j'ai 2x 256pc2700 et 1x 512pc3200

n°3043620
grao
The visitor
Posté le 28-02-2004 à 21:39:30  profilanswer
 

si t ram sont de mark c bon

n°3043684
jakovasaur
Posté le 28-02-2004 à 22:12:18  profilanswer
 

grao a écrit :

si t ram sont de mark c bon


 
Moi je répondrais pas à ta place, à moins que tu aimes les léchouilles  [:ayalou]

n°3043704
the gordon
Posté le 28-02-2004 à 22:20:28  profilanswer
 

:kaola:  SLUUUUUUUUUUUUUUUUUUUUUUUUUUUUUUURRRRRPPP  :kaola:  
 
je mange des bonbon au caramel alors ce risque de coler un peu  :D

n°3043717
jakovasaur
Posté le 28-02-2004 à 22:26:09  profilanswer
 

the gordon a écrit :

:kaola:  SLUUUUUUUUUUUUUUUUUUUUUUUUUUUUUUURRRRRPPP  :kaola:  
 
je mange des bonbon au caramel alors ce risque de coler un peu  :D  


 
 [:2501]

n°3044476
grao
The visitor
Posté le 29-02-2004 à 11:52:41  profilanswer
 

jakovasaur a écrit :


 
Moi je répondrais pas à ta place, à moins que tu aimes les léchouilles  [:ayalou]  


I  :love:  lechouille et mm plus si affinités..

n°3044679
the gordon
Posté le 29-02-2004 à 13:27:45  profilanswer
 

les lechouilles c grand maximum juske sur le front mais pas + :non:

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  !HELP! probleme cpu apres Flash du bios

 

Sujets relatifs
GRos probleme au demarrage du PC!!Probleme Big Drive Maxtor et XP Professional
probleme de gravure avec neroprobleme de son ( retour sur muet automatique) avec soundstorm
DD LACIE Firewire 120go ne monte plus ......HELPProbleme de Ram
Saccades inexpliquées help!!!problème polices internet explorer
Help formatageProblème ASUS A7N8X DELUXE
Plus de sujets relatifs à : !HELP! probleme cpu apres Flash du bios


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR