Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
982 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  HELP ME PLEASE !!! (probleme asus a7v600)

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

HELP ME PLEASE !!! (probleme asus a7v600)

n°3083225
john_do
Posté le 19-03-2004 à 12:01:30  profilanswer
 

Rebonjour a tous, voila ca fait 1 mois que j'ai un nouvel ordi et ca marche pas! PAS COOL !!! J'ai une carte mere ASUS a7v600, un processeur: AMD Barton 2600+ ,et une barette de 512Mo No Name PC 3200 Chips Samsung... Voila: il m'est impossible dans le BIOS de mettre le processeur a plus de 1150MHz, des que je monte le FSB a 166MHz avec un coef de 11.5 l'ordinateur ne démarre pas, l'ecran s'eteint. De plus j'ai essayé plusieurs frequence rien, ne marche, toujours le meme probleme, il arrive meme des fois que le BIOS se bloque, plus rien ne répond. J'ai aussi constaté que mon disque dur MAXTOR en SerialATA n'était pas détecté!!!!!! AIDEZ MOI s'il vous plait, c'est trop lourd d'avoir un 2600 qui tourne a 1100, et en plus qui bug!!! Mille merci a ceux qui pourront m'aider!!!  
 
 :wahoo:  :pt1cable:  :pt1cable:  :wahoo:

mood
Publicité
Posté le 19-03-2004 à 12:01:30  profilanswer
 

n°3083273
thierry14
Posté le 19-03-2004 à 12:43:08  profilanswer
 

As-tu essayé avec une autre barette (voir tableau certifications chez Asus) ?

n°3083353
THEPANTHER
Qu'est ce que je fous la moi ?
Posté le 19-03-2004 à 13:32:11  profilanswer
 

Citation :

As-tu essayé avec une autre barette (voir tableau certifications chez Asus) ?


 
+1  :jap:


---------------
-- S'il n'y a pas de solution, c'est surement qu'il n'y a pas de problème --
n°3083519
john_do
Posté le 19-03-2004 à 14:56:11  profilanswer
 

je v essayé merci bcp !!!
 
 :pt1cable:  :hello:

n°3084108
psuch
Que la force etc...etc...etc..
Posté le 19-03-2004 à 19:57:31  profilanswer
 

Bios à flasher et ça roule!!!!


---------------
Yfoxamarch...
n°3086332
john_do
Posté le 20-03-2004 à 21:31:42  profilanswer
 

psuch a écrit :

Bios à flasher et ça roule!!!!


 
merci beaucoup je vais essayer!!!

n°3088530
john_do
Posté le 22-03-2004 à 10:32:04  profilanswer
 

MErci merci, mais j'ai flasher mon bios et ca ne marche toujours pas!!! Changer la ram??? Le problème c'est que j'en ai pas d'autre de barette!!! Ca peut que venir de ca?

n°3088533
Profil sup​primé
Posté le 22-03-2004 à 10:34:03  answer
 

en noname ? de grande chance :/


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  HELP ME PLEASE !!! (probleme asus a7v600)

 

Sujets relatifs
clé USB - problèmesupport processeur , dossier a rendre unrgent please :) !!
probleme bios avec MSI 865peneo2 pfisr[Problème?]Télécommande Chaintech 9CJS et Souris Trust AMI MOUSE 250S
problème ventilosSav LDLC: résolution du problème in progess
Probleme avec Disque dur Raptor !Quels ventilateurs pour dual Xeon 3.06 sur Asus PC-DL ?
Problème avec ma mobo CUV4Xcomment eradiqué ce virus please???
Plus de sujets relatifs à : HELP ME PLEASE !!! (probleme asus a7v600)


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR