Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1817 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  [HELP]gros prob avec shuttle

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[HELP]gros prob avec shuttle

n°3795288
cesar du s​ud
Posté le 17-01-2005 à 21:55:54  profilanswer
 

Bonsoir,
 
On m'a passé un shuttle en panne, il refuse de demarrer.
 
La seule chose qu'il fait, c'est sonner, l'ecran reste noir.....
 
J'ai changer la carte graphique c pariel.
 
 les prises usb sont alimenter.
 
Merci pour votre aide. :jap:
 
c'est celui-ci:
http://www.clubic.com/article-1478 [...] q-450.html


Message édité par cesar du sud le 03-02-2005 à 13:01:58
mood
Publicité
Posté le 17-01-2005 à 21:55:54  profilanswer
 

n°3795685
cesar du s​ud
Posté le 17-01-2005 à 23:29:15  profilanswer
 

:bounce:

n°3796069
cesar du s​ud
Posté le 18-01-2005 à 07:20:55  profilanswer
 

:) prob toujours la  :)

n°3796506
jamesk57
Posté le 18-01-2005 à 12:39:49  profilanswer
 

salut,
 
C'est quoi comme shuttle?

n°3796523
BB$
Posté le 18-01-2005 à 12:50:31  profilanswer
 

Clear Cmos + Verification des barretes de Ram ?

n°3796657
Otan beauv​al
c'est clair rainette...
Posté le 18-01-2005 à 13:22:55  profilanswer
 

il sonne ou il fait des bips?
si bips --> combien?
marque de la CM?


---------------
L'homme qui marche sur les mains n'a pas besoin de tongs  -  À vaincre sans péril, on triomphe sans gloire
n°3797236
cesar du s​ud
Posté le 18-01-2005 à 16:32:39  profilanswer
 

merci pour vos reponses  :jap:  
 
il fait de long bippppppppppp sans discontinuer :heink:  
 
et sur mon ecran y a marque:
Please chek the signal cable
 
c'est pk j'ai essayer de mettre une carte graphique (la sienne est integre)sans resultat  :(
 
se soir j'essai vos solutions , en attendant vous genz pas pour donner vos avis  :)


Message édité par cesar du sud le 18-01-2005 à 16:34:01
n°3797335
grotius
Posté le 18-01-2005 à 16:59:09  profilanswer
 

déjà poste dans la rubrique mini pc, ensuite donne t config sinon on pourra pas t'aider

n°3797347
Otan beauv​al
c'est clair rainette...
Posté le 18-01-2005 à 17:01:37  profilanswer
 

si c'est des bips sans jamais s'arrété y'as aucun doute --> procs mort ou plus ou pas reconnu.....
 
désolé....


Message édité par Otan beauval le 18-01-2005 à 17:01:52

---------------
L'homme qui marche sur les mains n'a pas besoin de tongs  -  À vaincre sans péril, on triomphe sans gloire
n°3803405
cesar du s​ud
Posté le 20-01-2005 à 15:43:52  profilanswer
 

otan beauval a écrit :

il sonne ou il fait des bips?
si bips --> combien?
marque de la CM?


 
voila les renseignements que j'ai trouve, c 'est exactement le meme apparement
 
desole pour le retard  :)  
 
http://www.clubic.com/article-1478 [...] q-450.html
 
pour les bipppp, ils sont long et sans discontinuer  
 
merci pour votre aide et toutes vos reponses
 :jap:


Message édité par cesar du sud le 03-02-2005 à 12:59:19
mood
Publicité
Posté le 20-01-2005 à 15:43:52  profilanswer
 

n°3804216
cesar du s​ud
Posté le 20-01-2005 à 19:09:00  profilanswer
 

:)

n°3805436
cesar du s​ud
Posté le 21-01-2005 à 07:25:07  profilanswer
 

:)

n°3805487
cesar du s​ud
Posté le 21-01-2005 à 08:43:51  profilanswer
 

:hello:

n°3806856
cesar du s​ud
Posté le 21-01-2005 à 17:47:18  profilanswer
 

:)

n°3806890
fgth1307
Posté le 21-01-2005 à 18:02:20  profilanswer
 

Salut
Pour moi je pense que c est bien un probleme de compatibilité memoire....

n°3807352
cesar du s​ud
Posté le 21-01-2005 à 20:30:28  profilanswer
 

alors elle est morte car elle n'a pas ete changée  :)  
 

n°3807761
cesar du s​ud
Posté le 21-01-2005 à 22:19:21  profilanswer
 

spa la ram, je viens d'en essayer 2 barette c toujours pariel  :heink:

n°3809985
cesar du s​ud
Posté le 22-01-2005 à 20:55:06  profilanswer
 

:)

n°3841938
cesar du s​ud
Posté le 03-02-2005 à 13:04:35  profilanswer
 

Me revoili, me revoilou  :)  
 
Apres test du processeur (Merci a LEADER  :jap: ) , ce n'est pas lui qui deconne  :( , ni la ram j'ai essayer avec une autre barette. :(  
 
Quelqu'un pourrait-il m'aider  :??:  
 
Merci  :jap:

n°3842889
cesar du s​ud
Posté le 03-02-2005 à 18:45:52  profilanswer
 

:(

n°3843388
cesar du s​ud
Posté le 03-02-2005 à 21:24:12  profilanswer
 

:hello:

n°3843972
cesar du s​ud
Posté le 04-02-2005 à 07:10:34  profilanswer
 

personne pour me renseigner ?

n°3843992
tURtLe_nc
Posté le 04-02-2005 à 07:57:03  profilanswer
 

si tu connais le bios qui annime cette carte, ben ce bip long sans discontinuer doit indiquer quelque chose,
 
recherche sur ami ou adward ou autres bios qui équipe cette carte, ce bip y est répertorié, trouve ce qui le provoque sur ...google,
 
et ce n'est pas un Shuttle mais un de ses premiers concurrents,
 
:)

n°3843995
vachefolle
russian knights en action
Posté le 04-02-2005 à 08:04:26  profilanswer
 

reste la carte mere

n°3844047
cesar du s​ud
Posté le 04-02-2005 à 09:10:43  profilanswer
 

tURtLe_nc a écrit :

si tu connais le bios qui annime cette carte, ben ce bip long sans discontinuer doit indiquer quelque chose,
 
recherche sur ami ou adward ou autres bios qui équipe cette carte, ce bip y est répertorié, trouve ce qui le provoque sur ...google,
 
et ce n'est pas un Shuttle mais un de ses premiers concurrents,
 
:)


 
je ne le connais pas malheureusement, on me l'a passé en panne, il  donc jamais demarrer  :(  

n°3844055
Mulet
Posté le 04-02-2005 à 09:17:27  profilanswer
 

un bon topic sur les bips d'erreur :
http://forum.hardware.fr/forum2.ph [...] =0&subcat=
 
Sachant que le jetway a un bios award, tu as peut-être un pb de ram ou alors ton cpu est mal ventilé (mauvais contact cpu/rad ou prise ventilo débranchée ?)...

n°3844061
cesar du s​ud
Posté le 04-02-2005 à 09:24:00  profilanswer
 

merci je vais regarder cela ,  
 
pour la ram, j'ai essayer avec une autre barette meme si c en'est pas la meme frequence 2700 d'origine, j'ai essayer avec une 2100 et une 3200 toujours pariel et mes barettes fonctionnent  :)

n°3844073
Mulet
Posté le 04-02-2005 à 09:29:05  profilanswer
 

dans ce cas, remonte tes composants un à un à partir de la carte-mère nue. L'idéal dans tous les pb hard est d'avoir une seconde machine pour tester tes composants...

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  [HELP]gros prob avec shuttle

 

Sujets relatifs
GROS pb ma carte graphique n'est pas reconnuedisque dur mort ? need help !
shuttle qui refuse de s'éteindreShuttle XPC - nForce 4
Prob de reconnaissance DVDventilo d'alim reste en marche en mode veille!!!! help
disque de 160go reconnu en 130go ...helpProb graveur dvd sur carte promise
Gros problème de partition : besoin de conseilsProb. d'installation d'une CG sous win98se
Plus de sujets relatifs à : [HELP]gros prob avec shuttle


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR