Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1501 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Gros soucis avec la a8n-sli et 2 cartes en sli

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Gros soucis avec la a8n-sli et 2 cartes en sli

n°3887590
kinetikfr
Posté le 20-02-2005 à 23:31:26  profilanswer
 

Salut,
 
J'ai besoin d'un coup de main ou d'un coup de pouce :D Tant que ca marche je prends.
Voila mon probleme :  
Aujourd'hui, j'ai la bonne de idee de casse mon raid 0 et de reinstaller mon systeme sur un disque SATA branche sur le controleur nforce4.
Je reinstalle XP etc ... et j'installe mes pilotes video Nvidia. Le pc reboot, et la il se bloque. Windows n'arrive pas a charger les pilotes videos. J'ai essaye pas mal de version pilotes nvideo (de la 66.93 jusqu'au dernier Asus 71.24).
Pour tester, j'ai mis un disque SATA sur le controleur Silicon et j'installe Windows. Apres j'ai pu charger Windows et mes pilotes Nvidia et d'activer le SLI.
Donc a priori, disque sur controleur nforce4 + sli c'est pas compatible !!!
 
Donc la maintenant, j'ai un disque sur le controleur Silicon et un autre sur SATA sur le controleur Nforce4. Le probleme, c'est que le bios reconnait mon deuxieme disque SATA mais pas Windows !!!
Quelqu'un a une idee ?
 
Cordialement :sweat:


Message édité par kinetikfr le 22-02-2005 à 12:21:05
mood
Publicité
Posté le 20-02-2005 à 23:31:26  profilanswer
 

n°3887632
maraudeur
Posté le 20-02-2005 à 23:51:05  profilanswer
 

tu as quoi comme disques


---------------
Je hais l'informatique, le HC, la HIFI, et surtout les personnes qui ne comprennent pas mes "posts"
n°3887687
kinetikfr
Posté le 21-02-2005 à 00:35:13  profilanswer
 

2 Maxtor SATA 120 Diamond 9 je crois. Tu penses qu'il y a un rapport ?
J'ai refais mon install avec les disques sur le controleur Nforce4, des que je veux installer les pilotes pour mes cartes graphiques, le systeme se fige. Je desactive le SLI dans le bios, le systeme boot sans probleme

n°3889599
kinetikfr
Posté le 21-02-2005 à 21:09:59  profilanswer
 

Personne n'a rencontre ce pb ?

n°3890714
kinetikfr
Posté le 22-02-2005 à 12:16:46  profilanswer
 

up

n°3891773
kinetikfr
Posté le 22-02-2005 à 18:37:52  profilanswer
 

bah encore un ptit up, en esperant qu'une personne a deja rencontré ce probleme

n°3892487
kinetikfr
Posté le 22-02-2005 à 23:11:55  profilanswer
 

Je viens d'essayer de flasher le bios avec le bios 1004 et j'ai toujours mon probleme. :(

n°3893807
kinetikfr
Posté le 23-02-2005 à 14:12:54  profilanswer
 

personne n'a une idee ?

n°3893847
Michael K
Posté le 23-02-2005 à 14:24:29  profilanswer
 

Ne te décourage pas, le SLI est une technologie 'nouvelle' et donc pas encore très répandue...Normal que les réponses ne se pressent pas! ;)  


---------------
" Les exploits d'un chevalier solitaire... "
n°3894234
kinetikfr
Posté le 23-02-2005 à 16:17:50  profilanswer
 

je l'avais bien remarque :) Cependant il me semble qu'il a des membres de ce forum qui a des config SLI. Donc j'aurais bien aimé connaitre leur mastos
 
Merci à toi Michael pour le soutien ;)

mood
Publicité
Posté le 23-02-2005 à 16:17:50  profilanswer
 

n°3895731
kinetikfr
Posté le 24-02-2005 à 00:18:27  profilanswer
 

up


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Gros soucis avec la a8n-sli et 2 cartes en sli

 

Sujets relatifs
gros probleme diske durGros Probleme : Ecran noire apres lancement d'un jeu !?
Asus A8N SLI / Ports Réseaux / FREE que penser ce ces cartes mères pour pc pas cher
Les cartes graphiquesSapphire9800 pro , gros probleme __besoin d'AIDE!!!
Carte mère : gros problème , plus de boot :\Gros problemes avec carte graphique 9800 pro -Besoin d'aide urgent!
Asus A8N-SLI Deluxe + CG AGP ? 
Plus de sujets relatifs à : Gros soucis avec la a8n-sli et 2 cartes en sli


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR