Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1755 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  3300 point a 3d mark05 avec une GeForce 6600GT et A64. Est ce normal ?

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

3300 point a 3d mark05 avec une GeForce 6600GT et A64. Est ce normal ?

n°4146405
the gode a​lmighty
Le gode tout puissant
Posté le 18-06-2005 à 15:02:08  profilanswer
 

J'ai un Athlon64 3000+, une GeForce MSI 6600GT et une CM ASUS A8N-SLI deluxe avec 1 Go de ram crucial et je ne fait que 6112 point. Alors que en général je vois plutot des 7000 8000 avec des configurations comme la mienne. D'ou peut provenir le probleme ???
 
J'ai mis les derniers Nforce, et essayé plusieurs forceware sans différence :/
 
Merci
 
edit : c 3dmark 2003


Message édité par the gode almighty le 18-06-2005 à 20:51:01
mood
Publicité
Posté le 18-06-2005 à 15:02:08  profilanswer
 

n°4146417
Infosactua​lite
Macintosh vs. Windows
Posté le 18-06-2005 à 15:05:42  profilanswer
 

Fréquence de ta carte graphique ?

n°4146431
the gode a​lmighty
Le gode tout puissant
Posté le 18-06-2005 à 15:10:34  profilanswer
 

500 pour le core et 1000 pour la memoire d apres riva tuner

n°4146436
letom57250
Posté le 18-06-2005 à 15:12:09  profilanswer
 

Si c'est avec la configuration la, 6112, c'est tres bien. :D  
 
Asus A7V 133  
Athlon 1.33 Ghz  
GeForce 3 TI200 Hercules  
768 mo SDRAM 133  
Lecteur DVD 106 S  
Graveur Plextor 24/10/40A  
 
Tour Antec 1080  
Pack clavier/souris MX700  
Ecran LG 915FT+
 
Bon ok, je sort. :sweat:


Message édité par letom57250 le 18-06-2005 à 15:12:46
n°4146437
mrdoug
Posté le 18-06-2005 à 15:12:27  profilanswer
 

ah ouais ce n'est pas beaucoup, je fais 7500 en 500/900, l'AA ou l'aniso sont actifs ?

n°4146444
Infosactua​lite
Macintosh vs. Windows
Posté le 18-06-2005 à 15:15:09  profilanswer
 

Perso 3Dmark 2003 1024x768 réglages d'origine (j'ai pas la version achetée) +-8100
 
6112 ca me parait très léger.Peut etre un mauvais réglage dans ta carte mère ?

n°4146448
the gode a​lmighty
Le gode tout puissant
Posté le 18-06-2005 à 15:17:01  profilanswer
 

non  
je suis en 1024*768 sans AA mais avec aniso a 4
 
Edit : les regalges par default de 3d mark03


Message édité par the gode almighty le 18-06-2005 à 15:18:27
n°4146452
letom57250
Posté le 18-06-2005 à 15:17:49  profilanswer
 

Moi je fait que 4500 avec une 6800 standard sous 3dmark2005


Message édité par letom57250 le 18-06-2005 à 15:18:04
n°4146454
Infosactua​lite
Macintosh vs. Windows
Posté le 18-06-2005 à 15:18:57  profilanswer
 

On parle de 3Dmark 2003 [:bananav]

n°4146456
letom57250
Posté le 18-06-2005 à 15:20:22  profilanswer
 

Infosactualite a écrit :

On parle de 3Dmark 2003 [:bananav]


 
Ok, mais tu devrait utilisé le 2005, en plus le test est plus rapide qu'avec le 2003.

mood
Publicité
Posté le 18-06-2005 à 15:20:22  profilanswer
 

n°4146461
Infosactua​lite
Macintosh vs. Windows
Posté le 18-06-2005 à 15:22:31  profilanswer
 

Wai faudra que j'essaie

n°4146468
muajhedine
Posté le 18-06-2005 à 15:25:43  profilanswer
 

letom57250 a écrit :

Moi je fait que 4500 avec une 6800 standard sous 3dmark2005


on parle de 6600gt aussi ;)

n°4146484
the gode a​lmighty
Le gode tout puissant
Posté le 18-06-2005 à 15:34:22  profilanswer
 

ca ne viendrai pas du fait que ma mémoire soit en 2T et non pas en 1T ?

n°4146486
Razor
Posté le 18-06-2005 à 15:35:27  profilanswer
 

Citation :

je suis en 1024*768 sans AA mais avec aniso a 4


 
cherche pas plus loin ...

n°4146517
the gode a​lmighty
Le gode tout puissant
Posté le 18-06-2005 à 15:46:46  profilanswer
 

je sais pas le desactiver

n°4146523
Infosactua​lite
Macintosh vs. Windows
Posté le 18-06-2005 à 15:51:34  profilanswer
 

Si tu n'as pas la version acheté tu ne peux rien changer, mais si tu as pas la version acheté ca veut aussi dire que le score que tu as n'est pas du au logiciel !


---------------
...::: NOUVEAU : LE PREMIER FORUM CONSACRE AUX DEBATS TROLLESQUES : Cliquez ICI !
n°4146543
the gode a​lmighty
Le gode tout puissant
Posté le 18-06-2005 à 16:03:52  profilanswer
 

je vien de mettre l'anisotrop sur 1 et ca ne change rien au score

n°4146577
CrqK
Posté le 18-06-2005 à 16:24:51  profilanswer
 

7700 avec ma Leadtek 6600Gt et un 3000+

n°4146610
the gode a​lmighty
Le gode tout puissant
Posté le 18-06-2005 à 16:42:00  profilanswer
 

dans le bios il n y a rien de spécial a faire ?

n°4146628
Infosactua​lite
Macintosh vs. Windows
Posté le 18-06-2005 à 16:55:55  profilanswer
 

Et les fréquences ?


---------------
...::: NOUVEAU : LE PREMIER FORUM CONSACRE AUX DEBATS TROLLESQUES : Cliquez ICI !
n°4146648
the gode a​lmighty
Le gode tout puissant
Posté le 18-06-2005 à 17:06:41  profilanswer
 

mon GPU est a 500mhz et la memoire a 1000mhz

n°4146688
Infosactua​lite
Macintosh vs. Windows
Posté le 18-06-2005 à 17:24:58  profilanswer
 

Donc pas de problème de ce coté.Quand tu as changé ta carte graphique, as tu réinstallé complètement ton système ? (format et réinstall) perso j'avais ce problème et depuis le formatage plus rien


---------------
...::: NOUVEAU : LE PREMIER FORUM CONSACRE AUX DEBATS TROLLESQUES : Cliquez ICI !
n°4146732
the gode a​lmighty
Le gode tout puissant
Posté le 18-06-2005 à 18:02:24  profilanswer
 

oui g reinstallé completement
 

n°4146790
the gode a​lmighty
Le gode tout puissant
Posté le 18-06-2005 à 18:36:15  profilanswer
 

Je viens d essayer 3dmark 2005 et je fait 3500 points. j'ai la version d'essaye limitée au niveau des options

n°4146891
the gode a​lmighty
Le gode tout puissant
Posté le 18-06-2005 à 19:40:48  profilanswer
 

up

n°4146997
Gigathlon
Quad-neurones natif
Posté le 18-06-2005 à 20:51:19  profilanswer
 

Réglages "haute performance" et aniso/aa auto -> 4000 à 550/550 sur un 3800+.


Message édité par Gigathlon le 18-06-2005 à 20:51:33
n°4147048
jacks-otet
mieu vaut trop que pas assez
Posté le 18-06-2005 à 21:32:40  profilanswer
 

perso, le seul test 3dmark03 que j'ai fait, j'ai obtenus un score de 7200 points
c'est vrai que certains test et autres forum affichent des resultats bien meilleurs mais bon ...


---------------
le hardware est au software ce que le corps est a l'esprit, autrement dit, meme si t'es beau, etre con ca casse tout !
n°4147051
the gode a​lmighty
Le gode tout puissant
Posté le 18-06-2005 à 21:34:39  profilanswer
 

qqun aurai une solution pour mon probleme ?

n°4147052
OncleJimbo
Posté le 18-06-2005 à 21:35:28  profilanswer
 

un coups de driver cleanner et on en reparle, je sent bien le mélange de pleins de driver foutre la merde ...


---------------
Serveur en cours de maintenance...  Veuillez nous excuser pour la gêne occasionnée
n°4147070
Dethecus
Addicted to Golf
Posté le 18-06-2005 à 21:50:15  profilanswer
 

T'as regardé ds tes drivers si l'aa et l'aniso étaient activés?
Si oui,ben tu sais ce qu'il te reste à faire.
Vérifie aussi que tu n'as pas la V-Sync activé.
Règle ds tes drivers sur "performances" et pas "qualité".
Après reviens ici ^^


---------------
"Sans musique la vie serait inutile" - Nietzsche
n°4147073
the gode a​lmighty
Le gode tout puissant
Posté le 18-06-2005 à 21:57:04  profilanswer
 

pour driver cleaner ca ne peut pas etre ca car je n'ai pas installer plusieurs drivers differents
 
Sinon dans mes drivers, l'aa, l'aniso et la synchro verticale sont réglé sur "contolé par l'application"

n°4147090
Dethecus
Addicted to Golf
Posté le 18-06-2005 à 22:10:52  profilanswer
 

Alors regarde (je sais plus si c'est comme ça chez nVidia) toujours dans les drivers,ya un des trucs genre "texture preference" cherche ou tu peux mettre tout en performance maximum.
A part ça je vois pas trop.Enfin si,la Vsync,tu la met sur désactivé pr voir-> même si c'est "controlé par l'appli".
Parce si ca se trouve,sous 3dmark,il te met à la fréquence de rafraichissement de ton bureau (genre 85hertz) et t'as une grosse perte de points.Try it :)
J'avais un problème du même genre,mais c'était avec le 3dMark2001,je faisais 6000points avec ma 6800LE overclocké @340/850,et en fait mon problème était dû à la V-Sync activé....lol.


---------------
"Sans musique la vie serait inutile" - Nietzsche
n°4147107
paraxial
Les sondages, source de vie.
Posté le 18-06-2005 à 22:25:28  profilanswer
 

Ta 6800le, t'a su la dépipeliner? Je viens d'en commendé une (MSI) y'a 20minutes lol

n°4147117
Dethecus
Addicted to Golf
Posté le 18-06-2005 à 22:30:29  profilanswer
 

Ben la 1ère que j'ai eu oui ^^
Elle tournait en 16x1/6.
Mais j'avais fait "détecter fréquences optimale" et ma carte tournait à 380/860.:D ca fonctionnait nickel,c'était une Leadtek,mais par contre,quelques temps plus tard,j'ai commencé à avoir des lignes vertes bizzares sur mon écran,des artefacts ds les jeux,et en fait je l'ai renvoyé au SAV,et j'ai appris en cherchant sur les forums que la ram avait grillé.....dommage.J'en ai eu une 2ième,et celle là elle passait qu'en 12pipes,et c'était pas le même pcb,et les vertices yen avait 4ou5,mais le 6ième était foiré.
Je l'ai gardé 2semaines,et après j'ai commandé ma X800XL ^^.


---------------
"Sans musique la vie serait inutile" - Nietzsche
n°4147214
the gode a​lmighty
Le gode tout puissant
Posté le 18-06-2005 à 23:26:52  profilanswer
 

Voilà j'ai trouvé d'ou ca vient
 
Ca vient des coolbits (c est pour pouvoir imposer le rafraichissment). Mais le probleme c'est que j'en ai besoin parce que sinon ces con de drivers me mettent des frequences non supportées par mon ecran.
 
Comment faire? il y a un autre programme qui permet de regler ce prob de rafraichissement ?

n°4147289
Dethecus
Addicted to Golf
Posté le 19-06-2005 à 00:24:23  profilanswer
 

Je t'avais fit que fallait voir ds les drivers ^^.
Ben normalement les coolbits fonctionnent très bien et les drivers nvidia aussi.
Moi j'avais les 66.93.
Et pr autre prog je sais pas,dsl.


---------------
"Sans musique la vie serait inutile" - Nietzsche
n°4147312
lepiaf37
Posté le 19-06-2005 à 00:40:52  profilanswer
 

the gode almighty a écrit :

Je viens d essayer 3dmark 2005 et je fait 3500 points. j'ai la version d'essaye limitée au niveau des options


ca me pareit correcte


---------------
http://reparationsonosplay5.free.fr/
mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  3300 point a 3d mark05 avec une GeForce 6600GT et A64. Est ce normal ?

 

Sujets relatifs
[6600GT] Pb reglageInfo Bi-ecrant sur 6600gt--> help
Refroidissement 6600GTDVD+RW 4x 3x moins chers que les DVD+R c'est normal ?
GeForce 2 ultra -> Quadro 2 Pro ?Pb avec 6600GT
Une carte pour 200€, que choisir? (allez en fin de topic, page 1)[Point Of View 6600GT] bug graphique et tâches vertes
256mo de ram sur une Geforce 6800 pci express ??? 
Plus de sujets relatifs à : 3300 point a 3d mark05 avec une GeForce 6600GT et A64. Est ce normal ?


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR