Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1320 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Pas de boot à froid avec ASUS P5K-E WIFI

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Pas de boot à froid avec ASUS P5K-E WIFI

n°6239852
tiboy76
Posté le 24-02-2008 à 20:26:03  profilanswer
 

Bonjour,
Voici ma config : boitier ANTEC Performance One P 182, Alim Seasonic M12 500 W, CM ASUS P5K-E WIFI-AP, Carte Graph ASUS EN 8800 GT DDR 3, Mémoire CORSAIR Twin 2X Dual C DDR2 XMS2-6400 C4 DHX avec 2X 1 Go installés sur DIMM 0 et DIMM 2, BIOS mis à jour version 1006, Windows Vista 32 Bits.
 
Maintenant, mon problème : Lors de la mise en route après 2 heures hors-tension, le système ne boote pas. Les voyants en façade s'allument, les ventilos se mettent en marche mais l'écran reste moir (No Input). Si je laisse l'ordi "chauffer" comme ça pendant 5 minutes et qu'ensuite je fait un RESET, il boote normalement. Ensuite, aucun problème lors de l'utilisation, le système est très stable...
 
J'ai lu à droite et à gauche que les cartes ASUS P5 étaient très sujettes à ces soucis. Existe-t-il une solution ?
Merci

mood
Publicité
Posté le 24-02-2008 à 20:26:03  profilanswer
 

n°6240195
quetzalcoa​t
Posté le 24-02-2008 à 23:22:25  profilanswer
 

j' ai exactement le meme probleme, ca fait plusieurs semaines que je seche dessus.
Le mobo ne demare pas a froid, je doit laisser chauffer le PC pendant au moins 1/2 heure.
J'ai deja changé l'alim ( en general ce genre de probleme vient de l'alim ).
J'ai enlevé ume barette memoire et interchangé les 2 sans succes.
J'ai essayé toutes les combinaisons possibles dans le bios sans resultats.
 
ma config:
 
-  Boitier Thermaltake Mozart TX
- MB : ASUS P5K Premium WiFi
- Intel E6850
- Refroidisseur : Asus Silent Square
- 2 Go DDR2 PC 8500    (1066 MHz), 5-5-5-15
- Carte graphique : MSI NX8600GTS-T2D512EZ-HD
 
IDE master : graveur DVD 1
 
SATA 1 :  2 WD raptor
SATA 2 :  RAID 0
 
 
SATA 3 : HD Samsung 500 Go
 
SATA 4 : HD Samsung 500 Go
 
SATA 5 : graveur DVD 2
 
SATA 6 : Boitier rack SATA amovible
 
PCI 1 : Carte TV satellite Technisat HD
 
USB 7 : lecteur carte memoire a la place du lecteur de disquette
 
USB 8 : Boitier rack IDE amovible
 
 
 
Il me semble que le probleme est aparus quand j' ai mis le bios a jour ( version 504 )
Et il est impossible de revenir a l'ancien BIOS; l'utilitaire AFUDOS refuse de revenir en arriere.
 
J'ai trouvé sur le web des dizaines de references a ce probleme, y compris lsur e forum ASUS.  
Persone n'a vraiment trouvé la solution.
Il y en a qui ont meme échangé la carte mere sans succes.
J'espere maintenant qu'un nouveau BIOS viendra resoudre le probleme.
 

n°6244993
tiboy76
Posté le 26-02-2008 à 22:20:12  profilanswer
 

Après envoi d'un mail à l'assistance ASUS, voici la réponse... plutôt laconique :
 
Bonjour
 
Cela ressemble à un problème lié à un dysfonctionnement d'un composant de la carte mère. Je ne peux malheureusement vous donner plus de détails concernant ce soucis.
Nous vous invitons à prendre contact avec votre revendeur, qui pourra tester votre matériel, et ainsi si il le juge nécessaire et dans le cadre de la garantie, l’envoyer en réparation.
 
cordialement

n°6252414
morris aka​ the moose
en décompensation maniaque
Posté le 01-03-2008 à 10:44:16  profilanswer
 

même problème avec une p5K-vm (micro ATX)
 
ma config:
 
alim antec earthwatt 380
4x1GO ram corsair 667
hdd Samsung hd501lj
pentium e2180
graveur dvd samung 203SH
 
j'ai déja fait un clear cmos
pas encore essayer de changer la pile, mais je pense pas que ce soit ca ...


Message édité par morris aka the moose le 01-03-2008 à 10:45:03

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Pas de boot à froid avec ASUS P5K-E WIFI

 

Sujets relatifs
[Asus maximus formula] Pas de son!double boot / micro boot sur P35
Conseils : TAGAN TG-420-U02 ET ASUS MAXIMUS FORMULATraits verticaux au boot, probleme 8800GTS? (photos inside)
Probleme grave de Boot sur A8N32-SLIp5k ws
Problème carte Wifi (PCI) Sweex 54 MbpsProblèmes de boot
Asus P5W Deluxe et RAID 1ASUS P5E ( Intel X38/ICH9R - Socket 775 - FSB 1600 )
Plus de sujets relatifs à : Pas de boot à froid avec ASUS P5K-E WIFI


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR