Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1418 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Pb de démarrage

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Pb de démarrage

n°3533061
CUT HERE
Erreur 404 Ad Infinum
Posté le 02-10-2004 à 10:28:03  profilanswer
 

Bonjour tt le monde,  
 
voila j'ai acheté ma config il y a seulement une semaine.  
 
Boitier ATX 420W 2000U Argent  
CM ASUS P4P800S-E Deluxe  
P 4C 3Ghz 800Mhz  
DDR 512  
ATI RADEON 9800 PRO  
Lecteur 3p 1/2
DD 80Go Maxtor SATA  
DD 36Go Raptor SATA  
Lecteur dvd lite on
Graveur dvd sony
 
Le raptor me sert pour windows et appli, le maxtor pr les données.  
 
Je teste depuis une semaine, jusque là pas de pb. Ce matin, g galérer pdt 1h a rebooter, rebooter.  
 
Je demarre : win finit de charger les prgm dans la barre de tache, je vais pr lancer itunes, bloquage complet, impossible de faire ctrl alt supp, impossible de rebooter manuellement ni éteindre. G du éteindre l'interrupteur.  
 
Je re démarre : pas de disk pr se lancer.  
"boot failure  
reboot and select proper boot device  
or insert boot média in sélected boot device  
press any key when ready" ce message me la refait pas mal de fois
 
 
Je veux accéder au BIOS, il commence un scan et hop il se bloque car ne détecte pas de DD.  
 
Je redémarre : je pe acceder au bios. apparemment tout est normal (note je suis un néophyte...), tout est bien détécté pour moi.  
 
Reboot encore, windows se lance, mais bloquage au démarrage, je reste bloqué sur mon fond d'écran. Bref ça me la fait plein de fois.  
 
J'appelle mon assembleur (je suis plus sur place a cause des études), et bien vraiment je m'en souviendrai faut pas abuser. Je suis dans les vosges (arf double pas de bol), mais il aurait pu essayer un dépannage via le tél. "non non je pe rien faire pr vous". alors là vraiment déçu (et je reste poli).  
 
Il me dit allez voir un assembleur. sympa c encore moi qui paye de ma poche ! bref g ouvert ma tour (garantie foutu du meme coup), mais vla le bordel pour se répérer avec les DD et tout, ya trop de fil  :pt1cable: . G rien touché au final..  
 
La je viens de redémarrer et win se lance, dc j'en profite pdt que ça plante pas pr avoir des CONSEILS, car g rien touché dc a priori ça va revenir.  
 
Vous vouyez éventuellement d'ou cela pourrait venir ?  
 
Au fait, j'ai voulu refaire une install de windows mais je pouvais meme pas car il me détectait aucun DD, ni le raptor ni le maxtor !  
Comme j'ai indiquais, je suis pas un expert. Je pense qu'il ne detecte par le maxtor car celui ci est en "slave" (c ça le terme ?).
 
Si qqn pouvait m'aider, merci bcp.


Message édité par CUT HERE le 02-10-2004 à 11:23:52
mood
Publicité
Posté le 02-10-2004 à 10:28:03  profilanswer
 

n°3533303
CUT HERE
Erreur 404 Ad Infinum
Posté le 02-10-2004 à 12:34:34  profilanswer
 

Bon g fait un scandisk, no pb. nivo virus, g free avg avec la base uploadé hier, rein trouvé non +. Je penche dc plus vers un pb hardware mais là ça devient trop chaud pr moi.
 
G rebooté 5 fois depuis, plus de pb. Mais j'aurai bien aimé savoir d'ou ça venait :(. Si c le raptor ki déconne super, surtout au bout d'une semaine d'utilisation.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Pb de démarrage

 

Sujets relatifs
bruit bizarre au démarrageA chaque démarrage je dois remette à jour le pilote de ma carte audio
Probleme au demarrage ==> derniers drivers ATI[ Probleme ] Demarrage à froid *RESOLUE*
pd démarrage pc à froid.probleme de demarrage de windows
probleme de demarrage ordinateurErreur démarrage CPU fan avec Q-Fan activée
pb démarrage p4p800-e deluxe besoin d'aide!Mon modem sagem empêche le démarrage
Plus de sujets relatifs à : Pb de démarrage


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR