Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1486 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  P5e + E8400 ? Pb au demarage ? (Résolu)

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

P5e + E8400 ? Pb au demarage ? (Résolu)

n°6253033
gregorymtp
Posté le 01-03-2008 à 15:47:47  profilanswer
 

Salut,
 
j'ai commandé une P5e pour mon E8400.
Je ne possède pas d'autres Processeurs.
Ce peut il que j'ai un pb au demarage si c'est une ancienne version du bios ou cela passera t il qd meme ?
La mémoire : G.Skill Kit Extreme2 2 x 2 Go PC8000 PQ
 
PLZ aidez moi :)


Message édité par gregorymtp le 12-03-2008 à 10:51:30
mood
Publicité
Posté le 01-03-2008 à 15:47:47  profilanswer
 

n°6253205
Firepower
Posté le 01-03-2008 à 17:37:25  profilanswer
 

Effectivement, il faut parfois que le bio de ta CM soit à jour avant qu'elle puisse accepter un nouveau processeur. Renseigne toi sur le site ASUS pour vérifier si ta carte mère est compatible dès le départ avec les Core 2 duo 45 nm

n°6253236
redbull911​1
quelle idée de faire de l'info
Posté le 01-03-2008 à 17:56:31  profilanswer
 

avec une p5e franchement je doute


---------------
C'est toujours au pied du mur qu'on voit mieux le mur
n°6253246
jugurtha94
PSN:hfrien
Posté le 01-03-2008 à 17:59:29  profilanswer
 

redbull9111 a écrit :

avec une p5e franchement je doute


+1


Message édité par jugurtha94 le 01-03-2008 à 17:59:54

---------------
Le sexe c'est bon seulement quand c'est dur
n°6253247
old100
V8 Power
Posté le 01-03-2008 à 18:01:17  profilanswer
 

A partir du bios 502, pas de problème. Avant ... ?
 
http://support.asus.com/cpusupport [...] uage=fr-fr

n°6253249
pvhk
lord Vader
Posté le 01-03-2008 à 18:01:45  profilanswer
 

voilà ce que çà donne qd le bios n'est pas à jour, çà boot qd même
http://img174.imageshack.us/img174/980/g7484copierwh5.jpg
 
sur P5E VM HDMI


---------------
Topic unique-monter un PC matx à base de C2D: petit mais costaud  
n°6253253
ANViL
yep...definitely ♫
Posté le 01-03-2008 à 18:03:49  profilanswer
 

pvhk a écrit :

voilà ce que çà donne qd le bios n'est pas à jour, çà boot qd même
http://img174.imageshack.us/img174 [...] ierwh5.jpg
 
sur P5E VM HDMI


 
Waip j'allais l'écrire ;)
 
Même si le CPU n'est pas supporté par le BIOS, ça bootera tout de même, il y aura juste un message indiquant que le CPU n'est pas supporté officiellement.

n°6253580
gregorymtp
Posté le 01-03-2008 à 21:38:15  profilanswer
 

Bon j'ai craqué et j'ai acheté la P5E pour mon E8400.
Si il m'arrive ce que l'on voit ci dessus, peut on faire ALT + F2 puis flasher le bios a partir du CLé USB ?
 
Ou suis je dans le caca ....
 
Merci d'avance

n°6253583
pvhk
lord Vader
Posté le 01-03-2008 à 21:40:24  profilanswer
 

no problemo, çà boot et tu donc peux flasher tranquille


---------------
Topic unique-monter un PC matx à base de C2D: petit mais costaud  
n°6253607
gregorymtp
Posté le 01-03-2008 à 22:04:18  profilanswer
 

Il semble qu'il existe des problèmes avec certains barettes mémoires info ou intox.
J'ai prix des G.Skill Kit Extreme2 2 x 2 Go PC8000 PQ
Il me semble qu'avec celle ci il n'y a pas de lezard non ?
 
Merci d'avance de me rassurer :) Je le suis déja pour le bios^^

mood
Publicité
Posté le 01-03-2008 à 22:04:18  profilanswer
 

n°6254784
gregorymtp
Posté le 02-03-2008 à 17:33:28  profilanswer
 

Voila, j'ai bien installer mon e8400 sur ma p5e et il faut bien flasher le bios au démarage.
Cela n'est pas dur, il faut juste prévoir le bios a jour sur une clé :) et faire ALT +F2.
 
A bientôt


Message édité par gregorymtp le 12-03-2008 à 10:54:14
n°6278631
Emmax
Posté le 15-03-2008 à 15:30:16  profilanswer
 

T'as mis quel bios ?
le 601 ou le 602
Merci d'avance

n°6619402
tontonbudd​y
Posté le 29-09-2008 à 23:17:21  profilanswer
 

pvhk a écrit :

voilà ce que çà donne qd le bios n'est pas à jour, çà boot qd même
http://img174.imageshack.us/img174 [...] ierwh5.jpg
 
sur P5E VM HDMI


 
Hello,
 
Ne t'inquiete pas pour le message, je l'ai eu aussi, j'ai lancé quand meme, fait mon install Windows, flashé, et roule!!
 
Par contre si quelqu'un touche un minimum pour le bios P5E, je passe d'un bios A8N-e + Opteron 185, je suis un peu largué...
 


---------------
Hardware | Photo | Feed | Facebook - Tonton Buddy Modding

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  P5e + E8400 ? Pb au demarage ? (Résolu)

 

Sujets relatifs
problème de boot maximus formula E8400Quel northbridge pour accompagner l'E8400 ?
Ecran noir au premier démarrage [Résolu]E8400 + GA-EP35-DS3R Bon Choix ?
[résolu] Surchauffe X1950 PRO ?!Probleme resolu
Twintech 7600 GS AGP [RESOLU]Choix CM Gigabyte pour E8400
Quelle CM avec un E8400 et une 8800 GT 512 ?conseil achat cable
Plus de sujets relatifs à : P5e + E8400 ? Pb au demarage ? (Résolu)


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR