Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
846 connectés 

 



 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  40  41  42  43  44  45
Auteur Sujet :

[Topic Unique] Asus ROG Crosshair IV Formula/Extreme (AM3)

n°8620534
Merlin_L_E​nchanteur
Informaticien depuis 1979...
Posté le 13-02-2013 à 04:07:11  profilanswer
 

Reprise du message précédent :
non... Ils vont couler tout court :D dès que je vais leur acheter leur premier intel, ils vont faire faillite... J'ai cette poisse en moi, dès que je soutiens quelqu'un il fini par s'effondrer lamentablement dans d'atroces souffrances :D Regardez AMD, l'équipe de france, non j'allais rajouter une connerie :lol:
 
Depuis que j'ai commencé l'informatique en 1979, je n'ai eu en tout et pour tout que deux intel c'était un Pentium Pro qu'on m'avait donné pour une passerelle avec 64Mo en EDO/FPM et le second est récent c'était un pc portable acheté dans l'urgence que j'ai finalement donné à ma grande fille :love:
 
A part ça, il va me rester : un X6 1090t BE @ 4GHz, un X4 965 BE @ 3.6GHZ un X4 9950BE @ 3.2 GHz, un 5400+@6400+ BE + trois dual core opteron socket 939 @ 2.5 GHz, et pas mal de A64 plus classiques et des socket a (462) en Barton et Athlon de toute sortes ;)
 
Je crois que je pourrais encore revendiquer ma place au sein de la famille AMD :love:
 
;) :hello:

mood
Publicité
Posté le 13-02-2013 à 04:07:11  profilanswer
 

n°8620536
NoradII
Il y a 17 ans naquit un PC
Posté le 13-02-2013 à 04:22:02  profilanswer
 

Merlin_L_Enchanteur a écrit :

...un X4 9950BE @ 3.2 GHz, (...)

[:alexmagnus:1] Need un comme ça, à 4 GHz ! IMPOSSIBLE ! [:kazama:3]


Message édité par NoradII le 13-02-2013 à 04:22:50

---------------
valid.x86.fr/575505 /842925 /902578
n°8620537
Merlin_L_E​nchanteur
Informaticien depuis 1979...
Posté le 13-02-2013 à 04:25:48  profilanswer
 

Oui hélas...
3.4 en passant du temps dessus...
Mais pas plus :)
PS : je ne tiens pas spécialement à le garder... ;)
C'est un processeur historique :love: (en plus c'est pas un que j'ai décapsulé :lol:, j'ai encore la boite et le ventilo je crois :D

n°8691407
NoradII
Il y a 17 ans naquit un PC
Posté le 17-04-2013 à 09:04:47  profilanswer
 

[:hairtook]


---------------
valid.x86.fr/575505 /842925 /902578
n°8743297
NoradII
Il y a 17 ans naquit un PC
Posté le 03-06-2013 à 12:16:16  profilanswer
 

[:hairtook]


---------------
valid.x86.fr/575505 /842925 /902578
n°8765039
lagaffe67
Posté le 20-06-2013 à 23:56:45  profilanswer
 

tjs avec cette mobo pr ma part , sauf que le cpu est a stock depuis quelques tps , faut dire que pour ce que j'en fait actuellement c'est largement suffisant


---------------
Topic Vente Hardware 5600x@4.75ghz
n°8766632
NoradII
Il y a 17 ans naquit un PC
Posté le 22-06-2013 à 11:36:49  profilanswer
 

[:implosion du tibia] bon choix de longévité !


---------------
valid.x86.fr/575505 /842925 /902578
n°8767437
lagaffe67
Posté le 23-06-2013 à 01:29:44  profilanswer
 

wai clair ;)
 
me demandait meme si les nouveaux cpu serait compatible , apres avoir lu j'ai eut la reponse ^^ , mais pr gagner quoi au final si je ne l'exploite pas a 50%


Message édité par lagaffe67 le 23-06-2013 à 01:30:39

---------------
Topic Vente Hardware 5600x@4.75ghz
n°8830931
MiMicHx8
Posté le 18-08-2013 à 11:47:01  profilanswer
 

Bonjour a tous je voulais savoir si le sli fonctionne bien sur la crosshair IV extreme merci de toute reponse :)

n°8839978
NoradII
Il y a 17 ans naquit un PC
Posté le 25-08-2013 à 11:43:05  profilanswer
 

Oui il ne devrait pas y avoir de soucis.


---------------
valid.x86.fr/575505 /842925 /902578
mood
Publicité
Posté le 25-08-2013 à 11:43:05  profilanswer
 

n°8902876
Corleone_6​8
Posté le 19-10-2013 à 20:37:20  profilanswer
 

Bon j'ai mis le derniers bios bêta 3029 je crois. C'est quoi ce délire, il n'y plus que le réglage offset pour la tension, le réglage manuel à disparu  :(  
 
Et impossible de régler quoi que ce soit pour le offset, je suis obligé de rester en auto sinon plantage ou non boot...
 
Et la CM abuse en auto !!! Cpu voltage, j'avais 1,35 avant, maintenant la Cm me donne 1,396V donc j'ai mis un offset -0,046 et ça ne boot plus, même en diminuant... En brun, OCCT m'indique 1,42V  :ouch:  
 
Le pire c'est cpu/nb voltage ! Avant, valeur dans le rouge de 1,275V, maintenant la CM me donne 1,37V  :ouch:. Pareil réglage offset pas possible.
 
Je précise je suis en full calibration mais quand même...
 
Je suis obligé de laisser en auto et de réactiver le C&Q.... N'importe quoi ce bios, tape la gueule de la CM pour overclocker, quand Asus bride les fonctions manuelles  :pfff:


---------------
Phanteks Enthoo Primo / Seasonic P-860 / Asus Strix B550 E/ Ryzen 5600X WC / 2*16 F4 3600C16 Gskill Ripjaws @3733 / 6900XT Red Devil / Crucial C300 128 Go / Sam 850 Evo 500 Go / Velociraptor 300 Go / Caviar Red 4 To / Caviar Black 1 To
n°8902886
chriskenob​y
Que la force soit avec vous
Posté le 19-10-2013 à 20:45:12  profilanswer
 

yop , pourquoi t'est passer a ce bios beta, moi je suis rester avec le 2002 et tout passe nickel.
 
de souvenir ce bios a été fait pour le passage a un éventuel FX  :whistle:

Message cité 1 fois
Message édité par chriskenoby le 19-10-2013 à 20:48:18

---------------
Les créateurs de l'Electro, c'est eux KRAFTWERK http://www.kraftwerk.com/concerts/ [...] _robo.html - Mes Cartes ( https://drive.google.com/drive/fold [...] 2MxdWRSSEU )
n°8903229
Corleone_6​8
Posté le 20-10-2013 à 04:02:06  profilanswer
 

chriskenoby a écrit :

yop , pourquoi t'est passer a ce bios beta, moi je suis rester avec le 2002 et tout passe nickel.
 
de souvenir ce bios a été fait pour le passage a un éventuel FX  :whistle:


 
Nop ce n'est pas celui la pour les fx, il est avant celui pour ces derniers. A moins que j'ai mal compris et que tout les bêta sont pour les fx, mais ça m'étonnerait.
 
Et j'y suis passé car il règle un soucis d'audio HDMI, et justement j'ai un problème depuis que je suis passé sur Win 8.1.


---------------
Phanteks Enthoo Primo / Seasonic P-860 / Asus Strix B550 E/ Ryzen 5600X WC / 2*16 F4 3600C16 Gskill Ripjaws @3733 / 6900XT Red Devil / Crucial C300 128 Go / Sam 850 Evo 500 Go / Velociraptor 300 Go / Caviar Red 4 To / Caviar Black 1 To
n°8903553
lagaffe67
Posté le 20-10-2013 à 12:38:46  profilanswer
 

C'est windows 8 le souci pas le BIOS :o

 

:hello:


---------------
Topic Vente Hardware 5600x@4.75ghz
n°8903837
Corleone_6​8
Posté le 20-10-2013 à 15:45:30  profilanswer
 

Bah tout marchait nickel sur Win 8, mais depuis le passage à 8.1 ça merde...  
 
Par contre, quelqu'un peut donner des infos sur les bios bêta ? Les bêta sont que pour les FX, ou bien il n'y a qu'un seul bios bêta pour les FX ? (rien n'est spécifié pour les autres).
Sinon je mets le 2101...


---------------
Phanteks Enthoo Primo / Seasonic P-860 / Asus Strix B550 E/ Ryzen 5600X WC / 2*16 F4 3600C16 Gskill Ripjaws @3733 / 6900XT Red Devil / Crucial C300 128 Go / Sam 850 Evo 500 Go / Velociraptor 300 Go / Caviar Red 4 To / Caviar Black 1 To
n°8922100
mikl39
Posté le 03-11-2013 à 08:28:39  profilanswer
 

Bonjour,
 
Je possède une crosshair IV extreme depuis sa sortie, elle a très bien joué son rôle avec un 955, 965, 1090 et maintenant avec un 8350.
 
Pensez vous qu'elle est trop juste pour overclocker correctement le fx et dois je partir sur une V?
Je suis grosso modo dans la moyenne:
Cpu:4,5
Nb:2400
Ram: 1920, 9 10 9 27 1t en 4x4go


Message édité par mikl39 le 03-11-2013 à 08:55:23
n°8922168
chriskenob​y
Que la force soit avec vous
Posté le 03-11-2013 à 10:29:14  profilanswer
 

Hello, c'est déjà bien qu'un Fx tourne sur cette CM, qui a l'origine n'est pas prévu pour!


---------------
Les créateurs de l'Electro, c'est eux KRAFTWERK http://www.kraftwerk.com/concerts/ [...] _robo.html - Mes Cartes ( https://drive.google.com/drive/fold [...] 2MxdWRSSEU )
n°8927511
mikl39
Posté le 06-11-2013 à 23:03:37  profilanswer
 

Petite question,  
 
Sur une extreme, je n'ai pas trouvé la température des vrm, ni dans aida64 ni dans la suite asus.
Peux t'on y retirer le pad thermique pour le remplacer par de la pâte?
Si j'augmente le cpu power fréquency et le cpu llc, les vrm chauffent ils plus?
Et enfin à quoi sert le cpu voltage ocp?
 
D'avance merci.
 

n°8930350
Corleone_6​8
Posté le 09-11-2013 à 01:13:17  profilanswer
 

Demain (enfin ce matin) je reçois mon FX 9370 :D
 
J'espère qu'il passera sur la CF4 avec le bios bêta  :D  
 
Par contre je vais me retrouver avec le bios pourri ou tu ne peux pas fixer les tensions manuellement, et que par offset  :pfff:
 
Pour l'offset vous faites comment pour récupérer la tension appliqué pour faire son calcul ? Car en mettant sur auto, j'allais sous le bios pour voir ma tension appliqué pour plus de précision mais elle n'était pas souvent la même donc ça foire tout. (Après un non boot, récup du bios, et la tension n'est plus la même)
 
Par contre en me basant sur la tension indiqué par CPUZ (qui est bien plus élevé) l'offset fonctionne et l'ordi stable, par contre dans la manip le CPU prend au moins 0.5V de plus pour être stable entre OC manuel et OC par Offset... Donc je suis retourné sur un ancien bios pour mon 955, mais pour le FX je sens que ça va être le même problème...


---------------
Phanteks Enthoo Primo / Seasonic P-860 / Asus Strix B550 E/ Ryzen 5600X WC / 2*16 F4 3600C16 Gskill Ripjaws @3733 / 6900XT Red Devil / Crucial C300 128 Go / Sam 850 Evo 500 Go / Velociraptor 300 Go / Caviar Red 4 To / Caviar Black 1 To
n°8930522
l0g4n
Proxmox&Beer
Posté le 09-11-2013 à 10:38:34  profilanswer
 

Multimètre sur les points de prise de tension :o
0.5v... T'es sur ?
C'est beaucoup  quand même :o


---------------
Le mieux n'est pas de savoir, c'est que les autres pensent que tu saches, après tu peux enfin apprendre !
n°8930525
chriskenob​y
Que la force soit avec vous
Posté le 09-11-2013 à 10:42:33  profilanswer
 

Corleone_68 a écrit :

Demain (enfin ce matin) je reçois mon FX 9370 :D
 
J'espère qu'il passera sur la CF4 avec le bios bêta  :D  
 
Par contre je vais me retrouver avec le bios pourri ou tu ne peux pas fixer les tensions manuellement, et que par offset  :pfff:
 
Pour l'offset vous faites comment pour récupérer la tension appliqué pour faire son calcul ? Car en mettant sur auto, j'allais sous le bios pour voir ma tension appliqué pour plus de précision mais elle n'était pas souvent la même donc ça foire tout. (Après un non boot, récup du bios, et la tension n'est plus la même)
 
Par contre en me basant sur la tension indiqué par CPUZ (qui est bien plus élevé) l'offset fonctionne et l'ordi stable, par contre dans la manip le CPU prend au moins 0.5V de plus pour être stable entre OC manuel et OC par Offset... Donc je suis retourné sur un ancien bios pour mon 955, mais pour le FX je sens que ça va être le même problème...


 
Yop, tu n'a pas peur pour l'étage d'alimentation.... :whistle:  
 


---------------
Les créateurs de l'Electro, c'est eux KRAFTWERK http://www.kraftwerk.com/concerts/ [...] _robo.html - Mes Cartes ( https://drive.google.com/drive/fold [...] 2MxdWRSSEU )
n°8930681
Corleone_6​8
Posté le 09-11-2013 à 12:56:30  profilanswer
 

l0g4n a écrit :

Multimètre sur les points de prise de tension :o
0.5v... T'es sur ?
C'est beaucoup  quand même :o


 
Ouais aussi, mais quand tu n'as pas de table de bench c'est un peu chiant :O Si ces foutues sondes était juste... :O
 
Ouais sûr, sur l'ancien bios, 1,35V pour 3,7Ghz en manuel, avec l'autre bios ou il n'y a plus que l'offset, 1,4-1,41V (et c'est d'ailleurs la tension que la CM choisit en auto, pas moyen de descendre) sinon ne boot pas ou pas stable sous OCCT. Je n'ai pas retenté le 3.9Ghz dans ces conditions.
 

chriskenoby a écrit :


 
Yop, tu n'a pas peur pour l'étage d'alimentation.... :whistle:  
 


 
Bah elle fume, elle fume tan pis :O
Enfin la CF4 c'est une CM qui a prit des OC extrême dans la gueule partout dans le monde, des Ph2 OC qui doivent autant consommer qu'un FX.
Et puis j'ai vu sur les forum étranger des mecs qui OC des 8320 et 8350 à 1,5V en H24 sur la CF4 ;)


---------------
Phanteks Enthoo Primo / Seasonic P-860 / Asus Strix B550 E/ Ryzen 5600X WC / 2*16 F4 3600C16 Gskill Ripjaws @3733 / 6900XT Red Devil / Crucial C300 128 Go / Sam 850 Evo 500 Go / Velociraptor 300 Go / Caviar Red 4 To / Caviar Black 1 To
n°8930703
l0g4n
Proxmox&Beer
Posté le 09-11-2013 à 13:15:50  profilanswer
 

Corleone_68 a écrit :


 
Ouais aussi, mais quand tu n'as pas de table de bench c'est un peu chiant :O Si ces foutues sondes était juste... :O
 
Ouais sûr, sur l'ancien bios, 1,35V pour 3,7Ghz en manuel, avec l'autre bios ou il n'y a plus que l'offset, 1,4-1,41V (et c'est d'ailleurs la tension que la CM choisit en auto, pas moyen de descendre) sinon ne boot pas ou pas stable sous OCCT. Je n'ai pas retenté le 3.9Ghz dans ces conditions.
 


On vas reprendre les maths de base : 1.35 + 0.5 = 1.85, pas 1.4-1.41 :o


---------------
Le mieux n'est pas de savoir, c'est que les autres pensent que tu saches, après tu peux enfin apprendre !
n°8930755
Corleone_6​8
Posté le 09-11-2013 à 14:12:47  profilanswer
 

Ha putain je voulais mettre 0,05 le pont HT entre mes mains et mon cerveau était underlocké [:ddr555]


---------------
Phanteks Enthoo Primo / Seasonic P-860 / Asus Strix B550 E/ Ryzen 5600X WC / 2*16 F4 3600C16 Gskill Ripjaws @3733 / 6900XT Red Devil / Crucial C300 128 Go / Sam 850 Evo 500 Go / Velociraptor 300 Go / Caviar Red 4 To / Caviar Black 1 To
n°8930778
BIERMAN
§¤§ 19 years of HFR sanity §¤§
Posté le 09-11-2013 à 14:52:48  profilanswer
 

Mais!
Ce bus n'a jamais rien apporté à l'être humain voyons [:daaadou:1]


---------------
▬© Base CBR15 ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
n°8931184
Corleone_6​8
Posté le 09-11-2013 à 21:23:52  profilanswer
 

Bon le FX 9370 tourne. Mais il n'est pas reconnue correctement par la CM. Il est reconnu comme Orichi.
 
CPU-Z me donne FX 8130P et FX 9370 eight core ES.
 
Bref j'y vais doucement, j'ai changé le WB pour l'occasion. Mais qu'est ce qu'il chauffe vite !  :ouch:
 
J'essaye de le fixer à 4,7Ghz (fréquence du turbo quoi) turbo coupé, mais j'ai des erreurs sous OCCT. C'est normal qu'il tient pas ça fréquence d'origine ou c'est à cause de la CM ?
 
Je suis à 1.36V pour 4,7 pour l'instant. La CM donnait 1,46V.
 
C'est quoi ça tension normal à 4,7 (turbo) ?
 
Concernant la température je ne sais pas à quoi m'en tenir ! J'ai de temps cores bizarre. La température CPU monte en flèche à 55 puis 60 et je coupe. Mais les cores sont à 46...
Le problème c'est qu'en idle je dois être à 25 (bizarre) et la temp change constamment 8-25 ect (sur chaque core) mais en burn cpu à 60 core à 45 46. Je ne sais pas si je peux avoir confiance :/


---------------
Phanteks Enthoo Primo / Seasonic P-860 / Asus Strix B550 E/ Ryzen 5600X WC / 2*16 F4 3600C16 Gskill Ripjaws @3733 / 6900XT Red Devil / Crucial C300 128 Go / Sam 850 Evo 500 Go / Velociraptor 300 Go / Caviar Red 4 To / Caviar Black 1 To
n°8931196
chriskenob​y
Que la force soit avec vous
Posté le 09-11-2013 à 21:32:44  profilanswer
 

mouaih, en gros, t'a acheter un F22 Raptor ( http://fr.wikipedia.org/wiki/Lockh [...] -22_Raptor ) et la t'essaye de le faire décoller du pont de l'USS Saratoga ( http://fr.wikipedia.org/wiki/USS_Saratoga_(CV-3) )
 
 :whistle:


Message édité par chriskenoby le 09-11-2013 à 21:35:06

---------------
Les créateurs de l'Electro, c'est eux KRAFTWERK http://www.kraftwerk.com/concerts/ [...] _robo.html - Mes Cartes ( https://drive.google.com/drive/fold [...] 2MxdWRSSEU )
n°8931239
BIERMAN
§¤§ 19 years of HFR sanity §¤§
Posté le 09-11-2013 à 22:10:37  profilanswer
 

Et voilà pourquoi asus n'a jamais sorti de bios 100% compatible :spamafote:

Spoiler :

Mais aussi pour vendre mieux sa fz :d


---------------
▬© Base CBR15 ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
n°8931294
Corleone_6​8
Posté le 09-11-2013 à 23:08:22  profilanswer
 

Bah sinon il fonctionne Hein. Le bios rajoute le turbo core le C6 etc que je n'avais pas avant... Il faut juste que je trouve la bonne tension pour 4.7@tout les core. La CM en auto pas d'erreur c'est passé, mais c'est cette histoire de température qui me bloque sinon je l'aurais déjà poussé plus. Il avait prit 4.8 pendant les essais rapide.


Message édité par Corleone_68 le 09-11-2013 à 23:09:56

---------------
Phanteks Enthoo Primo / Seasonic P-860 / Asus Strix B550 E/ Ryzen 5600X WC / 2*16 F4 3600C16 Gskill Ripjaws @3733 / 6900XT Red Devil / Crucial C300 128 Go / Sam 850 Evo 500 Go / Velociraptor 300 Go / Caviar Red 4 To / Caviar Black 1 To
n°8934242
NoradII
Il y a 17 ans naquit un PC
Posté le 12-11-2013 à 11:24:55  profilanswer
 

les vishera en turbo c'est 1.45V mini, malheureusement.


---------------
valid.x86.fr/575505 /842925 /902578
n°8934394
BIERMAN
§¤§ 19 years of HFR sanity §¤§
Posté le 12-11-2013 à 13:34:41  profilanswer
 

Tiens donc, comme mon 1090T
Bon, d'un côté on a 3.6 et de l'autre 4.7 aussi :whistle: ...


---------------
▬© Base CBR15 ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
n°8934993
Corleone_6​8
Posté le 12-11-2013 à 20:15:27  profilanswer
 

NoradII a écrit :

les vishera en turbo c'est 1.45V mini, malheureusement.


 
Il est passé à 4,75 GHz @1,42V sur tout les cores. J'ai mis les benchs sur le topic Vishera ;)


---------------
Phanteks Enthoo Primo / Seasonic P-860 / Asus Strix B550 E/ Ryzen 5600X WC / 2*16 F4 3600C16 Gskill Ripjaws @3733 / 6900XT Red Devil / Crucial C300 128 Go / Sam 850 Evo 500 Go / Velociraptor 300 Go / Caviar Red 4 To / Caviar Black 1 To
n°9608902
lagaffe67
Posté le 14-09-2015 à 22:33:48  profilanswer
 

bon ba voila ma mobo a l'air d'etre naze , tout ça pr un changement de ram qui c'est mal passé :/
 
elle veut plus rien savoir , tout s'allume mais pas de boot pas d'acces bios rien nada


---------------
Topic Vente Hardware 5600x@4.75ghz
n°9609003
BIERMAN
§¤§ 19 years of HFR sanity §¤§
Posté le 15-09-2015 à 02:53:55  profilanswer
 

Condoléances.


---------------
▬© Base CBR15 ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
n°9609048
lagaffe67
Posté le 15-09-2015 à 09:28:19  profilanswer
 

En faite ça serait au final le cpu...  Je vais testé avec un autre des que possible


---------------
Topic Vente Hardware 5600x@4.75ghz
n°9611778
lagaffe67
Posté le 18-09-2015 à 10:14:17  profilanswer
 

bon ben apres différents test c'est pas le cpu ni la ram  
 
et meme la carte mere que j'ai remplaçé par l'identique trouvé sur le fofo
 
reste l'alim a testé :/


---------------
Topic Vente Hardware 5600x@4.75ghz
n°9611799
lagaffe67
Posté le 18-09-2015 à 10:42:59  profilanswer
 

bon ben la mobo tourne tjs , c est l alim


---------------
Topic Vente Hardware 5600x@4.75ghz
n°9611858
BIERMAN
§¤§ 19 years of HFR sanity §¤§
Posté le 18-09-2015 à 11:57:17  profilanswer
 

Salut lagaffe67
Quel modèle ?


Message édité par BIERMAN le 18-09-2015 à 11:57:41

---------------
▬© Base CBR15 ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
n°9611873
lagaffe67
Posté le 18-09-2015 à 12:19:13  profilanswer
 

De l'alim ? Coolermaster m850


---------------
Topic Vente Hardware 5600x@4.75ghz
n°9611874
BIERMAN
§¤§ 19 years of HFR sanity §¤§
Posté le 18-09-2015 à 12:20:27  profilanswer
 

Arf, dommage :/
Dirais-tu par conséquent qu'il vaut mieux éviter cette marque ou tu penses qu'il y a une autre raison que la qualité de celle-ci qui puisse rentrer en compte (avoir joué sur sa mort) ?
Son âge par exemple ...


---------------
▬© Base CBR15 ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
n°9611880
lagaffe67
Posté le 18-09-2015 à 12:26:34  profilanswer
 

Bah nan je dirais pas que je ne recommande pas cette marque

 

Le seul truc que je lui reproche c'est de ne pas avoir de bouton on/off

 

Mais sinon elle a fait le boulot avec mon simulateur 2dof branché dessus


---------------
Topic Vente Hardware 5600x@4.75ghz
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  40  41  42  43  44  45

Aller à :
Ajouter une réponse
 

Sujets relatifs
ASUS P6X58D PREMIUMActiver le Hardware Virtualization sur Asus N61VG
Conseils config AM3 pour ce week end[RCH] topic a supprimer
asus probleme de changement de dique durA effacer :)
lecteur de disquette et carte mère Asus A7N8X-E deluxeMAJ bios asus p5k
asus en9600gt / di / 512MD3Asrock P55 Extreme + DDR3 à 1.35V, c'est possible ?
Plus de sujets relatifs à : [Topic Unique] Asus ROG Crosshair IV Formula/Extreme (AM3)


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR