Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1617 connectés 

 



 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  40  41  42  43  44  45
Auteur Sujet :

[Topic Unique] Asus ROG Crosshair IV Formula/Extreme (AM3)

n°7439709
aliss
Rhyme the Rhyme Well
Posté le 13-05-2010 à 16:36:13  profilanswer
 

Reprise du message précédent :
Il est possible que le titre prête à confusion, je ne pense pas que celà soit volontaire, pour ma part il était clair que celà concernait les plateformes AMD.  ;)

mood
Publicité
Posté le 13-05-2010 à 16:36:13  profilanswer
 

n°7439719
WyRm92
Posté le 13-05-2010 à 16:48:23  profilanswer
 

Gigathlon a écrit :

Admettons que ton CPU tourne à 1v en idle (800MHz) et 1.4v en charge (3GHz)...
 
Avec 0.1v d'offset tu passeras à 1.1v en idle et 1.5v en charge, ce qui peut permettre de stabiliser le CPU aux paliers intermédiaires du C&Q avec un o/c à 3.75GHz par exemple.
 
Dans le cas où le CPU nécessite effectivement plus que le Vcore d'origine pour tenir un overclock, tu peux ainsi conserver le C&Q plutôt que de laisser le CPU à 3.75GHz/1.5v même quand tu traine sur un forum ou autre connerie qui ne bouffe pas de puissance.
 
Après, comme je l'ai dit ça serait encore mieux si on pouvait tweak l'offset pour chaque niveau. Mon E6420 tenait par exemple sa fréquence nominale d'origine avec le Vcore idle.
 
Du coup, cette fonctionnalité est totalement indépendante de la gamme RoG et peut s'avérer encore plus intéressante pour un HTPC si un offset négatif est possible.


 
Merci beaucoup pour cette explication, je me demandais justement pourquoi mon 1055T sur ma C4F, était toujours @3.5Ghz même sur le bureau  :heink:  
 
Merci encore  :jap:  


---------------
Feed-back
n°7439900
NoradII
Il y a 17 ans naquit un PC
Posté le 13-05-2010 à 19:06:56  profilanswer
 

Gigathlon a écrit :


Je veux pas dire, mais pour autant que je sache si c'est un WR c'est uniquement sur Phenom II, j'ai déjà vu passer du 1266 (2533/DDR3-20300).

WR DD3 FreQ. [:gratgrat] :d nan mais juste pour dire :whistle: KDO :jap:


Message édité par NoradII le 13-05-2010 à 19:07:43

---------------
valid.x86.fr/575505 /842925 /902578
n°7441185
chriskenob​y
Que la force soit avec vous
Posté le 14-05-2010 à 21:59:29  profilanswer
 

yop bon j ai craquer, la crosshair IV est commander, ainsi qu un 1090t....j espere que le buldozer n arrive pas pour noel...... :whistle:  sinon je pete une durite :pt1cable:  
 
et ma femme me fous dehors  :lol:


---------------
Les créateurs de l'Electro, c'est eux KRAFTWERK http://www.kraftwerk.com/concerts/ [...] _robo.html - Mes Cartes ( https://drive.google.com/drive/fold [...] 2MxdWRSSEU )
n°7442430
stevenwhat​else
Posté le 16-05-2010 à 13:26:18  profilanswer
 

:hello: quelqu'un sait si il y a des problèmes de compatibilité avec des G.skill  12800 serie éco?


---------------
[VDS] ACH/VDS
n°7442616
Ovan
O_O
Posté le 16-05-2010 à 16:02:55  profilanswer
 

Bah elles sont dans la QVL, donc en principe ça roule  ;)
 
EDIT : Partie kit RAM ajoutée en première page.


Message édité par Ovan le 16-05-2010 à 16:23:13
n°7442759
dr g frag
In Game
Posté le 16-05-2010 à 17:30:01  profilanswer
 

y a t'il un LCD poster ou quelque chose du genre sur cette C4F?


---------------
Site perso | Mes ventes
n°7442828
Ovan
O_O
Posté le 16-05-2010 à 18:12:35  profilanswer
 

Pas dans le bundle, c'est le câble USB ROG Connect qui le remplace je pense.
 
Voici une petite video du ROG Connect sur une Maximus :
http://www.youtube.com/watch?v=K1ylLBvAzEo
 
EDIT : Ajout de 2 vidéos en première page (une pour le bundle et l'autre pour le bios de la formula)


Message édité par Ovan le 16-05-2010 à 18:21:45
n°7443025
stevenwhat​else
Posté le 16-05-2010 à 19:30:05  profilanswer
 

stevenwhatelse a écrit :

:hello: quelqu'un sait si il y a des problèmes de compatibilité avec des G.skill  12800 serie éco?


Ok merci :jap:


---------------
[VDS] ACH/VDS
n°7445232
Corleone_6​8
Posté le 18-05-2010 à 19:56:36  profilanswer
 

Le bios 0801 a disparu de la liste  :heink:  
 
Mauvais, instable ?  :heink:  
 
D'ailleur je ne sais pas si j'ai mal lu l'autre fois mais dans "historique du bios" le 0801 il y est toujours mais ne fait pas la même chose non ?


---------------
Phanteks Enthoo Primo / Seasonic P-860 / Asus Strix B550 E/ Ryzen 5600X WC / 2*16 F4 3600C16 Gskill Ripjaws @3733 / 6900XT Red Devil / Crucial C300 128 Go / Sam 850 Evo 500 Go / Velociraptor 300 Go / Caviar Red 4 To / Caviar Black 1 To
mood
Publicité
Posté le 18-05-2010 à 19:56:36  profilanswer
 

n°7446727
stevenwhat​else
Posté le 20-05-2010 à 10:45:28  profilanswer
 

J'aurai besoin de l'aide personnes qui aient un 1055T et une C4F. J'ai une Gigabyte et je voudrais savoir si c'est relatif au proc ou à la mobale. Avez vous le coef 16.5 sur les 6 ceurs? Sur ma carte ça dépend de la version du bios et de plus il y a que l'overdrive qui me dit que mes cores sont à 16.5 en load sinon tout les autres logiciels de monitoring m'indique coef 14. Est-ce la même chose avec la C4F?


---------------
[VDS] ACH/VDS
n°7446732
dami1stm
Eco-coco φ
Posté le 20-05-2010 à 10:46:39  profilanswer
 

Corleone_68 a écrit :

Le bios 0801 a disparu de la liste  :heink:  
 
Mauvais, instable ?  :heink:  
 
D'ailleur je ne sais pas si j'ai mal lu l'autre fois mais dans "historique du bios" le 0801 il y est toujours mais ne fait pas la même chose non ?


 
Plusieurs petits bugs ont été trouvés, oui.


---------------
"La liberté d'expression n'a d'ennemis que ceux qui veulent se réserver le droit de tout faire" - "Seems all have gone insane for gold"
n°7447320
Corleone_6​8
Posté le 20-05-2010 à 20:05:58  profilanswer
 

dami1stm a écrit :


 
Plusieurs petits bugs ont été trouvés, oui.


 
Ceci expliquerait cela.. Des OC qui ne tiennes pas des bosd à répétition même defois @stock
 
Vivement le prochain avec tout ceci de corrigé  :)  
 
J'en demande peu être trop mais sais tu si son arrivé est iminente ?


---------------
Phanteks Enthoo Primo / Seasonic P-860 / Asus Strix B550 E/ Ryzen 5600X WC / 2*16 F4 3600C16 Gskill Ripjaws @3733 / 6900XT Red Devil / Crucial C300 128 Go / Sam 850 Evo 500 Go / Velociraptor 300 Go / Caviar Red 4 To / Caviar Black 1 To
n°7447416
WyRm92
Posté le 20-05-2010 à 21:34:57  profilanswer
 

Et bien voila la version stable du 0801 :)
 
Lien : http://support.asus.com/download/d [...] uage=fr-fr
 
J'espère que je n'aurais plus de bsod même a stock  :pfff:    
 
C'était vraiment énervant  :cry:


---------------
Feed-back
n°7447424
delatruel
Posté le 20-05-2010 à 21:40:17  profilanswer
 


pour une "ROG" elle a un bundle bien light je trouve  :(  
 

n°7447492
dr g frag
In Game
Posté le 20-05-2010 à 22:35:20  profilanswer
 

Je trouve qu'il lui manque un port IDE (quoi que j'en ai profiter pour changer mon graveur :D) et un 2eme port ethernet.


---------------
Site perso | Mes ventes
n°7447612
nic90
Posté le 21-05-2010 à 03:05:34  profilanswer
 

WyRm92 a écrit :

Et bien voila la version stable du 0801 :)
 
Lien : http://support.asus.com/download/d [...] uage=fr-fr
 
J'espère que je n'aurais plus de bsod même a stock  :pfff:    
 
C'était vraiment énervant  :cry:


 
Si t'as des BSOD à stock .. vérifie la température de ton Northbridge. J'ai entendu dire qu'il y avait des vises de 7 mm a des places ou il y devrait y avoir du 6 mm.  :D

n°7447629
WyRm92
Posté le 21-05-2010 à 07:30:48  profilanswer
 

Je ne pense pas que mes bsod venaient d'un probleme de vis, de mémoire mon nothbridge ne dépassait pas les 40 dégrès max et sur les autres Bios, comme le 0701 par exemple je n'avais pas ce probleme ....
 
De plus depuis que j'ai flashé avec le dernier ( 0801 stable ), je n'ai plus rencontrer de bosd :)
 
 
 


---------------
Feed-back
n°7448299
Corleone_6​8
Posté le 21-05-2010 à 18:56:35  profilanswer
 

WyRm92 a écrit :

Je ne pense pas que mes bsod venaient d'un probleme de vis, de mémoire mon nothbridge ne dépassait pas les 40 dégrès max et sur les autres Bios, comme le 0701 par exemple je n'avais pas ce probleme ....
 
De plus depuis que j'ai flashé avec le dernier ( 0801 stable ), je n'ai plus rencontrer de bosd :)
 
 
 


 
 :heink: Je suis à 46 pour le NB et 44 pour le SB en idle  :heink:  
 
Si toi c'est 40 en full c'est que j'ai un problème..


---------------
Phanteks Enthoo Primo / Seasonic P-860 / Asus Strix B550 E/ Ryzen 5600X WC / 2*16 F4 3600C16 Gskill Ripjaws @3733 / 6900XT Red Devil / Crucial C300 128 Go / Sam 850 Evo 500 Go / Velociraptor 300 Go / Caviar Red 4 To / Caviar Black 1 To
n°7448313
Corleone_6​8
Posté le 21-05-2010 à 19:10:20  profilanswer
 

WyRm92 a écrit :

Et bien voila la version stable du 0801 :)
 
Lien : http://support.asus.com/download/d [...] uage=fr-fr
 
J'espère que je n'aurais plus de bsod même a stock  :pfff:    
 
C'était vraiment énervant  :cry:


 
Je viens de regarder, ils ont la même date de modif l'ancien et celui la.. 5 mai 2010 18h04m48s  :heink:


---------------
Phanteks Enthoo Primo / Seasonic P-860 / Asus Strix B550 E/ Ryzen 5600X WC / 2*16 F4 3600C16 Gskill Ripjaws @3733 / 6900XT Red Devil / Crucial C300 128 Go / Sam 850 Evo 500 Go / Velociraptor 300 Go / Caviar Red 4 To / Caviar Black 1 To
n°7448354
delatruel
Posté le 21-05-2010 à 19:41:36  profilanswer
 

Corleone_68 a écrit :


 
 :heink: Je suis à 46 pour le NB et 44 pour le SB en idle  :heink:  
 
Si toi c'est 40 en full c'est que j'ai un problème..


 
j'ai pu lire un soucis pb avec les vis trop longue d'après ce que j'ai lu. t'es ptêtre dans ce k ?

n°7448363
Corleone_6​8
Posté le 21-05-2010 à 19:49:09  profilanswer
 

delatruel a écrit :


 
j'ai pu lire un soucis pb avec les vis trop longue d'après ce que j'ai lu. t'es ptêtre dans ce k ?


 
Oui j'ai aussi vu ça vite fait sur le forum asus, mais d'après ce que j'ai traduis et compris quand il y a le problème de collage du rad sur le chip les temps sont bien plus élevées.
 
Mon premier oc a l'arrache sur cette cm quand je l'ai eu j'ai PcProbe qui me faisait des alertes en jeux car le SB etait à 55°C ( et le NB à 56-57°C). Mais 55 me parait pas beaucoup pour le SB si ?


---------------
Phanteks Enthoo Primo / Seasonic P-860 / Asus Strix B550 E/ Ryzen 5600X WC / 2*16 F4 3600C16 Gskill Ripjaws @3733 / 6900XT Red Devil / Crucial C300 128 Go / Sam 850 Evo 500 Go / Velociraptor 300 Go / Caviar Red 4 To / Caviar Black 1 To
n°7448503
WyRm92
Posté le 21-05-2010 à 22:13:25  profilanswer
 

Corleone_68 a écrit :


 
 :heink: Je suis à 46 pour le NB et 44 pour le SB en idle  :heink:  
 
Si toi c'est 40 en full c'est que j'ai un problème..


 
Il me semble que c'est au max au alentours de 40 degrès oui.  
 
Je te dirais plus en détail demain, j'ai pas l'engin sous la main là :)


---------------
Feed-back
n°7448593
BenPP
Posté le 22-05-2010 à 04:57:17  profilanswer
 

Salut ....
 
Donc on a encore aucune nouvelle sur le fait que le bulldozer reste sur le meme support actuel ????
 
J esperes que AMD va pas jouer son intel ... sinon c est encore nous qui seront perdant ... snifff

n°7448648
delatruel
Posté le 22-05-2010 à 09:55:58  profilanswer
 

les sockets 1156 et 1366 vivront moins lgtps que n'a vécu l'am3 (je ne dis pas une bêtise  :??:)
on peut avoir cette déception si l'on achète une conf sur un certain socket 1.5/2 ans après sa sortie.
 
perso je suis en 1366 depuis sa sortie (11/08) et mon tout petit 920 en a encore un peu sous le pied. il devrait tenir qlq temps encore mais faut résister  :D  car j'aimerais bien m'offrir cette CM voir la futur extreme...

n°7448707
NoradII
Il y a 17 ans naquit un PC
Posté le 22-05-2010 à 11:24:04  profilanswer
 

delatruel a écrit :

les sockets 1156 et 1366 vivront moins lgtps que n'a vécu l'am3 (je ne dis pas une bêtise  :??:)
on peut avoir cette déception si l'on achète une conf sur un certain socket 1.5/2 ans après sa sortie. (...)

Vrai :jap: pour les deux phrases aussi, d'ailleur ;)


---------------
valid.x86.fr/575505 /842925 /902578
n°7452285
Corleone_6​8
Posté le 26-05-2010 à 18:20:46  profilanswer
 

Bon j'ai regardé mes temps du chipset en jeux.  
 
Avec les tensions suivante:
 
CPU 1.5V
DRAM 1.65V
CPU/NB 1.3V
VDDA 2.8V
HT 1.25V
VDDR 1.364V
FSB 236
HT Link 2131Mhz
NB freq 2131Mhz
DRAM freq 1894Mhz
 
Je suis pour le NB à 58-59° et à 55-56° pour le SB quand la CM est au environ de 40° (en jeux). D'ailleur après 1 à 2 heures de jeux j'ai l'alarme de dépassement des 56° sous Asus PC Probe...
 
Ma tour est bien ventilée.. Les ventilos ne dépassent pas les 1400 tr/min en régul CM
Précision, je suis en WC donc pas de ventil proco pour le flux..
 
J'aimerais avoir des retours des overclockeurs avec cette CM pour savoir si mes temps sont normal, car avec le problème de certaine serie qui ont un défaut de collage du rad ou les temps deviennent trop élevées je voudrais être sûr qu'il n'y a pas de soucis, car cette alarme m'énerve, pourtant 56 me parait pas "beaucoup" pour le SB non ? Alors si je peux repousser la limite de l'alarme sans crainte ça m'arrangerais...
 
Merci


---------------
Phanteks Enthoo Primo / Seasonic P-860 / Asus Strix B550 E/ Ryzen 5600X WC / 2*16 F4 3600C16 Gskill Ripjaws @3733 / 6900XT Red Devil / Crucial C300 128 Go / Sam 850 Evo 500 Go / Velociraptor 300 Go / Caviar Red 4 To / Caviar Black 1 To
n°7452400
dr g frag
In Game
Posté le 26-05-2010 à 20:12:39  profilanswer
 

Bonsoir,
je suis acctuellement en train de tester ma nouvelle configuration:
asus Crosshair 4 formula
X6 1055T
gskill 4Gb 12800C9
 
En premier lieu je chercher à determiner le fsb max
voici donc mes reglages:
 
FSB: 267mhz
Ram: 1068mhz (afin de ne pas etre limité)
CPU/NB: 1068mhz 'afin de ne pas etre limité bien que je ne comprend pas trop ce reglage)
HT link: 1068mhz (afin de ne pas etre limité)
coeff: 7x
turbo: off
 
Vcore: 1.4v
voltage cpu/nb: 1.2V
voltage ram: 1.52V
voltage HT: 1.2V
NB voltage: 1.15V
 
je n'arrive pas a aller au dela de 267 de fsb, des que je passe a 268 je n'ai meme pas acces au bios.
Pensez vous qu'il y est une tension particuliere à toucher pour augementer ce FSB?
arriver vous à passer au dela de 267mhz sur vos X6?
Quel est la difference entre le CPU/NB et le HT link?
 
ps je viens de mettre le coeff: 14X sans rien toucher d'autre et je boot toujours en fsb 267.

Message cité 1 fois
Message édité par dr g frag le 26-05-2010 à 20:15:45

---------------
Site perso | Mes ventes
n°7452402
NoradII
Il y a 17 ans naquit un PC
Posté le 26-05-2010 à 20:16:00  profilanswer
 

dr g frag a écrit :

Bonsoir,
je suis acctuellement en train de tester ma nouvelle configuration:
asus Crosshair 4 formula
X6 1055T
gskill 4Gb 12800C9
 
En premier lieu je chercher à determiner le fsb max
voici donc mes reglages:
 
FSB: 267mhz
Ram: 1068mhz (afin de ne pas etre limité)
CPU/NB: 1068mhz 'afin de ne pas etre limité, bien que je ne comprend pas trop ce reglage)
HT link: 1068mhz (afin de ne pas etre limité)
coeff: 7x
turbo: off

Ceci est la fréquence du controleur mémoire interne du CPU (CPU-NB Switch for DDR Channel Controler :sol:)
si celui-ci venait à te limiter c'est que ton CPU a un cheveu dans la soupe !!
ne t'inquiète pas il ne te limitera pas, car il a sa propre tension pour se gérer :jap:
bon courage pour le reste :hello:


Message édité par NoradII le 26-05-2010 à 20:17:39

---------------
valid.x86.fr/575505 /842925 /902578
n°7452945
seth-01
Posté le 27-05-2010 à 12:30:36  profilanswer
 

quelqu'un pourrait poster le screen du graph vcore du test OCCT lors d'un bon gros overclocking SVP ????? merci :jap:

n°7453772
chriskenob​y
Que la force soit avec vous
Posté le 28-05-2010 à 12:07:41  profilanswer
 

Hello, crosshair reçu et installer .....un petit souçi au niveau temperature NB, tout est en auto ( j ai encore rien toucher ) et dans le bios j ai la temperature du Northbridge en rouge et a 86° C celle du Southbridge est a 44°C, je pense que cela n est pas normal, j ai toucher le rad pas speciallement chaud, donc soit c est la sonde soit le rad n est pas correctement en place......... [:atlantis]  
 
si quelqu un a le meme souçis....
 
ah et autre truc, speedfan est completement dans les choux aucune valeur est correct, alors vivement une version 4.5 avec les fx 890 et amd x6 integree.  
 
 


---------------
Les créateurs de l'Electro, c'est eux KRAFTWERK http://www.kraftwerk.com/concerts/ [...] _robo.html - Mes Cartes ( https://drive.google.com/drive/fold [...] 2MxdWRSSEU )
n°7453779
mtp34
LN² forever
Posté le 28-05-2010 à 12:16:36  profilanswer
 

Moi je la reçoit demain :sol: je vous tiens au new :)
edit: je te dirais si j'ai les même problème que toi chriskenoby ;)
Par contre j'ai eus le même problème avec ma crosshair III, il a fallut que je change la pâte thermique du rad des chip... résultat un jolie -10° sur le nb en idle et -20° en full :o donc peut etre que ton problème viens d'un mauvais contact entre le chip et le rad...

Message cité 2 fois
Message édité par mtp34 le 28-05-2010 à 12:22:40
n°7453786
mtp34
LN² forever
Posté le 28-05-2010 à 12:23:37  profilanswer
 

j'ai édité mon poste pour répondre a ton problème chris ;)

n°7453788
chriskenob​y
Que la force soit avec vous
Posté le 28-05-2010 à 12:26:44  profilanswer
 

mtp34 a écrit :

Moi je la reçoit demain :sol: je vous tiens au new :)
edit: je te dirais si j'ai les même problème que toi chriskenoby ;)
Par contre j'ai eus le même problème avec ma crosshair III, il a fallut que je change la pâte thermique du rad des chip... résultat un jolie -10° sur le nb en idle et -20° en full :o donc peut etre que ton problème viens d'un mauvais contact entre le chip et le rad...


 
merci, c est aussi mon premier soupçon j attaque le prob ce soir..... :hello:


Message édité par chriskenoby le 28-05-2010 à 12:27:16

---------------
Les créateurs de l'Electro, c'est eux KRAFTWERK http://www.kraftwerk.com/concerts/ [...] _robo.html - Mes Cartes ( https://drive.google.com/drive/fold [...] 2MxdWRSSEU )
n°7453929
delatruel
Posté le 28-05-2010 à 15:10:47  profilanswer
 

mtp34 a écrit :

Moi je la reçoit demain :sol: je vous tiens au new :)
edit: je te dirais si j'ai les même problème que toi chriskenoby ;)
Par contre j'ai eus le même problème avec ma crosshair III, il a fallut que je change la pâte thermique du rad des chip... résultat un jolie -10° sur le nb en idle et -20° en full :o donc peut etre que ton problème viens d'un mauvais contact entre le chip et le rad...


 
 
pas un soucis de vis en plus ?

n°7453986
mtp34
LN² forever
Posté le 28-05-2010 à 16:23:47  profilanswer
 

Avec la crosshair III... nan, enfin quand j'ai vu que mon nb chauffer a mort j'ai direct penser que ça venait du pad thermique que j'ai donc remplacer par de l'AS5 ;) et depuis...


Message édité par mtp34 le 28-05-2010 à 16:24:51
n°7454009
chriskenob​y
Que la force soit avec vous
Posté le 28-05-2010 à 16:50:21  profilanswer
 

bon j ai trouver, alors les deux vis de fixation fixer sur le rad au niveaux du Northbridge sont trop longue de 0.3 mm, donc j y ai passer un coup de lime et de la pate thermique de qualitay, et je tombe a 51/52° C pour le NB et le SB, et la les rads sont chaud, avant ils etait a peine tiede...... [:and garfunkel]  
 
merci Asus pour la qualiter de finition, j suis un chouillat deçu pour une serie ROG..... :o  
 
 :hello:


---------------
Les créateurs de l'Electro, c'est eux KRAFTWERK http://www.kraftwerk.com/concerts/ [...] _robo.html - Mes Cartes ( https://drive.google.com/drive/fold [...] 2MxdWRSSEU )
n°7454130
mtp34
LN² forever
Posté le 28-05-2010 à 18:19:21  profilanswer
 

:o  J'espère que j'aurais pas le même problème :o

n°7454167
NoradII
Il y a 17 ans naquit un PC
Posté le 28-05-2010 à 18:50:22  profilanswer
 

chriskenoby a écrit :

bon j ai trouver, alors les deux vis de fixation fixer sur le rad au niveaux du Northbridge sont trop longue de 0.3 mm, donc j y ai passer un coup de lime et de la pate thermique de qualitay, et je tombe a 51/52° C pour le NB et le SB, et la les rads sont chaud, avant ils etait a peine tiede...... [:and garfunkel]  
 
merci Asus pour la qualiter de finition, j suis un chouillat deçu pour une serie ROG..... :o  
 
 :hello:

:non: non raté, c'est même plus la faute à asus qui fait assemblé c'est mobo par des chaines d'assemblage tierce... mais rassurez-vous les Crosshair ont quasiment toujours eue a souffrir de ce problème :jap:
CROSSHAIR Formula :
-Temp NB Load: 58°C
-Temp SB Load: 66°C
 
problème: les pates de fixations lié à celles des MOSfets ne colle pas à cause d'un surplus de Pad-thermique sur les CMS des étage d'alim :/
 
CROSSHAIR II Formula:
-Temp NB Load: 50°C
-Temp SB Load: 70°C
 
Problème: le caloduc n'est pas cintré droit, les pates de fixation étant de faible encombrement elles ne permettent pas de dissipé la chaleur du SB et de la moitier du NB :pt1cable:
 
:jap:


---------------
valid.x86.fr/575505 /842925 /902578
n°7454208
seth-01
Posté le 28-05-2010 à 19:31:34  profilanswer
 

NoradII a écrit :

:non: non raté, c'est même plus la faute à asus qui fait assemblé c'est mobo par des chaines d'assemblage tierce... mais rassurez-vous les Crosshair ont quasiment toujours eue a souffrir de ce problème :jap:
CROSSHAIR Formula :
-Temp NB Load: 58°C
-Temp SB Load: 66°C
 
problème: les pates de fixations lié à celles des MOSfets ne colle pas à cause d'un surplus de Pad-thermique sur les CMS des étage d'alim :/
 
CROSSHAIR II Formula:
-Temp NB Load: 50°C
-Temp SB Load: 70°C
 
Problème: le caloduc n'est pas cintré droit, les pates de fixation étant de faible encombrement elles ne permettent pas de dissipé la chaleur du SB et de la moitier du NB :pt1cable:
 
:jap:


ca vaut bien le coup de payer la peau du cul une mobo !!!  :fou:

n°7454213
mtp34
LN² forever
Posté le 28-05-2010 à 19:36:34  profilanswer
 

:lol: du moment que ca se répare avec 3x rien :jap:

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  40  41  42  43  44  45

Aller à :
Ajouter une réponse
 

Sujets relatifs
ASUS P6X58D PREMIUMActiver le Hardware Virtualization sur Asus N61VG
Conseils config AM3 pour ce week end[RCH] topic a supprimer
asus probleme de changement de dique durA effacer :)
lecteur de disquette et carte mère Asus A7N8X-E deluxeMAJ bios asus p5k
asus en9600gt / di / 512MD3Asrock P55 Extreme + DDR3 à 1.35V, c'est possible ?
Plus de sujets relatifs à : [Topic Unique] Asus ROG Crosshair IV Formula/Extreme (AM3)


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR