Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
676 connectés 

 



 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  40  41  42  43  44  45
Auteur Sujet :

[Topic Unique] Asus ROG Crosshair IV Formula/Extreme (AM3)

n°7454213
mtp34
LN² forever
Posté le 28-05-2010 à 19:36:34  profilanswer
 

Reprise du message précédent :
 :lol: du moment que ca se répare avec 3x rien :jap:

mood
Publicité
Posté le 28-05-2010 à 19:36:34  profilanswer
 

n°7454217
chriskenob​y
Que la force soit avec vous
Posté le 28-05-2010 à 19:41:38  profilanswer
 

mtp34 a écrit :

:lol: du moment que ca se répare avec 3x rien :jap:


 
oui et non j adorre bricoler, j ai deja fait des trucs assez sympa sur des mobos, mais de la a aller limer des vis trop longue sur une mobo neuves HdG...c est un chouillat abusay....non :whistle:


---------------
Les créateurs de l'Electro, c'est eux KRAFTWERK http://www.kraftwerk.com/concerts/ [...] _robo.html - Mes Cartes ( https://drive.google.com/drive/fold [...] 2MxdWRSSEU )
n°7454218
dr g frag
In Game
Posté le 28-05-2010 à 19:44:51  profilanswer
 

Moi aussi j'ai une température assez chaude au niveau du NB et du SB, si un jour j'ai la motivation je démonterais le tout pour changer la pâte thermique.
Sinon vous me direz si vous vous retrouver coincé au niveau du FSB, dans mon cas pas moyen de dépasser les 267mhz.


---------------
Site perso | Mes ventes
n°7454219
chriskenob​y
Que la force soit avec vous
Posté le 28-05-2010 à 19:46:02  profilanswer
 

dr g frag a écrit :

Moi aussi j'ai une température assez chaude au niveau du NB et du SB, si un jour j'ai la motivation je démonterais le tout pour changer la pâte thermique.
Sinon vous me direz si vous vous retrouver coincé au niveau du FSB, dans mon cas pas moyen de dépasser les 267mhz.


 
tu as quoi comme temp dans le bios pour le NB et SB........ :jap:


---------------
Les créateurs de l'Electro, c'est eux KRAFTWERK http://www.kraftwerk.com/concerts/ [...] _robo.html - Mes Cartes ( https://drive.google.com/drive/fold [...] 2MxdWRSSEU )
n°7454220
mtp34
LN² forever
Posté le 28-05-2010 à 19:47:50  profilanswer
 

chriskenoby a écrit :

 

oui et non j adorre bricoler, j ai deja fait des trucs assez sympa sur des mobos, mais de la a aller limer des vis trop longue sur une mobo neuves HdG...c est un chouillat abusay....non :whistle:

 

:lol: Après oui vu comme ça :jap: , ça DEVRAIS être parfait :) surtout pour le price de la mobo :D


Message édité par mtp34 le 28-05-2010 à 19:48:19
n°7454226
seth-01
Posté le 28-05-2010 à 19:55:01  profilanswer
 

seth-01 a écrit :

quelqu'un pourrait poster le screen du graph vcore du test OCCT lors d'un bon gros overclocking SVP ????? merci :jap:


 :jap:  je voudrais juste vérifier le vdrop svp  :jap:


Message édité par seth-01 le 28-05-2010 à 20:10:30
n°7454237
mtp34
LN² forever
Posté le 28-05-2010 à 20:04:39  profilanswer
 

je te ferais ça demain quand j'aurais reçu ma cm :jap:

n°7454243
seth-01
Posté le 28-05-2010 à 20:10:10  profilanswer
 

merci ;)

n°7454250
mtp34
LN² forever
Posté le 28-05-2010 à 20:13:16  profilanswer
 

Derien ;) et si tu veut et si j'ai assez de LN2 le week prochain (21L pour bencher mon sempron et mon phenom :sol: ) je te fait un ti occt avec 1,9v au cul du 955 :D
Tu veux un OCCT de combien de temps a peu prés?

Message cité 1 fois
Message édité par mtp34 le 28-05-2010 à 21:05:11
n°7454302
delatruel
Posté le 28-05-2010 à 21:08:34  profilanswer
 
mood
Publicité
Posté le 28-05-2010 à 21:08:34  profilanswer
 

n°7454309
seth-01
Posté le 28-05-2010 à 21:18:54  profilanswer
 

mtp34 a écrit :

Derien ;) et si tu veut et si j'ai assez de LN2 le week prochain (21L pour bencher mon sempron et mon phenom :sol: ) je te fait un ti occt avec 1,9v au cul du 955 :D
Tu veux un OCCT de combien de temps a peu prés?


merci merci j'en demandais pas tant :D je voudrais voir au niveau du vcore s'il y a avait du vdrop lors des tests en forte charge avec un bon vcore aux fesses du proc ! ;)

n°7454320
Ovan
O_O
Posté le 28-05-2010 à 21:37:27  profilanswer
 


 
Merci, c'est ajouté :)
 
EDIT : Du coup la Extreme n'est pas compatible Quad SLI, juste 3-way SLI mais elle supporte tout de même le Quad CFX alors que la formula est limité au Tri CFX.

Message cité 2 fois
Message édité par Ovan le 28-05-2010 à 21:46:35
n°7454326
Corleone_6​8
Posté le 28-05-2010 à 21:40:38  profilanswer
 

chriskenoby a écrit :

bon j ai trouver, alors les deux vis de fixation fixer sur le rad au niveaux du Northbridge sont trop longue de 0.3 mm, donc j y ai passer un coup de lime et de la pate thermique de qualitay, et je tombe a 51/52° C pour le NB et le SB, et la les rads sont chaud, avant ils etait a peine tiede...... [:and garfunkel]  
 
merci Asus pour la qualiter de finition, j suis un chouillat deçu pour une serie ROG..... :o  
 
 :hello:


 
Tu as lu mes post précedents parlant justement de la temp ??
 
Les temps que tu donnes c'est en full ??
 
Aujourd'hui OC et en jeux je suis monté à + de 61° pour le NB et plus de 56° pour le SB..
 
J'aimerais bien vérif, mais j'ai peur d'être embêter pour la garantie surtout si le pad thermique est remplacé par de la patte..


---------------
Phanteks Enthoo Primo / Seasonic P-860 / Asus Strix B550 E/ Ryzen 5600X WC / 2*16 F4 3600C16 Gskill Ripjaws @3733 / 6900XT Red Devil / Crucial C300 128 Go / Sam 850 Evo 500 Go / Velociraptor 300 Go / Caviar Red 4 To / Caviar Black 1 To
n°7454335
Ovan
O_O
Posté le 28-05-2010 à 21:47:25  profilanswer
 

Demandez à dam1 de faire remonter l'info si c'est aussi important que celà ;)

n°7454336
chriskenob​y
Que la force soit avec vous
Posté le 28-05-2010 à 21:48:31  profilanswer
 

oui j ai vu, les temp donnee sont en full, vu tes temp je dirais que cela devrais etre bon, avant mon Sb restais a 42° c et le NB a 88° C et montant, y avais un desequilibre et le rad au niveau du NB etait a peine tiede, la depuis la modif le rad est bien chaud.........
 
et au niveau de la pate c est un e espece de chewing gum jaune que je connais depuis les radeon serie 9000 qui a tendance a durcir comme du beton, ben la comme c est neuf j ai bien reussi a l enlever et j ai mis de la MX2....


Message édité par chriskenoby le 28-05-2010 à 21:50:24

---------------
Les créateurs de l'Electro, c'est eux KRAFTWERK http://www.kraftwerk.com/concerts/ [...] _robo.html - Mes Cartes ( https://drive.google.com/drive/fold [...] 2MxdWRSSEU )
n°7454348
dr g frag
In Game
Posté le 28-05-2010 à 21:58:32  profilanswer
 

chriskenoby a écrit :


 
tu as quoi comme temp dans le bios pour le NB et SB........ :jap:


je dirais de tete que je suis au alentour des 70° pour le NB et des 55° pour le SB mais comme je suis en watercooling il n'y a pas vraiment de plus d'air vers les radiateurs de la mobo.


---------------
Site perso | Mes ventes
n°7454358
Tiger X
Posté le 28-05-2010 à 22:06:35  profilanswer
 

Je viens de vérifier dans le bios : 46°C NB et 44°C SB.

 

Inquiétant si le rad de certaines mobos ont été montés à l'arrache :/

 

D'ailleurs c'est à conseiller le changement de la pâte thermique ou des pads ? Quid de la garantie ?


Message édité par Tiger X le 28-05-2010 à 22:07:11

---------------
[Topic Unique] Asus 890FX/GX, 880G, 870 (AMD AM3)
n°7454364
mtp34
LN² forever
Posté le 28-05-2010 à 22:10:05  profilanswer
 

seth-01 a écrit :


merci merci j'en demandais pas tant :D je voudrais voir au niveau du vcore s'il y a avait du vdrop lors des tests en forte charge avec un bon vcore aux fesses du proc ! ;)


 
Oki mais pour le vcore je test sous air donc pas plus de 1.55 ;) et pour la durée du test y te faut combien?

n°7454366
delatruel
Posté le 28-05-2010 à 22:12:35  profilanswer
 

Ovan a écrit :


 
Merci, c'est ajouté :)
 
EDIT : Du coup la Extreme n'est pas compatible Quad SLI, juste 3-way SLI mais elle supporte tout de même le Quad CFX alors que la formula est limité au Tri CFX.


 
l'intérêt aussi c'est le panachage ati/nvidia, et le sli pour qui est chez l'ennemi... :D  
 
en plus avec l'arrivée de l'inventeur du physx chez ati faut voir.

n°7454369
seth-01
Posté le 28-05-2010 à 22:17:24  profilanswer
 

mtp34 a écrit :


 
Oki mais pour le vcore je test sous air donc pas plus de 1.55 ;) et pour la durée du test y te faut combien?


quelques minutes en full sous OCCT ca devrait suffire à ce faire une idée du vdrop si vdrop il y a !  :jap:  :hello:

n°7454438
mtp34
LN² forever
Posté le 29-05-2010 à 00:33:54  profilanswer
 

Oki je te fais ça demain aprem ;)

n°7454439
seth-01
Posté le 29-05-2010 à 00:35:03  profilanswer
 

:jap:

n°7454700
mtp34
LN² forever
Posté le 29-05-2010 à 12:01:32  profilanswer
 

Bon cm reçu me manque plus que un petit occt pour seth-01 par contre ya un truc que j'aime pas c'est que dans le bios j'ai 1.5v au pu alors que cpu-z me met 1.462v  :??: c'est pareil chez vous?

 

(seth je te fait ton occt plus tard dans l'aprem là j'ai d'autre truc a faire :p )

Message cité 1 fois
Message édité par mtp34 le 29-05-2010 à 12:21:19
n°7454758
seth-01
Posté le 29-05-2010 à 13:16:52  profilanswer
 

mtp34 a écrit :

Bon cm reçu me manque plus que un petit occt pour seth-01 par contre ya un truc que j'aime pas c'est que dans le bios j'ai 1.5v au pu alors que cpu-z me met 1.462v  :??: c'est pareil chez vous?
 
(seth je te fait ton occt plus tard dans l'aprem là j'ai d'autre truc a faire :p )


no soucis t'inquiète pas y'a pas urgence ! ;)

n°7454773
mtp34
LN² forever
Posté le 29-05-2010 à 13:33:37  profilanswer
 

;) le bug que j'ai au niveau des voltage je doit croire qui? le bios ou cpu-z? en sachant que dans le bios aussi j'ai 2 valeur différente :/


Message édité par mtp34 le 29-05-2010 à 13:35:12
n°7454807
Ovan
O_O
Posté le 29-05-2010 à 14:19:28  profilanswer
 

Tu peux installer Asus PC Probe II, lui dit la vérité sur les tensions de ta mobo ;)
 
Après cette différence peut aussi provenir du C1E (désactive le pour voir)

n°7454812
mtp34
LN² forever
Posté le 29-05-2010 à 14:31:24  profilanswer
 

ok je vais testé ;)

n°7454818
mtp34
LN² forever
Posté le 29-05-2010 à 14:40:24  profilanswer
 

Enfaite avec asus probe je viens de voir que mon vcore n'était jamais stable et pourtant pas de CE1 ou de cool and quiet d'activé ... si quelqu'un a une idée pour qu'il arrête de ossillé, juste ne me proposé pas de flashage j'ai grillé ma crosshair III jeudi en foirant un flashage
edit: pour l'instant je me suis remis a stock pour cherché le max du nb (fréquence) si je veut que mon vcore soit stable faudrait peut être que je le change de auto  :whistle:


Message édité par mtp34 le 29-05-2010 à 14:43:21
n°7454833
Ovan
O_O
Posté le 29-05-2010 à 14:50:44  profilanswer
 

Ah bah voila  [:tinostar]

n°7454834
mtp34
LN² forever
Posté le 29-05-2010 à 14:52:40  profilanswer
 

oui mais ca change rien... pendant un occt en large data a stock pour testé mon NB ( qui monte super bien d'ailleur...comme avant sur ma crosshair III :whistle: ) le vcore descend  a 1.29 :(


Message édité par mtp34 le 29-05-2010 à 14:53:39
n°7454840
Ovan
O_O
Posté le 29-05-2010 à 14:55:38  profilanswer
 

Tu peux tester avec une autre alim ?
 
Sinon ton vcore descend à 1.29 mais il est réglé à combien dans le bios ?

n°7454843
mtp34
LN² forever
Posté le 29-05-2010 à 14:58:25  profilanswer
 

1.35v ... je pourrais demander a un pote qu'il me prêtes sa corsair 900watt mais je pense pas que ca vienne de l'alim j'avais pas ca avant avec la même config... ya que la cm que j'ai changé...

n°7454844
Ovan
O_O
Posté le 29-05-2010 à 15:00:08  profilanswer
 

Faudrait tester le changement d'alim quand même, histoire d'éliminer cette piste. Parce que si c'est l'étage d'alim de la mobo qui fait de la merde, c'est beaucoup plus chiant :/

 

Le vcore descend mais la freq reste la même, tu as bien vérifié lors du occt ?


Message édité par Ovan le 29-05-2010 à 15:01:41
n°7454846
mtp34
LN² forever
Posté le 29-05-2010 à 15:02:31  profilanswer
 

oui la fréquence bouge pas... mais si c'est l'étage d'alim de la cm, la cm elle est bonne pour un sav nan? :cry: pas de chance en ce moment


Message édité par mtp34 le 29-05-2010 à 15:02:56
n°7454851
Ovan
O_O
Posté le 29-05-2010 à 15:05:22  profilanswer
 

Bah si c'est l'étage d'alim de la mobo, ce sera SAV malheureusement :/
C'est pour cela que ce serait bien de tester avec une autre alim.

n°7454854
mtp34
LN² forever
Posté le 29-05-2010 à 15:06:49  profilanswer
 

ouais je vais demandé si y peut me la prêté mais ça fait chier j'espère que c'est que l'alim...

n°7454858
mtp34
LN² forever
Posté le 29-05-2010 à 15:15:59  profilanswer
 

Je le sent pas ce coup là ... quand je lance occt et que mon vcore et a 1.45 il s'écroule et passe a 1.42 direct... tu pense que c'est l'étage alim? (pitier dit moi que non :( )

Message cité 1 fois
Message édité par mtp34 le 29-05-2010 à 15:16:22
n°7454862
Ovan
O_O
Posté le 29-05-2010 à 15:24:34  profilanswer
 

Bah je sais pas trop, faut dire que j'ai pas mal de matos chez moi pour faire des tests et donc éliminer les pistes au fur et à mesure.
C'est quand même louche qu'avec toutes les options d'eco d'énergie désactivées, tu ais des variations de cet ordre, et j'ai du mal à croire que la Formula vdrop vers le bas et autant que ça.


Message édité par Ovan le 29-05-2010 à 15:25:28
n°7454868
mtp34
LN² forever
Posté le 29-05-2010 à 15:30:26  profilanswer
 

J'espère vraiment que c'est l'alimentation j'ai vraiment pas envi d'envoyé une 2ieme carte mère en sav cette semaine  :sweat: bon en attendant d'avoir une rep de mon pote j'arrête de bencher, tant que ca marche comme ca...  :(

n°7454915
seth-01
Posté le 29-05-2010 à 16:01:12  profilanswer
 

mtp34 a écrit :

Je le sent pas ce coup là ... quand je lance occt et que mon vcore et a 1.45 il s'écroule et passe a 1.42 direct... tu pense que c'est l'étage alim? (pitier dit moi que non :( )


c'est ce que je voulais vérifier : le vdrop et apparemment il est dramatique !!!

n°7454920
Ovan
O_O
Posté le 29-05-2010 à 16:05:33  profilanswer
 

mtp34 a écrit :

J'espère vraiment que c'est l'alimentation j'ai vraiment pas envi d'envoyé une 2ieme carte mère en sav cette semaine  :sweat: bon en attendant d'avoir une rep de mon pote j'arrête de bencher, tant que ca marche comme ca...  :(


 
Dernier petit truc, le load line calibration est bien activé ? (pas sur auto, mais sur activé)

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  40  41  42  43  44  45

Aller à :
Ajouter une réponse
 

Sujets relatifs
ASUS P6X58D PREMIUMActiver le Hardware Virtualization sur Asus N61VG
Conseils config AM3 pour ce week end[RCH] topic a supprimer
asus probleme de changement de dique durA effacer :)
lecteur de disquette et carte mère Asus A7N8X-E deluxeMAJ bios asus p5k
asus en9600gt / di / 512MD3Asrock P55 Extreme + DDR3 à 1.35V, c'est possible ?
Plus de sujets relatifs à : [Topic Unique] Asus ROG Crosshair IV Formula/Extreme (AM3)


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR