Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1870 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  CPU Chauffe avec Hyper 48

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

CPU Chauffe avec Hyper 48

n°3793610
treddret
Posté le 17-01-2005 à 14:25:11  profilanswer
 

Salut,
 
Je viens de m'acheter une config comprenant :
 
CM       : P5GDC Deluxe
Proc     : P4 3.4 550
Mem      : 1 Go
C Graph  : Leadtek 6600 GT TDH
Alim     : Tagan 480  
Ventirad : Hyper 48
extracteur de 12
 
Je pensais avoir acheté une bonne machine mais j'ai un problème  
de chauffe du cpu ( 45°C en idle et 60°C en full ).Pour le moment ça ne risque pas de flamber mais je craints le pire quand l'été sera de retour.
 
J'ai déjà fais des recherches sur le forum et j'ai effectué les opérations suivante :
 
- réorganisation des câbles dans le boîtier.
- La pâte thermique a été positionnée correctement et en quantité correct ( ni trop, ni trop peu ).
- le ventirad est bien fixé.
- Découpe de la grill arrière au niveau de l'extracteur.
 
Si quelqu'un à une bonne idée, je suis preneur car la je commence à regretter l'achat de ce proc ( pour info, les autres composants ont une T° convenable - ex : carte mère = 28 °C ).
 
Merci de vos réponses

mood
Publicité
Posté le 17-01-2005 à 14:25:11  profilanswer
 

n°3793636
cybermatos
Posté le 17-01-2005 à 14:34:11  profilanswer
 

ça doit etre certainement un bug du Bios.J'ai le meme ventirad et il marche super avec mon AMD 3500+ avec 52°C en full!! :)


Message édité par cybermatos le 17-01-2005 à 14:35:15
n°3793662
pelikan_93
Posté le 17-01-2005 à 14:41:37  profilanswer
 

Tu as orienté les Heat pipes de quel coté?
Desactive le Q-Fan aussi pour voir


Message édité par pelikan_93 le 17-01-2005 à 14:42:14
n°3793685
treddret
Posté le 17-01-2005 à 14:49:08  profilanswer
 

Pourquoi un problème de Bios ? J'utilise Asus probe ainsi que speedfan et il me retourne les valeurs indiquées ci-dessus.
Mais peut-être que je ne comprends pas bien la corrélation entre le Bios et le système d'exploitation dans se cas présent  ( je sais bien qu'il y en a une mais je pensais que XP allait directement chercher les infos sur la sonde - oui je suis un peu novice dans la partie hardware  :) ).

n°3793693
treddret
Posté le 17-01-2005 à 14:51:48  profilanswer
 

J'ai déja désactivé Q-Fan et les heat pipes sont orientés vers le bas de l'uc.

n°3793695
gor123
Posté le 17-01-2005 à 14:52:20  profilanswer
 

arrete de vous plaindre de vos prescott qui chauffent lol
 
cest normal, cest presque marque dessus


---------------
Feed Back
n°3793711
treddret
Posté le 17-01-2005 à 14:55:16  profilanswer
 

Merci gor123, je savais qu il chauffait mais a ce point ...  
Pour la même config sauf le proc qui est un P4 3.2, on obtient des t° inferieurs de 10°C. Alors il y a un pb je pense.

n°3794034
pelikan_93
Posté le 17-01-2005 à 16:41:02  profilanswer
 

Il tourne peut être trop lentement (1400 tr/mn)
Si c'est possible branche le sur une molex 12V via un adaptateur.

n°3794215
treddret
Posté le 17-01-2005 à 17:40:06  profilanswer
 

Non pelikan_93, je passe avec speedfan de 3000 RPM à 1600 RPM et ca ne change rien ( juste 1 ou 2 °C de différence )

n°3794553
pelikan_93
Posté le 17-01-2005 à 19:17:53  profilanswer
 

Juste un dernier truc:
C'est bizarre mais moi sur ma P5GDC la meilleure position au niveau des heat pipes était sur le coté droit (bord droit de la CM) car les autres cotés c'etait juste au niveau des condos.
Je le remonte bientôt je te donnerai mon avis sur les temperatures

mood
Publicité
Posté le 17-01-2005 à 19:17:53  profilanswer
 

n°3794575
treddret
Posté le 17-01-2005 à 19:21:04  profilanswer
 

Ok merci j'attends de tes nouvelles.

n°3794581
burn2
ça rox du poney
Posté le 17-01-2005 à 19:23:00  profilanswer
 

treddret a écrit :

Salut,
 
Je viens de m'acheter une config comprenant :
 
CM       : P5GDC Deluxe
Proc     : P4 3.4 550
Mem      : 1 Go
C Graph  : Leadtek 6600 GT TDH
Alim     : Tagan 480  
Ventirad : Hyper 48
extracteur de 12
 
Je pensais avoir acheté une bonne machine mais j'ai un problème  
de chauffe du cpu ( 45°C en idle et 60°C en full ).Pour le moment ça ne risque pas de flamber mais je craints le pire quand l'été sera de retour.
 
J'ai déjà fais des recherches sur le forum et j'ai effectué les opérations suivante :
 
- réorganisation des câbles dans le boîtier.
- La pâte thermique a été positionnée correctement et en quantité correct ( ni trop, ni trop peu ).
- le ventirad est bien fixé.
- Découpe de la grill arrière au niveau de l'extracteur.
 
Si quelqu'un à une bonne idée, je suis preneur car la je commence à regretter l'achat de ce proc ( pour info, les autres composants ont une T° convenable - ex : carte mère = 28 °C ).
 
Merci de vos réponses


C'est normal 60° en full, tu a un p4 "fourscot" (p4 E) Si je l' ai appelé comme ça c'est que généralement ils chauffent beaucoup, tu n'as donc pas à t'inquieter.


Message édité par burn2 le 17-01-2005 à 19:23:59

---------------
"C'est vrais qu'un type aussi pénible de jour on serait en droit d'espérer qu'il fasse un break de nuit mais bon …"
n°3794604
treddret
Posté le 17-01-2005 à 19:27:44  profilanswer
 

Non burn2, J'ai un pote qui a un prescott 3.2 et qui est idle a 36 et full a 52 ( on a la meme conf a part le proc qui est 3.2 a la place de 3.4 ).

n°3796081
Sevenz
Posté le 18-01-2005 à 07:30:28  profilanswer
 

comment est ventilé ton boitier?

n°3796107
gor123
Posté le 18-01-2005 à 08:33:35  profilanswer
 

ou sen )=à=)@ de vos temperature~, les sondes, yen a pas une identique ! je parle meme pas des bios et des rev de cm ...
 
encore moins de la temperature de la piece ou ya le pc ...
 
en klr, ton cpu chauffe oui et cest normal


---------------
Feed Back
n°3796125
treddret
Posté le 18-01-2005 à 09:03:31  profilanswer
 

Pour sevenz : Il est bien ventilé après avoir passé 1 heure à tous recabler correctement.
 
Pour gor123 : La pièce ou est positionné le pc est à 20°C. Oui ca chauffe le prescott mais normalement, pas a ce point la ( un pote qui à la même config est à 37°C en idle et 49 en full ).
 

n°3796129
treddret
Posté le 18-01-2005 à 09:04:22  profilanswer
 

Pour sevenz : Il est bien ventilé après avoir passé 1 heure à tous recabler correctement.
 
Pour gor123 : La pièce ou est positionné le pc est à 20°C. Oui ca chauffe le prescott mais normalement, pas a ce point la ( un pote qui à la même config est à 37°C en idle et 49 en full ).
 

n°3796210
Super Guig​ui
Posté le 18-01-2005 à 10:02:54  profilanswer
 

treddret a écrit :

Non burn2, J'ai un pote qui a un prescott 3.2 et qui est idle a 36 et full a 52 ( on a la meme conf a part le proc qui est 3.2 a la place de 3.4 ).


 
Bonjour,
 
Vous n'avez donc pas, exactement, la même configuration de matériel !
 
200 Mhz de plus sur un CPU peut déjà expliquer une différence de température, mais ce n'est pas la seule raison car, entre autre :
 
- D'une même carte-mère à l'autre, les sondes de température peuvent ne pas être calibrées de la même manière.
 
- La qualité de la pâte thermique utilisée peut varier d'une machine à l'autre aussi, mais surtout la façon dont celle-ci est appliquée entre le CPU et le ventirad en terme de quantité de pâte utilisée et d'homogénéité de l'application de celle-ci sur le CPU.
 
- Lorsque l'on monte un ventirad sur un CPU, il faut parfois "attendre" près de 15 jours pour que la pâte donne son rendement maximum. Et ça, cela joue pour près de 5 à 6 degrés dans certains cas...
 
- Et puis, dernière précision importante, déjà évoquée dans ce topic, les CPU à core "Prescott" sont effectivement renommés pour "chauffer plus" pour un rendement à peu près similaire à nos vieux "Northwood"...


Message édité par Super Guigui le 18-01-2005 à 10:05:39

---------------
De toutes les aberrations sexuelles, la pire est la chasteté. Anatole France.
n°3796217
kulamaker
( ︶︿︶)_╭∩╮
Posté le 18-01-2005 à 10:09:51  profilanswer
 

+1
 
surtout sur le 3ème point ;)


---------------
ACH-VDS dans le Léman - Feed-back - Team Strava HFR Ecureuil
n°3799086
treddret
Posté le 19-01-2005 à 00:43:05  profilanswer
 

Ok merci pour les conseils. Je vais attendre un peu pour que la pâte thermique se place correctement et je verrai apres si je peux enfin allumer mon pc sans avoir les cheveux qui se dresse sur la tête..

n°3799137
chnoupilou
Posté le 19-01-2005 à 01:46:36  profilanswer
 

Du calme elles sont excellentes tes temperatures...
A quelle heure t'as vu que c'etait trop chaud ?
Fais une recherche ou lis des tests tu verras que tes temperatures pour un 550 sont bien en dessous de la moyenne !

n°3799212
tekko
Posté le 19-01-2005 à 06:35:51  profilanswer
 

Tu as un peu de marge: 67/68° max pour ce cpu donc pas de panique
 
Quand j'avais mis de l'artic céramique, + d'1 semaine après les températures avaient baissé le temps que la pâte "se forme"!

n°3799273
treddret
Posté le 19-01-2005 à 08:57:13  profilanswer
 

Ok tekko mais j'ai fais l'eereur ( je pense ) d'utiliser la pate livrée avec l'hyper 48. Je vais acheter de l'artic céramique ( je ne sais pas si c'est la meilleur ) pour essayer de faire baisser la T°.

n°3799280
treddret
Posté le 19-01-2005 à 09:01:08  profilanswer
 

Peut-être chnoupilou mais ce que je ne comprends pas c'est que mon pote avec la même config ( sauf proc qui est 3.2 à la place de 3.4 à obtenu des t° de 33°C en iddle. Je ne pense pas que les 200Mhz de différence justifie cet écart de t°. En plus, mon proc passe à 59°c en charge et il fait 20°c dans la pièce. En été, je n'ose même pas imaginer la t°...

n°3801152
damned
Posté le 19-01-2005 à 20:22:14  profilanswer
 

Sur une config a peu près similaire , idem hyper 48 sur P5gdc mais le proc est un "simple" 530 à 3Ghz .
 
Pièce à 20°C  et j'ai en idle 33°C sur le proc
( le boitier Textorm + 2 ventilo 12cm est à 27°C )
 
En Full dans les jeux ou 3Dmark2005 si je regarde la courbe de temperature avec speedfan en sortant de 1 ou 2 heures de jeux le Cpu occille entre 45°C et 52°C
 
Réglage speed fan ventilo 5% pour temp <45°C  , ensuite au dessus y passent à 40% et à 50°C j'ai mis le seuil warnig ou y passent a fond  ... je sais pas si c'est le mieux , mais pour l'instant ca preserve mes oreilles du moins en idle  :)

n°3801183
styling
la musique est un art !
Posté le 19-01-2005 à 20:29:25  profilanswer
 

treddret, tu utilise que marque de ram pour ta P5gdc deluxe?

n°3801913
treddret
Posté le 19-01-2005 à 23:57:05  profilanswer
 

J'utilise de la ram kingston.

n°3801926
styling
la musique est un art !
Posté le 20-01-2005 à 00:03:02  profilanswer
 

et quel modele? DDR1 ou 2, c'est de la value?

n°3802266
treddret
Posté le 20-01-2005 à 08:42:43  profilanswer
 

2 X 512 Kingston ddr1

n°3802507
styling
la musique est un art !
Posté le 20-01-2005 à 11:10:35  profilanswer
 

et c'est quoi comme modele? value? autre? car j ai aussi de la kingston value et le pc refuse de demarrer

n°3804776
treddret
Posté le 20-01-2005 à 21:48:31  profilanswer
 

humm .. as-tu placé ta ram sur le bon slot ? sur ma CM j'ai plusieurs slots, dont 2 dédiés pour la DDR et 4 dédiés pour la DDR2.
Assure toi déja que tu utilises les bon slots et n'oublies pas que ce son des CM qui sont en dual pour la ram ( ex : pour la DDR, j'ai mis une barrette sur le slot dédié à la DDR ( bleue ) et l'autre sur le deuxième slot DDR ( toujours bleu ).
Bon ceci étant dit, ça ne résoud pas mon pb...  :wahoo:

n°3804794
styling
la musique est un art !
Posté le 20-01-2005 à 21:55:19  profilanswer
 

lol non ca ne resou pas le probleme, j ai deja tester tous les ports avec une et deux rams.tu pourai me dire la revision de ta carte mere? c'est marquer a coté de P5GDC a coté du port pci-e.merci la mienne est une 1.03

n°3864725
starfmr
Posté le 12-02-2005 à 01:00:54  profilanswer
 

aparament tout le monde a des probleme de surchauffe, c'est vriament chiant (deosle je croi qu il ny avias pas dautre mots)..  
j ai un p4 550 3.4 , monte 65(et des pic a 70 trs rapide) en burn... alors uqe j ai un ZALMAN 7700 cu.... voila  
Aufaite pour un prescott, il faut pas etre trop radin sur la pate thermique! c'est pas un vieux pentium 2.0... :lol:

n°3864836
tekko
Posté le 12-02-2005 à 07:23:10  profilanswer
 

Boîtier ouvert:
Hyper48 au vcore auto P4 3.2E E0 -> 3680 -> 43° en burn
Hyper48 + vantec 92mm: 4000 -> 1.5v -> 46° en burn
 
Même en mettant le ventilo au minimum j'ai jamais dépassé 60° en burn!
Bizarre

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  CPU Chauffe avec Hyper 48

 

Sujets relatifs
Vitesse de bus CPU supérieur à CM, ça marche ?Sandra , Cpu carte mere
Problème 1 : "CPU FAN ERROR" Press F1 to resum ???Une petite question a propos de l'hyper threading
3500AG => CPU 100% tout qui ramMSI KT4A-V et Temperature CPU
demarage tres long et hyper threadingUpgrade config (base CPU AMD 1600+)
T° CPUconseil sur cpu et mobo
Plus de sujets relatifs à : CPU Chauffe avec Hyper 48


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR