Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1592 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Q code 00

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Q code 00

n°10487582
Zooti
Posté le 14-12-2018 à 12:27:04  profilanswer
 

Bonjour à tous.  
J'ai un petit soucis de Q code sur une asus maximum viii hero.
 
Tout marchais bien hier, et Aujourd'hui ayant reçu mon nouveau boîtier je réinstalle le tout dans celui ci mise à part. Le remplacement d'un noctua par un AIO corsair.  
 
J'ai voulu redémarrer et la code 00. J'ai replacer mon processeur au cas où. J'ai changer mon connecteur 8 pins. Débrancher la carte graphique. Je ne sais plus quoi faire. Si vous avez des idées je suis preneur.
 
Le bios est à jour.  
 
Merci

Message cité 1 fois
Message édité par Zooti le 14-12-2018 à 18:25:50
mood
Publicité
Posté le 14-12-2018 à 12:27:04  profilanswer
 

n°10487596
wgromit
Posté le 14-12-2018 à 12:47:15  profilanswer
 

Bonjour,
 
J'ai eu aussi ce code "00" mais avec une carte mère Asus X99 Deluxe 2 et finalement le problème venait du CPU (CPU HS dans mon cas).
 
D'après ce que j'ai lu sur le net, le code "00" provient soit du CPU, soit de l'alimentation.
 
Sinon, je ne sais pas si tu as aussi une led spécifique sur ta carte mère pour le CPU. Dans mon cas, en plus du code "00", j'avais la led CPU qui restait rouge alors qu'elle s'éteint quand tout va bien.
 
Vérifie si c'est aussi le cas pour ta carte mère.
 
En général cette led est proche d'autres, chacune spécifiant un souci (mémoire, hard drive, ...) et chacune s'allume puis s'éteint l'une après l'autre quand tout va bien pendant le boot.
 
En replaçant le CPU, pas tordu des pinoches sur la carte mère ?


Message édité par wgromit le 14-12-2018 à 12:49:30
n°10487817
Zooti
Posté le 14-12-2018 à 18:12:26  profilanswer
 

Bonjour,
 
J’ai verifier, je n’ai rien de tordu, j’ai replacer le cpu plusieur fois, niveau led je n’ai pas de defaut. J’ai tester la CM hors du boitier, j’ai meme tenté de changer la RaM.
 
Je crois que je suis bon pour racheté cpu et cm   :fou:  
 
Dommage je voulais attendre les Amd 3000.   :na:

n°10487820
orion
Туманность Ориона
Posté le 14-12-2018 à 18:21:25  profilanswer
 

Zooti a écrit :

asus maximum viol hero.
 
 


 
 :lol:  :lol:  
 
c'est une VI hero ?
 
 
 
c'est quoi ton alimentation ?
 


---------------
ACHÈTE VOS CARTES MÈRES HS, C'EST ICI : http://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
n°10487826
Zooti
Posté le 14-12-2018 à 18:24:56  profilanswer
 

C’est une maximus viii hero et l’alim une enermax 850w 80gold

n°10488528
Zooti
Posté le 15-12-2018 à 19:32:48  profilanswer
 

Bonjour à tous, je reviens vers vous pour m'éclairer sur le sujet.
 
Il y'a du nouveau, donc j'ai toujours se fameux q code 00 seulement si je sers le ventirad à fond. Par contre une fois qu'il n'est plus en pression , impeccable. J'ai regardé les pin du socket mais ils ont l'air correct. Donc je ne sais plus  ou je dois chercher.  
 
J'attend de vos nouvelle. Merci

n°10488534
wgromit
Posté le 15-12-2018 à 19:39:06  profilanswer
 

Juste une question (en fait plusieurs  :))  
Pourquoi avoir changé le Noctua par l'aio ?
Pas assez performant?
Possibilité de réessayer avec lui?
Je ne sais pas pour l'aio mais pour le Noctua, quand on le visse il y a un système avec des ressorts et la vis se bloque pour donner une pression parfaite et sans excès.
 
Ton souci semble être lié fortement au CPU tout de même où à son système de refroidissement (fixation). Ce qui corrobore avec le QCODE 00. Sûrement donc pas la deuxième hypothèse (alimentation défaillante)


Message édité par wgromit le 15-12-2018 à 20:27:00
n°10488682
Zooti
Posté le 15-12-2018 à 23:00:48  profilanswer
 

C'est juste que j'avais envie de changer pour un AIO.  
 
Pour ce qui est du défaut.  J'ai carrément sortie la CM du boîtier et tester l'AIO et le noctua avec une autre alim et pareil.

n°10489192
Zooti
Posté le 16-12-2018 à 20:40:51  profilanswer
 

Quelqu'un aurait une idée ???

n°10489833
Zooti
Posté le 18-12-2018 à 06:14:08  profilanswer
 

Up

mood
Publicité
Posté le 18-12-2018 à 06:14:08  profilanswer
 

n°10489838
chermositt​o
Posté le 18-12-2018 à 07:28:46  profilanswer
 

Zooti a écrit :

Bonjour à tous, je reviens vers vous pour m'éclairer sur le sujet.

 

Il y'a du nouveau, donc j'ai toujours se fameux q code 00 seulement si je sers le ventirad à fond. Par contre une fois qu'il n'est plus en pression , impeccable. J'ai regardé les pin du socket mais ils ont l'air correct. Donc je ne sais plus  ou je dois chercher.

 

J'attend de vos nouvelle. Merci


si cela fonctionne en ne serrant pas à fond, ne serrez pas à fond, le contact légèrement appuyé suffit.
Si vous serrez plus, vous abimez des éléments et cela ne sert à rien


Message édité par chermositto le 18-12-2018 à 07:46:19
n°10490544
Zooti
Posté le 19-12-2018 à 08:08:11  profilanswer
 

Bonjour,  
 
Aussi y’ a t’il un risque que les vis se desserre avec les vibrations de la pompe ?


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Q code 00

 

Sujets relatifs
B,H,Q,P,Z,X des lettres pour quoi ?Boot Impossible Q Code 55-41 après 1 an d'utilisation - RAM ou CM HS ?
Problème Q-CODE 04 ASUS[resolu] Q code 55 sur MAXIMUS VII FORMULA memory not installed
ASUS Maximus VI hero Q code pc ne s'allume plus.Problème Cpu led + Q code 00 au redémarrage du pc.
Probleme : CPU led rouge Q Code : 00 pour premier fonctionnement PCErreur Q code 62
Q-Code bloqué sur A2 IDE detectQ-code LED carte mere inquiet
Plus de sujets relatifs à : Q code 00


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR