Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1631 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Pc qui bug en dl...CM ou C2D??? (ou autre.. :S) ___help___

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Pc qui bug en dl...CM ou C2D??? (ou autre.. :S) ___help___

n°5342151
tomtom7632​01
Posté le 06-02-2007 à 14:46:16  profilanswer
 

Salut à tous,
 
Alors voilà, mon problème est simple mais la solution l'est bien moins:
 
Ma config:
Core 2 DUO E6600
2*1Go DDR2 Corsair à 667Mhz en dual channel
Carte Mére ASUS P5NSLI
Carte Graph ASUS 7900GS
DD Raptor 74Go en SATA (pour le system et qq jeux sur 2 partitions)
DD 2*200Go en IDE (pas en RAID) pour le stockage
Boitier Antec Sonata II avec Alim Antec 450W
Carte TV Pinnacle PCTV Pro
Carte Son SB live (car l'intégrée à la CM bug avec la carte TV)
 
Alors tout ce petit monde fonctionne bien sauf quand je DL.
Depuis que j'ai cette config, les données DL sont soi corrompues, soi en erreur CRC.
Cad que winrar refuse de me les décompresser et si je passe par les newz, quickpar en trouve au moins 15 et surtout est incapable de tout corriger...Même Azuréus s'acharne à retélécharger des paquets encore et encore.
Le truc c'est que parfois ça passe au bout du 10ème éssai mais c'est comme s'il n'y arrivait pas sur certains paquets bien précis et au bout d'un momment (même si j'en ai déjà abandonné pas mal) ça peut passer d'un coup.
 
Les tests effectués:
-Tenté de dl sur différents Ddurs en changeant le dossier temporaire de winrar =>Tjs le mm problème!
-J'ai changé ma carte réseau =>Tjs le mm problème!
-J'ai essayé en lan sur des pc en local (logique vu que c'est en LAN) de prendre des fichiers =>Tjs le mm problème!
-Tjs en réseau, j'ai essayé un autre câble RJ45 => Tjs le mm problème!
-Essayé séparément mes 2 barettes de RAM => Tjs le mm problème!
-DL sur mon pc portable et transférer via clé usb sur le fixe => La décompression passe mais après la barde de crc errors à l'install du jeu (2 fichiers récupérés avec le pc portable et les autres déjà présents et DL sur le fixe car ce dernier voulait vraiment pas les DL mais ça me choque pas trop)
 
Du coup je pense avoir isolé 2 composants: la CM et le proc.
 
J'ai par contre quelques fois des freezes au boot au momment où l'image ASUS avec le nom de la carte mère apparait. En mêmem temps la led du ddur reste allumée (je rappel juste que j'ai passé un lifeguard en profondeur + formatage basses couches sur mon raptor qui est le disuqe système)
 
Mais sinon, en jeu ou sous xp, j'ai pas de plantages ni d'erreurs particulières...
 
Je n'y comprends plus grand chose...J'ai tenté un test de stress sous sandra mais pas de plantage.
 
Merci d'avance!!!


Message édité par tomtom763201 le 06-02-2007 à 21:07:39
mood
Publicité
Posté le 06-02-2007 à 14:46:16  profilanswer
 

n°5342486
tomtom7632​01
Posté le 06-02-2007 à 17:35:18  profilanswer
 

up

n°5342839
tomtom7632​01
Posté le 06-02-2007 à 20:11:10  profilanswer
 

Re up...
Personne n'a d'idée :'(

n°5342854
pops71
Posté le 06-02-2007 à 20:20:44  profilanswer
 

Slt .
 Ta essaye de dezipper avec autres chose ? Winace ou 7-zip.
Ta peut etre un virus qui  infecte toutes tes données entrentes !!!!!!!!!?

n°5342855
pops71
Posté le 06-02-2007 à 20:21:12  profilanswer
 

a mon avis c'est  pas materiel  ton probleme .

n°5342864
tomtom7632​01
Posté le 06-02-2007 à 20:24:34  profilanswer
 

Ba pour le zip ouai j'ai essayé avec 7zip et Alzip.
Les 2 me disent que les fichiers sont corrompus.
7zip délivre quand meme un fichier malgrès les warnings et apres pendant l'install...ça bug (ce qui est assez normal).
 
pops71, j'ai changé de pc en decembre et j'ai gardé les mm logiciels que sur l'ancienne config.Je vois pas pourquoi ça marcherai plus.

n°5342873
pops71
Posté le 06-02-2007 à 20:26:39  profilanswer
 

Virus ?

n°5342875
pops71
Posté le 06-02-2007 à 20:27:51  profilanswer
 

essais de compresser un fichier .  tu  te l'envoie par mail . Et  la si  tu  arrive pas a le dezipper baaaaaaaaaaaaaaaaaaaa  . Recontact  nous .

n°5342897
tomtom7632​01
Posté le 06-02-2007 à 20:40:41  profilanswer
 

Pour le virus, j'ai tenté plusieurs format, j'ai adaware, spybot, avast, firewall, routeur.par contre j'ai pas test de reinstall le pc apres un format basses couches du raptor et un deplug des autres ddurs...faut voir mais ça me parait pas évident.
 
Pour l'envoi par mail, j'ai test de dl un jeu en 76 rars et 5 passaient pas à la decompression puis j'ai reessayé ceux qui plantaient la decompression et au bout de 3 ou 4 essais Plus que 2 rars résistaient.
J'ai alors dl les 2 derniers avec mon portable et hop, clé usb et hop le fix a decompressé le tout mais apres, pendant l'install, j'ai eu au moins 10 arrets me demandant si je voulais continuer malgrés les erreurs dans l'iso...
 
Aussi, j'avais l'iso de office (je précise mon école m'avait fournie une clé valide rapport à un accord avec crosoft. histoire de justifier l'iso :p) et depuis que j'ai cette nouvelle config, l'install plante à différents endroits, parfois passe alors qu'avant jamais eu un pb!

n°5343653
tomtom7632​01
Posté le 07-02-2007 à 09:49:48  profilanswer
 

Et bien je met un ti up histoire de voir ce que ça donne...

mood
Publicité
Posté le 07-02-2007 à 09:49:48  profilanswer
 

n°5343850
tomtom7632​01
Posté le 07-02-2007 à 11:31:58  profilanswer
 

Re!
 
Alors je me pose une question...sue le manuel de ma CM, dans la liste des rams compatibles,corsair n'est pas mentionné.
 
c'est possible que corsair passe pas sur ma conf???

n°5353206
tomtom7632​01
Posté le 11-02-2007 à 18:18:01  profilanswer
 

Re:
J'ai un nouveau test qui me fait faire soucis:
 
J'ai voulu installer Ubuntu donc j'ai dl l'iso et testé sur VMwareet aucun soucis donc DL correct.
 
Je grave l'ISO à basse vitesse (avec néro à basse et mon graveur que j'ai depuis 1an et qui n'a JAMAIS raté un cd ou dvd avant) et hop au boot, j'arrive après avoir choisi l'install, ça charge et hop au lieu d'arriver sur l'écran de live cd j'arrive direct sur un écran de log...Alors que je n'en avait pas encore rentré...
Après je test le cd et il me sort 1 checksum error.
 
J'ai ensuite récupéré un cd gravé par un collègue et là pas de problème.
 
Que s'est il passé entre l'ISO sur le ddur et celle sur le cd???

n°5355551
tomtom7632​01
Posté le 12-02-2007 à 19:00:29  profilanswer
 

UP

n°5355566
DraX
♪ | Membre raccourci | 12th
Posté le 12-02-2007 à 19:09:39  profilanswer
 

désolé je close.
 
azuréus, etc...
 
merci de lire les regles du forum et de les respecter.


---------------
| Un malentendu du cul | boum boum ! | La roulette

Aller à :
  FORUM HardWare.fr
  Hardware
  Carte mère

  Pc qui bug en dl...CM ou C2D??? (ou autre.. :S) ___help___

 

Sujets relatifs
Help CG foutu me refo bios origine asus ax850xt agpcoupure pc help !
Asrock 775dual-VSTA + Intel C2D E4300c2d e6300 ou e4300
PC qui s eteind...helpConseils d'achats CM et RAM pour C2D
Asus P5PL2/C 945PL et c2d E4300raptor en panik please help!!!!
Conseils pour config à base de C2DProblème démarrage pc, help Svp
Plus de sujets relatifs à : Pc qui bug en dl...CM ou C2D??? (ou autre.. :S) ___help___


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR