Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1780 connectés 

 



 Mot :   Pseudo :  
 
 Page :   1  2  3  4  5  6  7  8  9
Auteur Sujet :

[Topic unique]MSI-Cartes mères 990FX AM3+ feature AMD Bulldozer, SLI !

n°8077907
zenios
Posté le 12-10-2011 à 13:07:59  profilanswer
 

Reprise du message précédent :
bonjour à tous,
est-ce que quelqu'un pourrait me dire si le dernier bios (11.5)
ne pose pas de probleme avec les processeurs phenom II serie 965.
j'ai en ce moment le bios 11.4 et il y avait deja des changements
au niveau de la regulation du cpu qui n'est plus exact
et mal regulé.

mood
Publicité
Posté le 12-10-2011 à 13:07:59  profilanswer
 

n°8077983
brice28
brice28#2565
Posté le 12-10-2011 à 13:51:02  profilanswer
 

Le dernier bios aura déjà un affichage plus sexe, mais j'ai pas eu de retour sur des souci avec le 965 :jap:

n°8078575
BIERMAN
§¤§ 19 years of HFR sanity §¤§
Posté le 12-10-2011 à 18:57:15  profilanswer
 

brice28 a écrit :

Le dernier bios aura déjà un affichage plus sexe, mais j'ai pas eu de retour sur des souci avec le 965 :jap:


 [:torsadealanapo:3]


Message édité par BIERMAN le 12-10-2011 à 18:57:42

---------------
▬© Base CBR15 ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
n°8123562
NoradII
Il y a 17 ans naquit un PC
Posté le 19-11-2011 à 21:48:10  profilanswer
 

[:hairtook]


---------------
valid.x86.fr/575505 /842925 /902578
n°8133089
zenios
Posté le 29-11-2011 à 16:34:49  profilanswer
 

bon voila maintenant 2 fois que ma carte mere
tombe en panne pour le meme probleme.
 
bios endommagé,il reste figé avant le logo MSI.
j'ai tout testé,un clear mos,enlevé la pile,bouger le jumper interne,
debrancher tout les peripheriques ainsi que le disque dur et le lecteur-graveur,
mettre une barrette de ram.
 
je suis le seul qui ai ce probleme?
 
NB:la carte mere fait un bip avant de figé,sur le debugled un code s'affiche (99).


Message édité par zenios le 29-11-2011 à 16:36:32
n°8133130
brice28
brice28#2565
Posté le 29-11-2011 à 17:06:26  profilanswer
 

le 99 est une erreur de détéction périphérique, ou HDD
 
Tu dois avoir l'un d'entre eux qui fout le bordel, ou est en panne.
 
Dernier bios sur la CM?

n°8133312
zenios
Posté le 29-11-2011 à 19:29:48  profilanswer
 

oui dernier bios (11.6)
justement j'ai meme debranché le hdd et le lecteur pour demarré
avec le strict minimum
mais rien n'a faire eueueueh
 
nb: tout fonctionne très bien car (carte mère repartie en sav)
j'ai acheté une petite carte mère à pas cher pour dépanné  
et ça se passe bien sous seven


Message édité par zenios le 29-11-2011 à 19:33:07
n°8133537
brice28
brice28#2565
Posté le 29-11-2011 à 22:09:50  profilanswer
 

UEFI t'as nouvelle carte?
L'UEFI est bcp plus exigeant au niveau des contrôles a cause de la détection clavier/souris/SSD

n°8162311
BIERMAN
§¤§ 19 years of HFR sanity §¤§
Posté le 25-12-2011 à 01:43:15  profilanswer
 

TOPIC EN TRAVAUX MERCI DE VOTRE COMPREHENSION!!
 
Faudrait rajouter les 990X et 970 [:ruxx]  
 
& [:pidjin] bien sûr


---------------
▬© Base CBR15 ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
n°8163515
NoradII
Il y a 17 ans naquit un PC
Posté le 26-12-2011 à 16:27:08  profilanswer
 

[:o_noel]


---------------
valid.x86.fr/575505 /842925 /902578
mood
Publicité
Posté le 26-12-2011 à 16:27:08  profilanswer
 

n°8177995
BIERMAN
§¤§ 19 years of HFR sanity §¤§
Posté le 07-01-2012 à 14:13:37  profilanswer
 

[:poogz:4] banannaÿ [:blizzard 2]


---------------
▬© Base CBR15 ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
n°8179006
NoradII
Il y a 17 ans naquit un PC
Posté le 08-01-2012 à 00:09:37  profilanswer
 

foui [:abakuk:1]
Up masqué aussi :D


---------------
valid.x86.fr/575505 /842925 /902578
n°8195973
salokted
Posté le 23-01-2012 à 11:59:22  profilanswer
 

Bonjour a tous!!
j'ai été redirigé vers vous par rapport à mon problème (voir topic suivant)
http://forum.hardware.fr/hfr/Overc [...] 7031_1.htm
 
le truc c'est que je suis embété pour oc mon fx8150:
-ma ram qui est de la 1600 n'est reconnue que en 1333
-je ne sais pas comment activer le profil xmp sur ma mobal
-la tension vcore est bloquée à 1.449v donc impossible d'oc le proco au dela de 4.2ghz...
j'espère que vous pourrez m'aider

n°8195974
brice28
brice28#2565
Posté le 23-01-2012 à 12:04:23  profilanswer
 

Y a pas de profils XMP sur les cartes AMD, c'est réservé au carte INTEL :jap:
 
Pour la tension proco, je vais voir :jap:²

n°8195983
salokted
Posté le 23-01-2012 à 12:18:43  profilanswer
 

donc je ne me suis pas trop planté en mettant les réglages les plus proches du profil 9-9-9-24-41 2T (je pensais qu'il y avait un équivalent)
 
en tout cas merci pour l'info  
pour les tensions en fait j'ai fais la mise a jour du bios 11.8  

n°8196011
NoradII
Il y a 17 ans naquit un PC
Posté le 23-01-2012 à 13:02:57  profilanswer
 

salokted a écrit :

donc je ne me suis pas trop planté en mettant les réglages les plus proches du profil 9-9-9-24-41 2T (je pensais qu'il y avait un équivalent)
 
en tout cas merci pour l'info  
pour les tensions en fait j'ai fais la mise a jour du bios 11.8

non à priori. mais de la DDR3 en 2T :??: WTF !


---------------
valid.x86.fr/575505 /842925 /902578
n°8196271
salokted
Posté le 23-01-2012 à 18:14:46  profilanswer
 

C'est ce qui est marqué dans cpuz mais je peux passer en 1T ça ne changera pas grand chose

n°8196277
NoradII
Il y a 17 ans naquit un PC
Posté le 23-01-2012 à 18:18:46  profilanswer
 

"si".
Vu que le fonctionnement officiel de la DDR3, c'est que toutes les commandes se font en un seul temps (cycle).


Message édité par NoradII le 23-01-2012 à 18:19:13

---------------
valid.x86.fr/575505 /842925 /902578
n°8198639
salokted
Posté le 25-01-2012 à 22:45:04  profilanswer
 

Salut tout le monde!!  
Alors les tensions c'est normal?

n°8198769
BIERMAN
§¤§ 19 years of HFR sanity §¤§
Posté le 26-01-2012 à 07:27:53  profilanswer
 

1.45V pour 4.2GHz => non, c'est beaucoup trop
Revois tes réglages


---------------
▬© Base CBR15 ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
n°8198780
Gein
Posté le 26-01-2012 à 08:09:57  profilanswer
 

+1 :jap:

n°8199937
salokted
Posté le 27-01-2012 à 10:49:39  profilanswer
 

BIERMAN a écrit :

1.45V pour 4.2GHz => non, c'est beaucoup trop
Revois tes réglages


 
merci pour ta réponse mais, je n'ai pas dis que j'étais à 1,45v mais que mon bios ne peux pas les dépasser. Donc si je veux monter au delà c'est impossible (surtout que je n'ai touché que le coef)
 
après plusieurs test sous occt je suis arrivé @ 1,42 pour 4.2ghz... en dessous ça plante (et en fait c'est le réglage qui se fait automatiquement quand le proco est en mode turbo).
 
finalement tout ce que j'ai fais c'est enlever le mode turbo, enlever le cool and quiet,j'ai réglé ma ram en manuel sur les réglages du profil xmp et j'ai monté le coef petit à petit sans changer la tension et je test sous occt. Dès que ça plante, je monte un peu la tension jusqu'à ce que ça ne plante plus... et en fait avec cette méthode je n'arrive pas à dépasser 4.2ghz... :(  

n°8199941
djfred 2
reflexion! reflexion!
Posté le 27-01-2012 à 10:54:42  profilanswer
 

la puce que tu a est mauvaise salokted :D

n°8199949
salokted
Posté le 27-01-2012 à 11:05:50  profilanswer
 

djfred 2 a écrit :

la puce que tu a est mauvaise salokted :D


 
Arrètes je vais déprimer...  :cry:

n°8200176
NoradII
Il y a 17 ans naquit un PC
Posté le 27-01-2012 à 16:11:39  profilanswer
 

djfred 2 a écrit :

la puce que tu a est mauvaise salokted :D

putain oui ça craint :/
tu as noté le step Salokted ? (ce qui a d'écrit sur le CPU)
ça sent le B2d (avec VID 1.3175V) d'ailleurs tu peux noter (aussi) la tension @ 3.6 GHz pour attester mes dires, please :D


---------------
valid.x86.fr/575505 /842925 /902578
n°8200294
salokted
Posté le 27-01-2012 à 17:33:24  profilanswer
 

le step (je crois que c'est ça...)
 Fx8159FRW84GU
FA1147PGT
9W88453K10114
La tension il faut que je regarde...
B2d kezako?

n°8200406
salokted
Posté le 27-01-2012 à 19:18:24  profilanswer
 

Dans cpuz à 3,6ghz j'ai environ 1,3v

n°8200659
NoradII
Il y a 17 ans naquit un PC
Posté le 28-01-2012 à 02:12:50  profilanswer
 

salokted a écrit :

Dans cpuz à 3,6ghz j'ai environ 1,3v

tu peux être un chouïa plus précis [:the geddons] ?


---------------
valid.x86.fr/575505 /842925 /902578
n°8201017
salokted
Posté le 28-01-2012 à 14:57:19  profilanswer
 

NoradII a écrit :

tu peux être un chouïa plus précis [:the geddons] ?


Heuuuu à vrai dire la tension change sans arrêt parce que la fréquence change tout le temps... Donc quand je suis à 3600mhz, la tension varie entre 1,295 et 1,309v
 
Sinon le Step ça dit quoi?
Et B2d c'est quoi?

n°8201042
NoradII
Il y a 17 ans naquit un PC
Posté le 28-01-2012 à 15:12:47  profilanswer
 

le step va me dire quelle sous-catégorie de révision (B2d ou B2c) tu possède, ce qui est notamment lié avec ta tension de fonctionnement par défaut (ou VID)


---------------
valid.x86.fr/575505 /842925 /902578
n°8201130
salokted
Posté le 28-01-2012 à 16:29:33  profilanswer
 

Tu as vu que je te l'ai déjà posté... (j'ai recopié ce qu'il y avait sur le processeur)

n°8201175
NoradII
Il y a 17 ans naquit un PC
Posté le 28-01-2012 à 17:23:19  profilanswer
 

j'ai vu :jap:


---------------
valid.x86.fr/575505 /842925 /902578
n°8201451
salokted
Posté le 28-01-2012 à 21:27:25  profilanswer
 

Si je comPrends bien la b2d est moins bonne que la c... Et quelles différences il y a?

n°8201463
NoradII
Il y a 17 ans naquit un PC
Posté le 28-01-2012 à 21:44:24  profilanswer
 

Différentes "versions" de substrat, qui ont chacune généré des résultats propres, quant aux VCore, Line-Leak, Ground-Leak, etc ... en gros vois ça comme des millésimes de vins qui sont tous de la même année de mise en bouteille.


---------------
valid.x86.fr/575505 /842925 /902578
n°8201497
salokted
Posté le 28-01-2012 à 22:37:44  profilanswer
 

Ok... Donc le mien c'est...?

n°8201520
NoradII
Il y a 17 ans naquit un PC
Posté le 28-01-2012 à 23:03:18  profilanswer
 

il faut que je le soumette à la BDD, je te dis ça en début de semaine prochaine :hello:


---------------
valid.x86.fr/575505 /842925 /902578
n°8202287
salokted
Posté le 29-01-2012 à 20:21:28  profilanswer
 

Super merci pour ton aide!

n°8212788
salokted
Posté le 09-02-2012 à 16:31:42  profilanswer
 

Toujours pas de news?

n°8212797
BIERMAN
§¤§ 19 years of HFR sanity §¤§
Posté le 09-02-2012 à 16:36:53  profilanswer
 

Il est un peu à la bourre mais c'est normal [:obanon]


---------------
▬© Base CBR15 ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
n°8212850
nintendoma​niac
Gt: Xxjuni2lyonxX
Posté le 09-02-2012 à 17:53:57  profilanswer
 

Au fait c'est quo le label "Military Class", l'équivalent de l'Ultra Durable de Gigabyte ?
 
Merci

n°8212853
BIERMAN
§¤§ 19 years of HFR sanity §¤§
Posté le 09-02-2012 à 17:56:11  profilanswer
 

Surement pas l'équivalent marketingement parlant :o
Celui de MSI étant bien supérieur à celui de GIGABYTE
 

Spoiler :

Toujours marketingement parlant ^^


---------------
▬© Base CBR15 ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  6  7  8  9

Aller à :
Ajouter une réponse
 

Sujets relatifs
[HFR] Actu : MSI GeForce GTX 580 Lightning Xtreme Edition[HFR] Dossier : L'architecture AMD Bulldozer
[HFR] Sondage : AMD BulldozerPassage i5, ou AMD, besoin de vos conseils :)
[Topic Unique] MSI AMD E-350 mini-ITX 
Plus de sujets relatifs à : [Topic unique]MSI-Cartes mères 990FX AM3+ feature AMD Bulldozer, SLI !


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR