Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
630 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Carte Asus P5K morte? [RESOLU]

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Carte Asus P5K morte? [RESOLU]

n°10287524
yanoche3
Posté le 05-12-2017 à 22:43:28  profilanswer
 

Bonjour à tous. Je n'ai pas vu de section présentation, alors je le fait brièvement ici. Je me nomme Yanik, 40 ans de Quimper. Je vais vous expliquer mon problème dans "Carte mère", même si je ne suis pas entièrement sûr qu'elle soit le problème...
J'aimerai donc refaire tourner mon antiquité qui ne fonctionne plus depuis un moment. Ca a commencé par un reboot incessant après le "BIP" du jour au lendemain, je m'étais décidé de réinstaller Windows 7 et ça me faisait, et ça me fait toujours 2 très beaux BSOD. Un coup j'ai droit à "IRQL_NOT_LESS_OR_EQUAL", un autre coup "FAULT_IN_NONPAGED_AREA" à peine commencé l'instal de l'OS. Ce que j'ai fait pour trier par élimination le Hardware: D'autres barrettes RAM, mise à jour du BIOS, essayé l'instal sur d'autres DD (Sata et IDE), remis le BIOS par défaut, essayé différents réglages dans ce même BIOS et même changé la pile. Toutes ces manips n'ont malheureusement rien donné. Merci d'avance de bien vouloir m'aider, enfin si il a quelque chose à faire.  :jap:


Message édité par yanoche3 le 16-12-2017 à 21:52:45

---------------
Asus Z97A, I5 4670k, 14 GO DDR3, GTX 1060 6 GO Armor OCV1, souris G300S, clavier Klim Domination RGB.
mood
Publicité
Posté le 05-12-2017 à 22:43:28  profilanswer
 

n°10287643
shark54
Posté le 06-12-2017 à 09:52:47  profilanswer
 

Bonjour,  
As tu essayé avec une autre carte graphique ?  
As tu vérifié le bon état des condensateurs sur la carte mère ?
Et aussi si tu as plusieurs barrettes de mémoire essaye les une à une...


Message édité par shark54 le 06-12-2017 à 09:53:12
n°10287651
yanoche3
Posté le 06-12-2017 à 10:09:21  profilanswer
 

Salut et merci pour ton aide. J'ai tout essayé ce que tu me conseilles! Je ne vois rien d'anormal sur les condos visuellement!  :cry:  
Pour la RAM, je vais la filer à un copain de boulot qui a encore une config en 775 pour vérifier son fonctionnement.


---------------
Asus Z97A, I5 4670k, 14 GO DDR3, GTX 1060 6 GO Armor OCV1, souris G300S, clavier Klim Domination RGB.
n°10287670
shark54
Posté le 06-12-2017 à 10:53:15  profilanswer
 

Essaye de voir avec lui si pourrais pas t'en prété une a lui

n°10287693
yanoche3
Posté le 06-12-2017 à 11:51:36  profilanswer
 

Je me rappelle avoir déjà eu un problème de barrette par le passé et j'avais un bip long suivi de trois bips courts. Tandis que dans mon cas actuel, j'ai juste le bip normal d'un démarrage classique... Sauf que ça veut pas démarrer, que ce soit avec mon DD avec W7 installé dessus ou d'une nouvelle instal sur un autre DD.  :non:


---------------
Asus Z97A, I5 4670k, 14 GO DDR3, GTX 1060 6 GO Armor OCV1, souris G300S, clavier Klim Domination RGB.
n°10287709
shark54
Posté le 06-12-2017 à 12:14:11  profilanswer
 

Des fois c'est capricieux lol donc vaut mieux essayer après c'est mon avis ;)
j'ai deja vu du matériel defectueux faire exactement comme toi et en faite il s'agissait du lecteur ou de la connectique sata (mais bon j'ai tout changer par précaution)

n°10287711
yanoche3
Posté le 06-12-2017 à 12:19:27  profilanswer
 

Je n'utilise pas de lecteur et ça me le fait aussi bien en IDE qu'en SATA!  :pt1cable:


---------------
Asus Z97A, I5 4670k, 14 GO DDR3, GTX 1060 6 GO Armor OCV1, souris G300S, clavier Klim Domination RGB.
n°10287716
SirGallaha​d
What's your favorite color ?
Posté le 06-12-2017 à 12:26:09  profilanswer
 

Essaye de desactiver dans le BIOS les choses inutiles comme les cartes sons/Réseaux/USB etc...  
Reboote et installe W7. Tu a toujours le problème ?


---------------
Blue,no ! Red ! ... Aaaaaaaaaaaaahhhhhhhhhh
n°10287721
yanoche3
Posté le 06-12-2017 à 12:31:04  profilanswer
 

Je verrai comment desactiver tout ça ce soir ou demain matin! Merci les gars!


---------------
Asus Z97A, I5 4670k, 14 GO DDR3, GTX 1060 6 GO Armor OCV1, souris G300S, clavier Klim Domination RGB.
n°10288206
yanoche3
Posté le 07-12-2017 à 11:25:25  profilanswer
 

Salut! Bon, allez, j'ai tout essayé, je me suis bien amusé, mais maintenant il est temps de laisser tomber cette carte mère qui je suis sûr ne fonctionne plus. Après avoir tester plusieurs barrettes de RAM, plusieurs disques durs, plusieurs cartes graphiques, je pense avoir fait le tour. Je viens de m'en souvenir, mais mon ancienne alim de l'époque montrait des signes de fatigues (led verte clignotante sur la CM) jusqu'à peiner à faire démarrer le PC, qui coincide comme par hasard avec le début de mes problèmes... C'est peut être cette alim qui l'a flinguée. Ma p'tite P5K aura quand même tenu presque 8 ans.  :ange:  
Je crois que je vais poster dans les p'tites annonces du forum pour trouver une autre carte mère.  ;)  
Merci encore de votre aide.

Message cité 1 fois
Message édité par yanoche3 le 07-12-2017 à 11:26:46

---------------
Asus Z97A, I5 4670k, 14 GO DDR3, GTX 1060 6 GO Armor OCV1, souris G300S, clavier Klim Domination RGB.
mood
Publicité
Posté le 07-12-2017 à 11:25:25  profilanswer
 

n°10288209
artouillas​sse
Schtroumpf qui peut !
Posté le 07-12-2017 à 11:29:41  profilanswer
 

yanoche3 a écrit :

C'est peut être cette alim qui l'a flinguée.


Marque et modèle de l'alim suspecte ?


---------------
C'est troublant un trou noir.
n°10288223
yanoche3
Posté le 07-12-2017 à 11:45:28  profilanswer
 

Alors, c'était une Antec Neopower 650 blue. Elle n'existe plus depuis.


---------------
Asus Z97A, I5 4670k, 14 GO DDR3, GTX 1060 6 GO Armor OCV1, souris G300S, clavier Klim Domination RGB.
n°10288224
artouillas​sse
Schtroumpf qui peut !
Posté le 07-12-2017 à 11:46:02  profilanswer
 

Pourtant pas une daube en boite.


---------------
C'est troublant un trou noir.
n°10288236
yanoche3
Posté le 07-12-2017 à 11:58:36  profilanswer
 

Non, mais surement arrivée au bout du rouleau!  :pt1cable:


---------------
Asus Z97A, I5 4670k, 14 GO DDR3, GTX 1060 6 GO Armor OCV1, souris G300S, clavier Klim Domination RGB.
n°10288245
artouillas​sse
Schtroumpf qui peut !
Posté le 07-12-2017 à 12:11:09  profilanswer
 

Ouais remarque c'est pas un bloc Seasonic, c'est du CWT ça doit pas être tip top.


---------------
C'est troublant un trou noir.
n°10288641
yanoche3
Posté le 07-12-2017 à 22:25:56  profilanswer
 

C'est bon, j'ai trouvé mon bonheur dans les p'tites annonces du fofo. Une GA-EG41MF-US2H Rev 1.0. Merci à zor29 et merci à vous pour votre aide.  :jap:


---------------
Asus Z97A, I5 4670k, 14 GO DDR3, GTX 1060 6 GO Armor OCV1, souris G300S, clavier Klim Domination RGB.
n°10293697
yanoche3
Posté le 16-12-2017 à 21:51:44  profilanswer
 

Salut à tous. Bon, des nouvelles de ma carte mère et.. HALLELUYA, elle a ressuscité. Enfin, c'était pas vraiment elle le problème, mais plutôt le processeur qui avait rendu l'âme... J'avais pensé à tout sauf à lui, tellement je croyais que c'était quasi indestructible ces machins là. Je l'ai remise en route avec un vieux P4 3.00 Ghz et miracle. Voilà, c'était juste pour tenir au courant de mon souci. Merci encore à ceux qui ont pris la peine de m'aider. A+


---------------
Asus Z97A, I5 4670k, 14 GO DDR3, GTX 1060 6 GO Armor OCV1, souris G300S, clavier Klim Domination RGB.
n°10296844
roland22
Posté le 22-12-2017 à 22:29:20  profilanswer
 

Bonjour
Je suis dans un cas similaire au tien, avec une CM défaillante. Ton post me laisse à penser que c'est bel et bien le processeur qui lâche parfois. Question : comment savais-tu que ton vieux processeur était compatible avec le nouveau ? En disposais-tu déjà, et sinon, comment as-tu fait pour te le procurer ?

n°10297649
yanoche3
Posté le 24-12-2017 à 15:54:07  profilanswer
 

Salut! Pour le Pentium 4 qui m'a permis de connaître la cause exacte de mon problème est un socket 775, tout comme mon défunt (mais pas regretté) Core2duo. Donc y avait juste qu'à inter changer les procos. Le P4 , c'est celui de l'ancien PC de la belle deuche! Pour une fois qu'elle me rend service au passage...  :whistle:  :lol:  
J'ai maintenant un Xeon x5460 depuis quelques jours. Voilà.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Carte Asus P5K morte? [RESOLU]

 

Sujets relatifs
probleme carte graphique msi gtx 760Choix carte mere z370 100-150€
Laisser mon i5 pour un i7? Et ma carte mere?Réinstallation carte réseau
Choix carte graphiqueCarte graphique HS?
Aide pour carte son externeQuel disque dur interne pour Asus N76VZ
Carte MSI X399 Gaming Pro Carbon: quel alim, mémoire watercooler ?Carte Mère Asus P5K morte! Pourquoi?
Plus de sujets relatifs à : Carte Asus P5K morte? [RESOLU]


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR