Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
798 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Carte mère: boot impossible, HS ???

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Carte mère: boot impossible, HS ???

n°2726439
grumli
Posté le 15-09-2003 à 08:42:01  profilanswer
 

:hello:  :hello:  :hello:  :hello:  :hello:  
Depuis mon déménagement, je n'arrive plus à booter windows sur mon PC (config KG7 XP1800) :cry: :
-1ers symptomes, au boot de windows, au moment d'arriver sur le bureau, mise en veille de l'ecran, et plus rien, obligé de faire un reset.
-je me decide donc a faire une reinstallation de windows, je mets mon ptit CD W2k (original), démarrage, normal, chargement de tous les drivers, et puis au bout d'un moment, écran bleu.
 
J'ai tout verifié, la ram, la T° proc (j'ai testé en mettant la ram en 100 et le proc en XP1500, ca n'a rien changé,  
j'ai testé en config mini, CM proc ram CG DD cdrom, rien idem !!!
Entre temps, l'alim à cramé, mais ca n'a apparemment pas eu d'autre conséquences (c'etait une noname)...
 
Est ce la carte mère qui est naze ?!?!  :pt1cable:


Message édité par grumli le 15-09-2003 à 09:39:36
mood
Publicité
Posté le 15-09-2003 à 08:42:01  profilanswer
 

n°2726463
grumli
Posté le 15-09-2003 à 09:38:02  profilanswer
 

[:yoyoz]

n°2726537
grumli
Posté le 15-09-2003 à 11:07:12  profilanswer
 

:cry:  :cry:  :cry:  [:screamfr]

n°2726677
grumli
Posté le 15-09-2003 à 13:20:52  profilanswer
 

personne pour m'aider ?!?!
 [:djsix]

n°2726733
shubaka
--== Elisez moi ==--
Posté le 15-09-2003 à 13:56:07  profilanswer
 

grumli a écrit :

:hello:  :hello:  :hello:  :hello:  :hello:  
Depuis mon déménagement, je n'arrive plus à booter windows sur mon PC (config KG7 XP1800) :cry: :
-1ers symptomes, au boot de windows, au moment d'arriver sur le bureau, mise en veille de l'ecran, et plus rien, obligé de faire un reset.
-je me decide donc a faire une reinstallation de windows, je mets mon ptit CD W2k (original), démarrage, normal, chargement de tous les drivers, et puis au bout d'un moment, écran bleu.
 
J'ai tout verifié, la ram, la T° proc (j'ai testé en mettant la ram en 100 et le proc en XP1500, ca n'a rien changé,  
j'ai testé en config mini, CM proc ram CG DD cdrom, rien idem !!!
Entre temps, l'alim à cramé, mais ca n'a apparemment pas eu d'autre conséquences (c'etait une noname)...
 
Est ce la carte mère qui est naze ?!?!  :pt1cable:


Hummm ecran bleu lors de l'install ?!!  
 
As tu essaye ta ram avec memtest 3.0 sous disquette bootable?!
 
sinon fais ce test afin de nous aiguillez  :hello:


---------------
TARTAGUEULE A LA RECRE... VIENS M'AFFRONTER ESPECE DE TAPETTE
n°2726780
grumli
Posté le 15-09-2003 à 14:11:30  profilanswer
 

SHUBAKA a écrit :


Hummm ecran bleu lors de l'install ?!!  
 
As tu essaye ta ram avec memtest 3.0 sous disquette bootable?!
 
sinon fais ce test afin de nous aiguillez  :hello:  


j'ai testé avec 3-4 barettes différentes, et ca n'a absolument rien changé, surtout avec une seule barette pour limiter les incompatibilité...

n°2726791
shubaka
--== Elisez moi ==--
Posté le 15-09-2003 à 14:14:13  profilanswer
 

grumli a écrit :


j'ai testé avec 3-4 barettes différentes, et ca n'a absolument rien changé, surtout avec une seule barette pour limiter les incompatibilité...


 
Cela veut probablement dire que le probleme ne vient pas de tes barrettes mais du chipest qui controle les barettes ou un mauvais contact sur la connectique (poussiere rentrant dans les slots de barette engendrant un mauvais contact par exemple)...
 
Fait un test avec ce logiciel au frequence d'origine et les timings par defaut.
 
Et donnes noue le resultat apres une boucle complete des tests ...


---------------
TARTAGUEULE A LA RECRE... VIENS M'AFFRONTER ESPECE DE TAPETTE
n°2728045
grumli
Posté le 16-09-2003 à 11:54:12  profilanswer
 

SHUBAKA a écrit :


 
Cela veut probablement dire que le probleme ne vient pas de tes barrettes mais du chipest qui controle les barettes ou un mauvais contact sur la connectique (poussiere rentrant dans les slots de barette engendrant un mauvais contact par exemple)...
 
Fait un test avec ce logiciel au frequence d'origine et les timings par defaut.
 
Et donnes noue le resultat apres une boucle complete des tests ...


j'ai testé avec les barette en PC1600 (bus 100) en cas 2.5, pas avec memtest, mais avec 2 autres utilitaires (docmemory je crois), et c'est passé sans pb... le coup de la poussière, j'essaierai de voir ca  :lol:  
je tente memtest ce soir tout de même...

n°2731393
grumli
Posté le 18-09-2003 à 08:56:31  profilanswer
 

grumli a écrit :


j'ai testé avec les barette en PC1600 (bus 100) en cas 2.5, pas avec memtest, mais avec 2 autres utilitaires (docmemory je crois), et c'est passé sans pb... le coup de la poussière, j'essaierai de voir ca  :lol:  
je tente memtest ce soir tout de même...


 :pt1cable:  :pt1cable:  :pt1cable: j'ai trouvé l'origine de mon problème, ni la carte, ni le proc, ni la ram, mais simplement le disque dur !!!!  :whistle:

n°2731402
shubaka
--== Elisez moi ==--
Posté le 18-09-2003 à 09:10:36  profilanswer
 

grumli a écrit :


 :pt1cable:  :pt1cable:  :pt1cable: j'ai trouvé l'origine de mon problème, ni la carte, ni le proc, ni la ram, mais simplement le disque dur !!!!  :whistle:  


 
Comme quoi  :D ..mais ravi que ca remarche  :hello:


---------------
TARTAGUEULE A LA RECRE... VIENS M'AFFRONTER ESPECE DE TAPETTE

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Carte mère: boot impossible, HS ???

 

Sujets relatifs
Carte Tuner TV par satelliteMa nouvelle carte... un chtit prob !!!
Carte mère fusillée ??pb carte TV
comment connaître la marque de ça carte graph ?Problème de boot après...
Bleme Boot :(Abit NF7-S : Erreur lors du flash Bios -> Impossible de redémarrer...
Mise en veille impossible 
Plus de sujets relatifs à : Carte mère: boot impossible, HS ???


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR