Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1719 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  New CM / SSD bien exploité? /Changement RAM ?

 


 

 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

New CM / SSD bien exploité? /Changement RAM ?

n°9498106
SaintPierr​e65
Posté le 24-05-2015 à 15:16:44  profilanswer
 

Bonjour,
 
Toujours très bien conseillé ici, je cherche des avis sur un sujet que j'ai du mal à maitriser seul: la carte mère.
Contexte: achat il y a 6 mois d'une GTX 770 + SSD 120 Go + Alim 500W Silver80 + Boitier moyen LDLC.
 
Cependant je trouve mon temps de démarrage windows est long avec mon SSD, environ 1min30, et je me demande si ça ne vient pas des SATA de ma CM, sorti de mon ancien PC acheté à la FNAC, n'ayant pas les prises SATA suffisamment récentes. (je suis bien branché sur le SATA 0 de la CM avec le SSD, le plus rapide)
 
Mes questions (optique gaming) sont :

  • Est-ce possible que ma CM ne soit pas suffisante pour le SSD ? EDIT: test avec HD Tune : vitesse de transfert moyen = 300mb/s, trop peu non? (DD: 130MB/s)
  • Mes barettes de RAM sont elles suffisantes (cadencée à 800MHz, j'ai du mal à me rendre compte si c'est trop peu pour une config gamer ou normal ?)
  • Si je souhaite m'orienter vers une config plus évolutive, vers quelle CM m'orienter avec mon CPU actuel pour quel ventirad ? (Budget : ~150€)


Merci pour votre aide par avance.
 
Voici ma config complète (upload sur OneDrive, pas besoin de dl le pdf) : https://onedrive.live.com/redir?res [...] file%2cpdf
Sinon la voici citation :
 
DD :

Citation :

Disque dur ST31000524AS de 931.51 Go SATA III
Firmware: HP64
Temps de fonctionnement: 6053 heures
 
SSD SanDiskSDSSDHP128G de 119.24 Go SATA III
Version du SATA: SATA Rev 2.6
Temps de fonctionnement: 513 heures


 
CM

Citation :

PEGATRON CORPORATION 2AD5 1.03
Version du bios: 8.10
Date: 25/09/2012
 
Pont nord : Intel Ivy Bridge
Identifiant de révision: 09
Pont sud : Intel Z75
Identifiant de révision: 04


 
CPU

Citation :

Intel Core i7 3770 Cadencé à 3.40 GHz
Fréquence mesurée (core0): 1.60 GHz
Nombre de coeurs: 4 physique(s), 8 logique(s)
Socket: Socket 1155 LGA
Température CPU (core 0): 43 °C


 
GPU

Citation :

NVIDIA GeForce GTX 770
Version DirectX installée: 11.0


 
RAM

Citation :

8 Go de mémoire totale de type DDR3 à 798.14 MHz
Timings mémoire: 11.0 clocks-11 clocks-11 clocks-28 clocks-1 TT
 
Barrette Nanya Technology de 4 Go
Fréquence maximale: 800 MHz
Bande passante: PC3-12800
 
Barrette Nanya Technology de 4 Go
Fréquence maximale: 800 MHz
Bande passante: PC3-12800


 


Message édité par SaintPierre65 le 24-05-2015 à 16:20:00
mood
Publicité
Posté le 24-05-2015 à 15:16:44  profilanswer
 

n°9498148
ccp6128
Syntax error
Posté le 24-05-2015 à 15:47:36  profilanswer
 

Bonjour,
 
Ton souci est ailleurs : il n'y a pas de différence visible en pratique entre un SSD branché en SATA2 ou en SATA3. Le gain de performance entre un DD et un SSD vient du temps d'accès réduit.
 
Pour le reste honnêtement je ne changerais rien dans ta config, tu n'auras aucun gain perceptible en changeant de carte mère.
 
A mon avis tu as probablement un problème côté Windows : un soft ou un driver qui ralentit le chargement de ton OS.

n°9498239
SaintPierr​e65
Posté le 24-05-2015 à 17:49:56  profilanswer
 

Bonjour ccp,
 
Merci de ta réponse.
 
Effectivement j'ai beaucoup de programmes au démarrage que j'ai désactivé, je vais tester un reboot pour voir la différence.
Et si je souhaite passer sur une config évolutive dans quelques semaines que me conseillerais tu de changer ?
 

n°9498310
SaintPierr​e65
Posté le 24-05-2015 à 18:37:21  profilanswer
 

Après test... 2min15 au chrono... C'est normal des durées pareilles avec un SSD ?


Message édité par SaintPierre65 le 24-05-2015 à 18:37:33
n°9498323
zonka
x58 forever!
Posté le 24-05-2015 à 18:46:54  profilanswer
 

Hello.
 
Effectivement, non, rien de normal ici.
 
Ton temps de boot (hors démarrage BIOS et autres bricoles etc) sur windows devrait être de l'ordre de 20 secondes maxi.
 
- apparemment ton SSD fonctionne bien sous HDtune (300 Mo/sec en pic c'est ok), mais si tu pouvais nous faire une copie écran de la courbe HDtune et infos, on ne sait jamais.
 
- si tu as désactivé plein de "bouzin inutile" fourni avec ton PC monté, pas de souci ; par contre vérifie juste dans le gestionnaire de périphériques si tout est ok :)
 
- sinon a ce stade, j''envisagerais éventuellement une surchauffe du CPU ou une invasion massive de virus pour expliquer la lenteur : tu peux faire un test de chauffe CPU avec OCCT par exemple ;
 
PS: oui, configuration équilibrée, tout va bien (enfin quand tu démarreras comme une Porsche et pas une 2CV  :p )


Message édité par zonka le 24-05-2015 à 18:49:16

---------------
Guide OC x58 - Guide d'achat de config - ALIMS:qui fait quoi? - RKO - Radiooooo
n°9498328
Gg67500
Posté le 24-05-2015 à 18:49:02  profilanswer
 

Je boot en environ 45 sec avec mon DD blue 7200 TRM (windows et bios opti au petit oignon :o )  
Et avec mon ssd avant qu'il lache .. 6/7 seconde pas plus


---------------
halte là on ne passe pas !
n°9498371
SaintPierr​e65
Posté le 24-05-2015 à 19:32:28  profilanswer
 

Ok donc il y a définitivement un problème...  
Alors à tout hasard, je vous parle d'un truc auquel j'ai pensé : j'ai un DD qui est branché sur le port SATA n°3 de ma CM. Seulement il n'est plus détecté (pas même dans le BIOS). Est ce que cela pourrait avoir une incidence ? (soit le cable est mal branché, soit le DD est mort)
 

Citation :

si tu as désactivé plein de "bouzin inutile" fourni avec ton PC monté, pas de souci ; par contre vérifie juste dans le gestionnaire de périphériques si tout est ok :)


 
De quel bouzin inutile par exemple ? De mémoire quand j'ai installé le SSD, le boot se faisait en 10s, et c'est très peu de temps après que ça a mis plus de temps.  
Je viens de penser à quelque chose... Après démarrage du BIOS il me met un message de quelques secondes: "To Boot from CD or USB press a key...".
Se pourrait-il qu'il boot encore sur le windows de mon DD qui est en fin de chaine des prio de boot dans le bios ? Je n'ai pas désinstallé windows dessus il me semble.
 
Voici le screen HD Tune:
http://image.noelshack.com/minis/2015/21/1432488268-hdtune.png
 
Voici les screens OCCT, j'ai arreté après 10min, ça commençait à monter haut niveau températures.
http://image.noelshack.com/minis/2015/21/1432488273-2015-05-24-19h22-cpuusage-cpu-usage.pnghttp://image.noelshack.com/minis/2015/21/1432488273-2015-05-24-19h22-frequency-bus.pnghttp://image.noelshack.com/minis/2015/21/1432488273-2015-05-24-19h22-frequency-cpu-0.pnghttp://image.noelshack.com/minis/2015/21/1432488273-2015-05-24-19h22-memory-usage-memory-used.pnghttp://image.noelshack.com/minis/2015/21/1432488273-2015-05-24-19h22-temperature-core-0.pnghttp://image.noelshack.com/minis/2015/21/1432488273-2015-05-24-19h22-temperature-core-1.pnghttp://image.noelshack.com/minis/2015/21/1432488273-2015-05-24-19h22-temperature-core-2.pnghttp://image.noelshack.com/minis/2015/21/1432488273-2015-05-24-19h22-temperature-core-3.pnghttp://image.noelshack.com/minis/2015/21/1432488273-2015-05-24-19h22-voltage-3-3v.pnghttp://image.noelshack.com/minis/2015/21/1432488273-2015-05-24-19h22-voltage-cpu-vcore.pnghttp://image.noelshack.com/minis/2015/21/1432488273-2015-05-24-19h22-voltage-vbat.pnghttp://image.noelshack.com/minis/2015/21/1432488273-2015-05-24-19h22-voltage-vid.pnghttp://image.noelshack.com/minis/2015/21/1432488273-2015-05-24-19h22-voltage-vin0.pnghttp://image.noelshack.com/minis/2015/21/1432488273-2015-05-24-19h22-voltage-vin2.pnghttp://image.noelshack.com/minis/2015/21/1432488273-2015-05-24-19h22-voltage-vin3.pnghttp://image.noelshack.com/minis/2015/21/1432488273-2015-05-24-19h22-voltage-vsb3v.png

Message cité 1 fois
Message édité par SaintPierre65 le 24-05-2015 à 19:49:33
n°9498477
zonka
x58 forever!
Posté le 24-05-2015 à 21:07:11  profilanswer
 

SaintPierre65 a écrit :

Ok donc il y a définitivement un problème...  
Alors à tout hasard, je vous parle d'un truc auquel j'ai pensé : j'ai un DD qui est branché sur le port SATA n°3 de ma CM. Seulement il n'est plus détecté (pas même dans le BIOS). Est ce que cela pourrait avoir une incidence ? (soit le cable est mal branché, soit le DD est mort)


 
 
Ouh, déja, effectivement,débranche de son port SATA ce disque, il peut complètement déboussoler le contrôleur et le ralentir s'il est défectueux, et on verra donc après  :jap:  


---------------
Guide OC x58 - Guide d'achat de config - ALIMS:qui fait quoi? - RKO - Radiooooo
n°9498487
SaintPierr​e65
Posté le 24-05-2015 à 21:20:12  profilanswer
 

Entendu, je vais faire ça probablement faire ça plus tard dans la semaine, j'ai absolument besoin d'un ordi qui marche jusqu'à mercredi soir, je posterai une réponse sur ce topic dès que j'ai avancé.
 
Merci !

n°9504855
SaintPierr​e65
Posté le 31-05-2015 à 15:49:23  profilanswer
 

Bon après un beau mic mac, et des problèmes multiples, la cause était effectivement mon 3e disque dur qui était branché sur une sata reservé aux "optical drives" donc forcément pas content.
Après réinstall complète de windows, je démarre en environ 5s ! ça fait du bien  :wahoo:  
 
Et du coup, pour en revenir au premier sujet, si je voulais m'orienter vers une config évolutive, est ce qu'une CG est un bon achat ? J'aimerais notamment pouvoir installer plus de disques durs, et changer mon ventilo qui n'est pas super efficace. (autant faire achat groupé)
Actuellement j'ai la carte graphique sur la droite : http://www.manualslib.com/manual/4 [...] e=4#manual


Message édité par SaintPierre65 le 31-05-2015 à 15:50:59

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  New CM / SSD bien exploité? /Changement RAM ?

 

Sujets relatifs
Ventirad/RAMDifférence entre 2 CM gigabyte? un avis
Changement ASUS Z97AChangement carte graph alienware
Changement configQuestion resultats benchmark AS-SSD Samsung 840EVO m-Sata
Problème carte mère/barrette de RAMQuel SSD M.2 2280 choisir ?
RAM et Carte mèreSSD, antivirus et autres programmes
Plus de sujets relatifs à : New CM / SSD bien exploité? /Changement RAM ?


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR