Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
591 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  ASUS A7v8x-x & xp2800 probleme boot

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

ASUS A7v8x-x & xp2800 probleme boot

n°3533393
john2877
Posté le 02-10-2004 à 13:13:44  profilanswer
 

Bonjour,  
je viens récement d'aquérir
asus A7v8x-x  
athlon xp2800 ventil zalman alcu  
RAM DDR samsung 2*512mo 3200
 
Quel est la config idéale pour le multiplicateur et la frequence de bus ?????
Sachant qu'au depart je met
vcor en Auto
CPU speed à 2083 (frequence d'origine)
Et puis tous les autres paramètres config d'origine
=> resultat....le PC plante tout le temps (ecran bleu et reboot)
 
Je change
VCOR auto
CPU speed manual
multiplicateur 12.5x
CPU bus freq 180/36
=> resultat ca plante un peu moins mais ca plante tjs.....
 
Quelqun peut il m'aider (serai-ce un pb CM ou CPU ???)
Sachant que j'ai testé avec RAM Corsaire 256mo 3200
BIOS rev 1013
autre carte graphique
 
et j'ai tjs les memes problemes
 
SVP help! !!!!!

mood
Publicité
Posté le 02-10-2004 à 13:13:44  profilanswer
 

n°3534230
Squadra_HF
Hérésie Lanciste
Posté le 02-10-2004 à 20:11:56  profilanswer
 

Peut etre ton alim pas assez puissante pour ta config...
 
Alim noname 300W inside ?
 
Sinon, remonte un peu les timings memoire et reste en synchrone (166/166) pour gagner en stabilité, on sait jamais... Le KT400 a des restrictions pour la gestion de la DDR 400, donc reste en DDR 333 (166MHZ) et mets en cas 2.5

n°3534271
john2877
Posté le 02-10-2004 à 20:31:09  profilanswer
 

ok je vais essayer pour ca...
merci squadra_hf
En ce qui concerne l'alim je viens de la changer, elle est toute neuve 400W
Pour le cas 2.5 je vais tester ca tout de suite...

n°3534293
john2877
Posté le 02-10-2004 à 20:44:08  profilanswer
 

le cas est par defaut à 2.5 donc pas de soucis à ce niveau par rapport aux problèmes que j'ai eu précedement !

n°3539804
john2877
Posté le 05-10-2004 à 14:07:50  profilanswer
 

voici les reglages du BIOS
CPU Frequ multiple : 12.5x
CPU Ext frequ : 166/33
Memory freq : AUTO
CPU Vcore settings : AUTO
 
SDRAM CAS : 2.5T
RAS to CAS : 3T
RAS to precharge : 3T
Active Precharge delay : 7T
1T command Control : AUTO
 
Avec cette config c'est un peu plus stable qu'au début, mais il arrive que ca plante quelques fois....
Quelqu'un aurait-il la meme config que moi et pourrai me donner ses reglages....
 
Le FSB à 166 c'est pas génial, et le multiplicateur à 12.5, Je peux mettre quoi de mieux?
Et pour la RAM ca vaux dire quoi 2.5(T)??? c'est quoi le T?
Merci de me filer un coup de main...

n°3543575
AntiSocial
Posté le 07-10-2004 à 08:23:22  profilanswer
 

J'ai eu le même problème avec la même config :
- il faut que ton alim soit assez puissante (je suis passé de 250W à 400W)
- j'ai remplacé la barette de ram DDR PC3200 par DDR PC 2700

n°3543584
Squadra_HF
Hérésie Lanciste
Posté le 07-10-2004 à 08:39:46  profilanswer
 

john2877 a écrit :

voici les reglages du BIOS
CPU Frequ multiple : 12.5x
CPU Ext frequ : 166/33
Memory freq : AUTO
CPU Vcore settings : AUTO


 
Mem Frequency : Met a 166 ou DDR333 (la mem frequence que CPU Ext frequ)
 

john2877 a écrit :

SDRAM CAS : 2.5T
RAS to CAS : 3T
RAS to precharge : 3T
Active Precharge delay : 7T
1T command Control : AUTO


 
Ca ce sont les timings que tu peux augmenter pour ameliorer la stabilité... Des timings trop bas augmente legerement les perfs, mais peuvent rendre ton systeme instable si la memoire ne suit pas...
 
Augmente les d'un T pour augmenter la stabilité...
 

john2877 a écrit :

Le FSB à 166 c'est pas génial, et le multiplicateur à 12.5, Je peux mettre quoi de mieux?
Et pour la RAM ca vaux dire quoi 2.5(T)??? c'est quoi le T?
Merci de me filer un coup de main...


 
Tu ne peux pas changer le multiplicateur, laisse le a 12.5 t le FSB a 166... Les T correspondent aux Timings, ca equivaut au temps d'accès chez un disque dur...

n°3544189
john2877
Posté le 07-10-2004 à 14:00:54  profilanswer
 

Merci pour ces précisions squadra_hf & AntiSocial...
Donc en gros j'ai changé l'alim, j'ai bien une 400W mais noname...(juste avec CM, RAM, PROC, Carte graphique, DD, sans aucun lecteur et cartes PCI => ca plante qd meme)
Donc l'histoire de l'Alim serai peu probable
 
Ensuite je suis allé voir au magazin ou j'avais acheté (barbonex grenoble) le matos, il m'a dit c'est bon, c'est compatible. Si je lui amène ma carte mère il facturent 40euros d'entré de jeu pour faire des tests...
 
Bref d'une manière générale quand le PC plante j'ai soit ecran bleu "IRQ_NOT_LESS_OR_EQUAL", soit ca reboot tout seul. => le vendeur me dit ca peut venir de la RAM. D'après des tests (up) que j'ai fait avec 256DDR corsaire ca plantait aussi...
Et comme "AntiSocial" le dit après changement avec de la 2700 ca fonctionne.....
J'en conclue que ma CM ne veut pas de 3200 ???? pourtant ASUS mentionne la compatibilité !!!!
CA serait donc ca ??

n°3544251
AntiSocial
Posté le 07-10-2004 à 14:28:26  profilanswer
 

Dans mon cas, c'était bien ça.
Ta mobo supporte la PC 3200 (donc 400 MHz) mais la FSB de l' Athlon XP 2800 + est limitée à 333 MHz ...
http://www.asus.it/support/faq/qanda.aspx?KB_ID=84228
http://www.amd.com/us-en/Processor [...] 72,00.html

n°3545533
john2877
Posté le 07-10-2004 à 23:04:27  profilanswer
 

mouai...je vois le PB...
La RAM que je viens d'acheter me sert à rien "j'viens de choper 1GO de RAM dont je peux meme pas me servir....QUELLE MERDE !!!
Si j'avais su ca au départ je l'aurrai pas acheté...
J'suis dans la merde

mood
Publicité
Posté le 07-10-2004 à 23:04:27  profilanswer
 

n°3545768
madwillow
Posté le 08-10-2004 à 01:21:18  profilanswer
 

slt, g la mm CM ke toi sof ke g 1 proc XP2100+
et g viens de rajouté 1 barette 512Mo en pc 3200 et g le mm soucis ke toi!!!!!
avant g t en PC2700 et aucun prob!!mais depuis 3jours c la merde!!!!!!!!!g 1ecran bleu de temps en temps surtout o demarrage
bon bah ji vois ke g acheté 1 barrette en PC 3200 pour rien  
VNER!!!!!!!!!!!!!!!!!!!!!
MERCI ASUS

n°3545779
adonai_24
The trick is to keep breathing
Posté le 08-10-2004 à 02:05:20  profilanswer
 

Meme si la ram est configuré manuelement a 166Mhz ca plante ???????

n°3545859
john2877
Posté le 08-10-2004 à 09:15:18  profilanswer
 

Meme en config manuelle => c'est encore pire quand je mets 333 pour la frequence de la RAM...ca plante encore plus...(en Auto ca gère mieux)
Madwillow idem que toi, je vois que je suis pas le seul à avoir ce problème.
Par contre y'a des personnes qui ont d'autres CM et qui ont sans doute réussi à faire coopérer de la 3200 avec un CPU à 333fsb ??????
Vu le prix que j'ai mis dans la RAM et ds la CPU, je vais plutot m'orienter vers le changement de la CM.
Quelqu'un sait-il avec quelle CM y'a pas ce type de PB? une autre de chez ASUS ...

n°3545861
john2877
Posté le 08-10-2004 à 09:18:19  profilanswer
 

Citation :

Meme si la ram est configuré manuelement a 166Mhz ca plante ???????


Pour le paramétrage de la RAM sur cette CM y'a que le choix "333" ou "AUTO"


Message édité par john2877 le 08-10-2004 à 09:18:56
n°3546097
adonai_24
The trick is to keep breathing
Posté le 08-10-2004 à 11:48:54  profilanswer
 

:heink:

n°3546532
john2877
Posté le 08-10-2004 à 15:19:48  profilanswer
 

LOL
Bon en tout cas j'ai mis tout au SAV ils ont cas me trouver une solution ou me proposer de changer la CM ou la RAM


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  ASUS A7v8x-x & xp2800 probleme boot

 

Sujets relatifs
gros probléme avec ma 9800 pro[Problème] USB - Logitech Dual Action
chipset son Asus P4P800 Deluxe ou SoundBlaster Live Player PCI ?probleme config RAM dans le bios
problème de freeze lorsque l'apu de mon a7n8x deluxe est activé!Impossible entrer bios Asus A7V333
Asus AV8 rev 2 ?Problème dans le bios, aide svp
[PROB-HELP] ASUS P4C800 dlx + INTEL P4E 3.2 ghz (D0) => MARCHE PAS!!!Asus A7N8X-X problem lors de la 1er instalation
Plus de sujets relatifs à : ASUS A7v8x-x & xp2800 probleme boot


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR