Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1306 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  [ASUS A7N8X e-delux] Problèmes divers

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[ASUS A7N8X e-delux] Problèmes divers

n°3293238
Evilokin
PSN : Evilokin
Posté le 25-06-2004 à 17:43:52  profilanswer
 

Bon après avoir eu beaucoup de mal à faire reconnaitre le S-ATA, j'ai réussi à installer Xp.
 
Mais j'ai maintenant d'autres problèmes :
 
- au démarrage, seul le Graveur DVD est reconnu en primary master mais pas le DD ?
 
- après la premiere page ou l'on voit la puissance CPU et la RAM, j'arrive sur une page pour regler les DD raid et là une voix se fait entendre pour me dire " system computer .... test system ... boot  " (j'ai pas tout compris)
 
Bref ... j'ai la haine. Si vous savez quoi faire, n'hésitez pas. Merci.


Message édité par Evilokin le 26-06-2004 à 12:49:16
mood
Publicité
Posté le 25-06-2004 à 17:43:52  profilanswer
 

n°3293290
Evilokin
PSN : Evilokin
Posté le 25-06-2004 à 18:10:37  profilanswer
 

:cry:

n°3293293
keph
Posté le 25-06-2004 à 18:12:19  profilanswer
 

Citation :

- au démarrage, j'ai ce message d'erreur : " Floppy disk(s) fail (40)", seul le Graveur DVD est reconnu en primary master mais le DD ?
 
- ensuite je suis obligé d'appuyer sur F1 pour lancer Xp


 
J'ai le même pb, si quelqu'un a la soluce  :whistle:

n°3293354
Evilokin
PSN : Evilokin
Posté le 25-06-2004 à 18:42:53  profilanswer
 

keph a écrit :

Citation :

- au démarrage, j'ai ce message d'erreur : " Floppy disk(s) fail (40)", seul le Graveur DVD est reconnu en primary master mais le DD ?
 
- ensuite je suis obligé d'appuyer sur F1 pour lancer Xp


 
J'ai le même pb, si quelqu'un a la soluce  :whistle:


 
Bon ca c'est résolu, une erreur de ma part  :whistle: .
 
Sinon pour le reste  :??:

n°3293357
keph
Posté le 25-06-2004 à 18:44:48  profilanswer
 

Et tu as fait quoi pour ne plus avoir le "floppy disk fail" ?  :)

n°3293366
Evilokin
PSN : Evilokin
Posté le 25-06-2004 à 18:47:36  profilanswer
 

Mode cachette : LA HONTE
 

Spoiler :

J'ai tout simplement branché mon lecteur qui n'était pas alimenté. "Shame on me"

n°3294185
Evilokin
PSN : Evilokin
Posté le 26-06-2004 à 03:02:25  profilanswer
 

:bounce:

n°3294339
Evilokin
PSN : Evilokin
Posté le 26-06-2004 à 10:32:58  profilanswer
 

:hot:

n°3294344
dolan
Made in madinina
Posté le 26-06-2004 à 10:38:26  profilanswer
 

Je ne comprends rien...
Tu veux que le graveur et le disque dur soient reconnus en primary master ensembles?
 
Et pour F1... je ne comprends pas ce que tu veux faire en appuyant sur F1!


Message édité par dolan le 26-06-2004 à 10:38:35

---------------
Topic A7N8X - Topic UX32VD
n°3294662
Evilokin
PSN : Evilokin
Posté le 26-06-2004 à 12:40:28  profilanswer
 

dolan a écrit :

Je ne comprends rien...
Tu veux que le graveur et le disque dur soient reconnus en primary master ensembles?
 
Et pour F1... je ne comprends pas ce que tu veux faire en appuyant sur F1!


 
Non mais normalement il est censsé detecter le graveur et en slave le DD mais la seul le graveur est detecté. Bref c'est peu etre normal. Le problème du F1 est résolu. Il ne reste plus que cette petite voix au chargement ????
 
Sinon comment on active le son 5.1. J'ai 5 enceintes, et dans la configuration il laisse le choix entre 4 ou 6 hauts parleurs, lekel choisir ? De plus mon caisson de basse n'est pas activé. Comment faire ?

mood
Publicité
Posté le 26-06-2004 à 12:40:28  profilanswer
 

n°3294668
dolan
Made in madinina
Posté le 26-06-2004 à 12:42:02  profilanswer
 

lol...
Tu mélange des quiestions et des réponses auxquelles tu donne des solutions :D
dsl mais je ne comprends rien... tu peux reformuler toutes tes questions de façon simple :D?


---------------
Topic A7N8X - Topic UX32VD
n°3294675
Evilokin
PSN : Evilokin
Posté le 26-06-2004 à 12:44:05  profilanswer
 

Bon c'est bon, il est activé mais pas très puissant.

n°3294676
dolan
Made in madinina
Posté le 26-06-2004 à 12:44:38  profilanswer
 

lol!!!!
Mais dis au moins ce que tu as fait pour aider les autres!


---------------
Topic A7N8X - Topic UX32VD
n°3294684
Evilokin
PSN : Evilokin
Posté le 26-06-2004 à 12:48:28  profilanswer
 

dolan a écrit :

lol...
Tu mélange des quiestions et des réponses auxquelles tu donne des solutions :D
dsl mais je ne comprends rien... tu peux reformuler toutes tes questions de façon simple :D?


 
J'suis désolé. Au démarrage il ne me reste qu'un seul problème. Après le premier écran qui donne la puissance du cpu et la ram, j'ai un autre écran qui me propose de configurer le DD en RAID. A ce moment une voix féminine anglaise se fait entendre, je ne sais pas trop ce qu'elle raconte mais je suis pas sur que ce soit normale que cette voix se fasse entendre ?

n°3294687
dolan
Made in madinina
Posté le 26-06-2004 à 12:50:50  profilanswer
 

OK!
Donc tu as le menu de conf du raid, mais si tu n'as pas de raid (il faut au moins deux disques pour faire du raid) tu ne peux pas aller dans le bios raid donc pas d'inquiétude c'est normal!
POur la voix essaie de bien l'écouter!
Elle doit sans dire dire :  
"computer now booting ... operating system"
soit : je démarre le systèeme d'exploitation ;)


Message édité par dolan le 26-06-2004 à 12:51:19

---------------
Topic A7N8X - Topic UX32VD
n°3294694
Evilokin
PSN : Evilokin
Posté le 26-06-2004 à 12:52:33  profilanswer
 

dolan a écrit :

OK!
Donc tu as le menu de conf du raid, mais si tu n'as pas de raid (il faut au moins deux disques pour faire du raid) tu ne peux pas aller dans le bios raid donc pas d'inquiétude c'est normal!
POur la voix essaie de bien l'écouter!
Elle doit sans dire dire :  
"computer now booting ... operating system"
soit : je démarre le systèeme d'exploitation ;)


 
Oui un truc du style, ca se desactive pas ca ?

n°3294713
dolan
Made in madinina
Posté le 26-06-2004 à 13:01:24  profilanswer
 

oui dans le bios tu peux désactiver le post speech reporter je crois!
Je te conseille FORTEMENT de lire la manuel de ta carte mère!


---------------
Topic A7N8X - Topic UX32VD
n°3294723
Evilokin
PSN : Evilokin
Posté le 26-06-2004 à 13:08:42  profilanswer
 

Bon merci beaucoup, tu me rassures, la lecture en anglais c'est contraignant mais je vais faire un effort je crois, merci encore. :jap:

n°3294739
keph
Posté le 26-06-2004 à 13:14:42  profilanswer
 

Perso, j'ai réglé le pb du message:
 

Citation :

- au démarrage, j'ai ce message d'erreur : " Floppy disk(s) fail (40)"


 
J'ai branché la nappe "floppy" a l'envers sur le lecteur de disquette :pt1cable:  :pt1cable:  :pt1cable:

n°3294749
Evilokin
PSN : Evilokin
Posté le 26-06-2004 à 13:18:31  profilanswer
 

keph a écrit :

Perso, j'ai réglé le pb du message:
 

Citation :

- au démarrage, j'ai ce message d'erreur : " Floppy disk(s) fail (40)"


 
J'ai branché la nappe "floppy" a l'envers sur le lecteur de disquette :pt1cable:  :pt1cable:  :pt1cable:


 
 
 :whistle:

n°3294758
keph
Posté le 26-06-2004 à 13:21:10  profilanswer
 

:D

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  [ASUS A7N8X e-delux] Problèmes divers

 

Sujets relatifs
[a7n8x deluxe rev 2] besoin du cd d'install v44.01 (pour le sata)prise midi pour une A7N8X-E
RAID dans une ASUS A7N8X-E DeluxeGros problèmes bien pénible ...
a7N8X DELUXE prise son bizareProblème de Démarrage Windows avec A7N8X-X
Quel proc max sur une Asus A7M266Problèmes au démarage, help please!!....
Asus A7N8XE Deluxe et speedfan 
Plus de sujets relatifs à : [ASUS A7N8X e-delux] Problèmes divers


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR