Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
761 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Asrock Z77 Professional-M ne démarre pas

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Asrock Z77 Professional-M ne démarre pas

n°10562568
Luzog
Posté le 04-05-2019 à 07:50:40  profilanswer
 

Bonjour à tous,
 
Je viens de récupérer une Asrock Z77 professionnal-M (c'est vraiment de la récup, je l'ai payé 10€ car vendu comme HS).  
 
Du coup je l'ai reçu hier. La carte est dans un état cosmétique impeccable. Pas de pin du socket pliés, peu de poussière que j'ai enlevée du coup. Bref, nickel. Mais elle ne démarre pas.  
J'ai testé avec un CPU (avec iGPU et sans iGPU (i7 2600k et  pentium G2030), une barrette de 1Go de DDR3. Le ventilo de l'alim tourne 1 ou 2 sec et ça me fait ça en boucle. L'alim a déjà été testé sur une autre config. Elle est neuve et n'a servi que 2 ou 3 fois (c'est une alim de "test" evga de 600W certifié 80+)
 
Ce que j'ai essayé :  
 

  • Déplacer la barrette sur chaque port dimm
  • Enlever la barrette pour essayer de booter sans
  • Deux CPU (cités ci-dessus)
  • Clear C-mos (avec cavalier / bouton carte mère / changement de pile)


Du coup, je me demande si il y a des manips' que je n'ai pas encore essayé.
 
La carte à une puce pour le bios qui est interchangeable, donc dans le doute, j'en ai commandé une que je reçois la semaine prochaine.
 
Si jamais quelqu'un a une petite idée de test que j'ai pu oublier, n'hésitez pas.
 
Merci  :jap:


Message édité par Luzog le 04-05-2019 à 07:52:16

---------------
Mon Feed--Achats/Ventes
mood
Publicité
Posté le 04-05-2019 à 07:50:40  profilanswer
 

n°10562570
jujuf1
Buggé n'est pas joué
Posté le 04-05-2019 à 08:11:13  profilanswer
 

essaie de booter sans connecter l'alim
 
 
 :lol:

Message cité 1 fois
Message édité par jujuf1 le 04-05-2019 à 08:11:27
n°10562572
Luzog
Posté le 04-05-2019 à 08:21:06  profilanswer
 

jujuf1 a écrit :

essaie de booter sans connecter l'alim
 
 
 :lol:


 
J'ai déjà essayé ça  :whistle:

Spoiler :

C'est pas vrai hein  :o


---------------
Mon Feed--Achats/Ventes
n°10562732
zonka
x58 forever!
Posté le 04-05-2019 à 13:26:46  profilanswer
 

A part le changement prévu du l'eeprom du Bios, rien d'autre à faire. Ensuite poubelle si pas mieux.


Message édité par zonka le 04-05-2019 à 13:26:58

---------------
Guide OC x58 - Guide d'achat de config - ALIMS:qui fait quoi? - RKO - Radiooooo
n°10562737
orion
Туманность Ориона
Posté le 04-05-2019 à 13:29:32  profilanswer
 

t'es sur qu'il y a rien de brûler visuellement ?  a coté du connecteur 24 broches par exemple ?


---------------
ACHÈTE VOS CARTES MÈRES HS, C'EST ICI : http://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
n°10562855
Luzog
Posté le 04-05-2019 à 18:22:05  profilanswer
 

orion a écrit :

t'es sur qu'il y a rien de brûler visuellement ? a coté du connecteur 24 broches par exemple ?


Je vais reverifier ça mais il ne me semble pas, non.


---------------
Mon Feed--Achats/Ventes

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Asrock Z77 Professional-M ne démarre pas

 

Sujets relatifs
Upgrade PC pour de la M.A.O.Pc neuf monté démarre sous le bios
Pc demarre mais écran noirPC qui ne démarre plus
Pc démarre avec ventilateur à fond et ne détecte pas mon gpuTour ne démarre plus + plus d’icone Sur bureau
Problème Windows ne démarre pas après changement de carte graphiqueRemplacement 3570K et Z77 (MB-CPU-RAM)
P8H67-M PRO puis-je installer W10 en UEFI ?rx 570 incompatible avec asrock m3a ucc
Plus de sujets relatifs à : Asrock Z77 Professional-M ne démarre pas


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR