Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1806 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  ASrock dual et core2duo 6400 ne boot pas

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

ASrock dual et core2duo 6400 ne boot pas

n°5295557
mitch82
Posté le 16-01-2007 à 12:25:49  profilanswer
 

J'ai fait l'achat d'une asrock dual et d'un core2duo 6400, helas çà ne boot pas, quand j'appuye sur le bouton power, le ventilo fait un tour et s'arrete. L'alimentation est bonne, et tt le materiel est neuf, qq choses m'aurait echape???  :(

mood
Publicité
Posté le 16-01-2007 à 12:25:49  profilanswer
 

n°5295585
Florianli
974 lé là !
Posté le 16-01-2007 à 12:38:21  profilanswer
 

tu as peut être mal branché qq chose ?!
tu as essayé de mettre juste le strict nécessaire ?


---------------
www.puissance-pc.net -> www.comptoir-hardware.com
n°5295588
mitch82
Posté le 16-01-2007 à 12:40:21  profilanswer
 

REpondre oui juste CG et ram, quand je ne branche pas la fiche 12v les ventilos tournent, quand je branche çà va plus. Carte mere HS?

n°5295589
chaced
Posté le 16-01-2007 à 12:40:53  profilanswer
 

La carte se met en sécurité, tu as bien branché le connecteur 12v auxiliaire ?

n°5295591
chaced
Posté le 16-01-2007 à 12:41:50  profilanswer
 

mitch82 a écrit :

REpondre oui juste CG et ram, quand je ne branche pas la fiche 12v les ventilos tournent, quand je branche çà va plus. Carte mere HS?


 
C'est bien une conroe edition  ?

n°5295611
mitch82
Posté le 16-01-2007 à 12:50:51  profilanswer
 

Oui c une conroe edition, j'ai essaye aussi avec mon p4, même choses, oui le cable 12 v est branche et l'alim est ok

n°5295630
chaced
Posté le 16-01-2007 à 13:01:27  profilanswer
 

Sort la carte du boitier et reteste en dehors, pense a brancher le speaker aussi ça peut aider ;)

n°5295649
stephetkik​i17
Posté le 16-01-2007 à 13:14:01  profilanswer
 

Tu as testé avec une autre alim ?


Message édité par stephetkiki17 le 16-01-2007 à 13:14:54

---------------
Feed back: https://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
n°5297239
mitch82
Posté le 16-01-2007 à 23:11:10  profilanswer
 

Merci pour vos conseils, en demontant, g vu qu'une vis etait coincee en dessous, g essaye la cm en dehors du boitier, et elle fonctionnait. G remonte le tt et là plus de problemes. Tres bon conseil chaced, je pensais la demonter et la ramener au magasin  :lol:

n°5297339
chaced
Posté le 17-01-2007 à 00:05:49  profilanswer
 

coup de bol que le vis n'ai pas coupé une piste alors, heureusement asus, heu pardon asrock c'est solide :lol:

mood
Publicité
Posté le 17-01-2007 à 00:05:49  profilanswer
 

n°5297650
stephetkik​i17
Posté le 17-01-2007 à 10:42:13  profilanswer
 

chaced a écrit :

coup de bol que le vis n'ai pas coupé une piste alors, heureusement asus, heu pardon asrock c'est solide :lol:


 
Ou alors ca aurait pu causé un court-circuit.


---------------
Feed back: https://forum.hardware.fr/forum2.ph [...] w=0&nojs=0

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  ASrock dual et core2duo 6400 ne boot pas

 

Sujets relatifs
Memtest en dual fiable?Core2Duo vu comme un mono coeur sur MSI P965 Neo !! Besoin d'aide.
Memoire PC3200 compatible Core2duoATI X1600 PRO AGP et boot manger problem?
Boot Impossible, écran noir, pas de bip...Problème boot OS avec MSI K9VGM V
Pas de boot apres assemblagequestions=>p5b deluxe / dual core e6300
Promo sur le c2d 6400[Topic Unique] Core2Duo E4300@3.3 Ghz Sortie 21 janvier@170 euros
Plus de sujets relatifs à : ASrock dual et core2duo 6400 ne boot pas


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR