Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1001 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  Pas d'affichage au démarrage MSI Z87 G-45 GAMING

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Pas d'affichage au démarrage MSI Z87 G-45 GAMING

n°9024042
kevdu69
Posté le 21-01-2014 à 14:36:34  profilanswer
 

Bonjour,
 
j'ai depuis ce matin, un problème avec ma config(voir ma signature)
 
J'ai juste hier, essayé de diminuer la tension de mon cpu(i7-4770k) à 1,195v pour 4,1ghz, jusque la, tout fonctionnait bien, test sous OCCT linpack, prime 95 pendant 30min chacun.
 
Ce matin, j'allume mon pc, comme d'habtiude aucun souci.
 
Je m'en vais manger, je reviens, la souris ne répond plus, le clavier et tout le reste marche.
Je reboot le pc et LA, c'est le drame, Windows démarre , des problème étonnant:
Teamspeak 3 erreur de ...
Msiafterburner erreur de... Je ne saurai vraiment vous le redire puisque c'était des erreur que je n'avais jamais vu donc vite fait, je reboot et la BOOM Blue screen, "Hardware..." bon, j'ai peut-être trop diminuer la tension (1,215v auparavant).
 
Je tente de rentrer dans le bios, aucun affichage, plus rien.
On entend le pc booter, (disque dur, ventilo), il reste allumé pendant 5 sec, s'éteint et se rallume pour rester ainsi, pas d'affichage, rien.
 
J'ai tenté de débrancher un par un, chaque périphérique(carte graphique, lecteur DVD, SSD, HDD), rien n'y fait.
 
Je test chaque barrette une par une, sans ram, pareil.
 
Clear CMOS, retirer la batterie pendant 5 minute sans l'alim, plusieurs fois, idem.
 
 
Auriez vous une solution?
Combien de temps met en géneral le SAV pour le tout(envoie, raparation, réception)?
 
 
Merci


Message édité par kevdu69 le 21-01-2014 à 14:58:18
mood
Publicité
Posté le 21-01-2014 à 14:36:34  profilanswer
 

n°9024110
kevdu69
Posté le 21-01-2014 à 15:25:55  profilanswer
 

Up


---------------
-Msi Z87 G-45|-Antec HCG 520w|i7 4770K|GTX 670 Asus DCUII|DDR3 G.Skill Extreme 3 Ares 8Go (2x4Go) PC14900 1866Mhz|SanDisk UltraPlus 256go|Western Digital green 1to
n°9024290
kevdu69
Posté le 21-01-2014 à 17:43:13  profilanswer
 

Personne?


---------------
-Msi Z87 G-45|-Antec HCG 520w|i7 4770K|GTX 670 Asus DCUII|DDR3 G.Skill Extreme 3 Ares 8Go (2x4Go) PC14900 1866Mhz|SanDisk UltraPlus 256go|Western Digital green 1to
n°9024453
franky27
Posté le 21-01-2014 à 19:13:18  profilanswer
 

salut
virus ? tu n'a pas une autre alim pour tester ?


---------------
UP !
n°9024537
kevdu69
Posté le 21-01-2014 à 19:56:58  profilanswer
 

Salut,
 
pas de virus, ça m'étonnerait, j'aurai quand même quelque chose au boot?
 
Je n'ai pas d'autre alim...
 
Je précise aussi que dès le départ, l'USB 3.0 n'a jamais fonctionné, que ce soit en installant les drivers, les desinstallant et tout le reste, même en réinstallant windows...


---------------
-Msi Z87 G-45|-Antec HCG 520w|i7 4770K|GTX 670 Asus DCUII|DDR3 G.Skill Extreme 3 Ares 8Go (2x4Go) PC14900 1866Mhz|SanDisk UltraPlus 256go|Western Digital green 1to

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  Pas d'affichage au démarrage MSI Z87 G-45 GAMING

 

Sujets relatifs
MAJ Bios via W7Soucis de Bios avec une MSI z87-g45 Gaming
Petit soucis au démarrage du pc ( Vidéo publié )Premier démarrage impossible. Écran noir.
Avis config PC gaming 800 eurosProblème usb souris qui se deconnecte (Carte mère Asus Z87-C Haswell)
Upgrade Config actuelle pour gaming 
Plus de sujets relatifs à : Pas d'affichage au démarrage MSI Z87 G-45 GAMING


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR