Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1814 connectés 

  FORUM HardWare.fr
  Hardware

  Pb de perf. Athlon 1.2 Ghz + MX400 MSI + MSI 6330 K7T133A + W98 SE

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Pb de perf. Athlon 1.2 Ghz + MX400 MSI + MSI 6330 K7T133A + W98 SE

n°1207619
jeff69
Posté le 21-02-2002 à 14:05:33  profilanswer
 

A l'aide,
j'ai des pb de perf avec ma config. C'est vrai j'ai un écran de 14", mais 37 img/sec en 1024*768 32 bits sous Quake et 1670 sous 3D Mark 2001 c'est pas bon du tout.
J'aimerais des avis.
J'ai drivers Deton. 21.83 et les derniers VIA 4in1.
Comment tester le setup de ma carte mère, ou autres choses.
 
Je suis désespéré .........

mood
Publicité
Posté le 21-02-2002 à 14:05:33  profilanswer
 

n°1207628
Darkblade6​666
Posté le 21-02-2002 à 14:08:05  profilanswer
 

j fer exactement le meme fps sou quake 3 ke toi avec un duron 850 et une riva tnt2
 
 
et les autres jeux c pareil?

n°1207656
jeff69
Posté le 21-02-2002 à 14:16:43  profilanswer
 

Je sais pas, je joue correctement à Giants ou Deux Ex !!!

n°1207669
Darkblade6​666
Posté le 21-02-2002 à 14:20:28  profilanswer
 

c quoi ton systeme d exploitation?

n°1207690
jeff69
Posté le 21-02-2002 à 14:24:59  profilanswer
 

Win98 Se

n°1207692
Fouge
Posté le 21-02-2002 à 14:25:14  profilanswer
 

darkblade6666 a écrit a écrit :

c quoi ton systeme d exploitation?  




Win98SE si tu savais lire! ;)  
Je te conseille:
1) AGP Aperture Size à 128Mo
2) Detonator23.11
3) "VIA Side Band Adressing" activé (sous NVMax4)
4) Et tu vire le FSAA!!! :D  :lol:

n°1207708
jeff69
Posté le 21-02-2002 à 14:30:26  profilanswer
 

Ok, je vais essaye ce soir.
Pour le FSAA je le devalide où SVP ?
Merci

n°1207715
alriad
Posté le 21-02-2002 à 14:32:15  profilanswer
 

Ben avec 3dmark 01 et une geforce 2 mx 400 ca doit se situer dans ce milieu avec a peu pres 200-300 pts de diff. C est ta mx qui te bride malheureusement

n°1207733
Darkblade6​666
Posté le 21-02-2002 à 14:36:48  profilanswer
 

t inkiete je c lire :pt1cable:  
 
 
dit ton atlhon est prevu en fsb 266 ou 200?
 
car ja i mon frer son ati est bp plus lente sur l atlhon fsb266 car sa msi supporte ke le fsb 200 mais il a changer les coef pour monter a 1.3 que sur le bon vieu duron!! (performance diviser par 2en fps dans quake )

n°1207739
jeff69
Posté le 21-02-2002 à 14:38:43  profilanswer
 

FSB 266 comme la Carte Mère

mood
Publicité
Posté le 21-02-2002 à 14:38:43  profilanswer
 

n°1207757
Darkblade6​666
Posté le 21-02-2002 à 14:44:13  profilanswer
 

c depuis kan sa te le fer ? ta changer kelkechose pour avoir des performances aussi basse

n°1207783
jeff69
Posté le 21-02-2002 à 14:50:25  profilanswer
 

Non depuis toujours !!!!
Mais c'est en lisant les bench que j'ai pris peur.
 
A +, Je reviens ce soir vers 17h00 avant de rentrer chez moi voir si d'autres personnes ont des idees.
Merci à tous

n°1208354
jeff69
Posté le 21-02-2002 à 17:16:36  profilanswer
 

Je remets mon message en haut au cas où !
 
Merci

n°1208395
Darkblade6​666
Posté le 21-02-2002 à 17:27:31  profilanswer
 

tu devrait essayer sandra sisoft pour voir les performances pur de ton processeur au cas ou (puis ensuite le comparer au autre)


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware

  Pb de perf. Athlon 1.2 Ghz + MX400 MSI + MSI 6330 K7T133A + W98 SE

 

Sujets relatifs
Duron 1.2 Ghz + Msi 6330 K7T proTopic Epox 8kta3 / 8kta3+ et athlon xp
[MSI K7T 266 pro2] win2K plante sur plein de programmescomment je pourrais bricoler des mousses pour athlon xp ?
geforce 2 mx 200, II mx, Mx400, GTS, Pro, Ti, Pro Ti ...Quel carte mere utilise la sonde thermqiue des athlon xp ???
perfs de la carte son de la MSI K7T 266 pro2[MSI K7T266 Pro 2] Clavier non détecté ... HELP !
Plus de sujets relatifs à : Pb de perf. Athlon 1.2 Ghz + MX400 MSI + MSI 6330 K7T133A + W98 SE


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR