Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1389 connectés 

 


 Mot :   Pseudo :  
 
 Page :   1  2  3  4
Page Suivante
Auteur Sujet :

abit kr7a raid, y'a comme un problème......

n°1205171
Patoche200​2
Posté le 20-02-2002 à 17:52:33  profilanswer
 

Reprise du message précédent :
sans prib, je te l'ai dit: 150$ !!!!!!! :sol:

mood
Publicité
Posté le 20-02-2002 à 17:52:33  profilanswer
 

n°1205757
Lancelot88​8
Posté le 20-02-2002 à 20:57:46  profilanswer
 

/!\ Attention /!\
AMG Est un fous dangereux du smiley !!!!
/!\ Attention /!\
 
Ca était le message à caractère informatif de la soirée ... :D

 

[jfdsdjhfuetppo]--Message édité par lancelot888--[/jfdsdjhfuetppo]

n°1205900
razorbak83
achetez pgeo en plus c'est bô
Posté le 20-02-2002 à 21:46:36  profilanswer
 

Patoche2002 a écrit a écrit :

:bounce: salut.... je ramème la carte demain et ça va ronfler 5 minutes
je sais le vendeur n'y est pour rien mais tant pis fô ke je me calme les nerfs!!!
Je vous tiendrai au gaz pour le problème de cette carte si c'est intéresant..
à plus !!! :bounce:  :D  




 
arrete de ta casser la tete, ta config elle a combien de temps ?
parce que moi j'ai exactement la meme : KR7A-RAID + XP 1800+ + Leadtek GF2 TI 64mo ddr + 256 ddr PC2100 noname
 
et ben quand j'ai monté tout ça, j'en ait vu des plantages .... apres une semaine de fonctionnement, plus aucun problemes ...
meme si ça fait de la peine de le dire, soit c la kr7 soit c la leadtek, mais l'une des deux, a besoin dun petit "rodage" quand elle est neuve ...
donc voila, te casse pas la tete, fait fonctionner ta machine, tu t'en sert pas, tu l'allume simplement ...
et tu va voir ça va tourner nikel apres quelques heures ...
voila, j'espere que ça va t'avancer ...
au fait tu me dira à quel temp est ton chip de GF2, car moi sous winfox 2.0, temp de surface du chip = 54 °C c vachement chaud quand meme ... de toute façon, je vais tout water coolé, ça chauffera plus comme ça ...
 
bye bye


---------------
powered by 1700+ JIUHB 0251 F @ 2450 / 1.74v :ange: et rock stable !!!! :sol:
n°1207883
Patoche200​2
Posté le 21-02-2002 à 15:25:44  profilanswer
 

je reviens de chez mr le vendeur, test en cours...
y'a plus ka esperer.... :bounce:

n°1208093
MarieJoseP​erec
Il est ou le stade ?
Posté le 21-02-2002 à 16:20:09  profilanswer
 

J'espere que ca va marcher sinon je vais en chier demain.
Bon je vais me suicider et je reviens.
A+
 :spookie:

n°1208471
Patoche200​2
Posté le 21-02-2002 à 17:41:23  profilanswer
 

on progresse, ça ne plante plus au check vidéo, ni sous bios...
maintenant ya plus ka tout remonter pour tester le reste....
si c'est effectivement ce qu'on a changer (4 fois kan meme) vous allez vous pisser dessus tellement y'a pô comprendre...
kékégé changé? mystère... je maintiens le suspence, pas ke je me réjouisse trop vite PATIENCE!!!!
la réponse arrivera avant ce soir (j'aurai pu écrire des épisodes de Dallas, moi? c'est la même intrigue de merde!) :D  
a+ :bounce:

n°1208581
Tueur de p​ixels
Posté le 21-02-2002 à 18:15:59  profilanswer
 

non ,toi c'est quand meme mieux  :D

n°1208585
immortal
blizzard beast
Posté le 21-02-2002 à 18:16:25  profilanswer
 

lancelot888 a écrit a écrit :

- Pk WinMe au fait ? (Cet OS est à chier, plus problématique que cette version tu meurs ...). :(  
- Le Ventilo de ta CG fonctionne t-il correctement ?
- Es-tu sur d'avoir bien enfiché ta CG ?
 
Des questions connes oui je sais. :p  




winme j'ai eut beaucoup moins de pb qu'avec 98 ou 98se alors
shut svp y ça depend de la config apparement et des drivers  
maintenant sous xp pro yessssssss!!!!!!!!!
 
par contre avec kr7 y a gros pb hardware pour moi soit au niveau ram ou cm elle meme!  
possible que pour la cg le port agp soit pas assez alimenter  
en fait retour SAV y pas de raison que t'ai des merdes comme ça
 
A+

n°1208592
Patoche200​2
Posté le 21-02-2002 à 18:17:53  profilanswer
 

merci merci merci!!!
bientôt une adresse email pour adherer à mon fan club et déposer vos premiers versements pour cotisation .... :D  
 :bounce:

n°1208608
immortal
blizzard beast
Posté le 21-02-2002 à 18:21:37  profilanswer
 

j avais pas tout lu je crois oups

mood
Publicité
Posté le 21-02-2002 à 18:21:37  profilanswer
 

n°1208940
Patoche200​2
Posté le 21-02-2002 à 19:59:37  profilanswer
 

HéBé qui lu crut...
Abit c'est bien mais c'est rasciste comme pô 2:
mon problème ÉTAIT que la carte ne prend pas n'importe quoi comme DDR: pas moins de cinq marques de barettes ont été essayées avant que ça tourne y compris des barrettes de même marque qui ont chiotté et d'autres non ! celle qui m'a le plus emmerdée est l'EUDAR. maintenant c'est ELEXIR qui remplit cet office...
Mais le plus surprenant n'est pô là... Ce qui m'a (nous? amg et lancelot se reconnaitront) a induit en erreur dès le départ, c'est qu'en fait un même barette peut tourner sur une kr7, mais pas sur une kr7 à 1 mètre de l'autre.... Enfin bref, ça m'a troué le cul. Voilà pour la panne à la con (PALC) mais fallait trouver... C'est chose faite, j'espère que ce post pourra servir au futur adhérents du club "pôdbol" et déposer ici leur offrandes !!!
Allez, a+
Autre chose: attention aux utilisateur de pross xp (bakélite) et ventil taisol 690, le ressort exerce une pression trop forte (bien pour t-bird), et risque de décollage voire fissuration de la bête (déformation de la bakélite). AMD refuse l'échange de ces CPU suite à de pareils dégâts. De plus on m'a conseillé de déformer le ressort pour diminuer l'effort de pression pour améliorer le refroidissement??? Ben figurez vous que je l'ai fait (pour les dégats physique du pross uniquement, dois-je reconnaitre) et ô surprise, le pross est passé de 50° en iddle à 41° maintenant! Trouant, non??? (pate silver)
Alors à vos outils....

n°1208972
Patoche200​2
Posté le 21-02-2002 à 20:12:59  profilanswer
 

:bounce:  :bounce:  :bounce:  :bounce:  :bounce:  :bounce:  :bounce:  :bounce:  :bounce:  :bounce:  :bounce:  :bounce:  :bounce:

n°1209845
Patoche200​2
Posté le 22-02-2002 à 00:19:01  profilanswer
 

pour razorbak83:
mon chip geforce à 61 et surface 50°
ca fait un ptit bout de temps que j'ai cette carte et pas de probleme de stabilité due à la temp ou autre...
mais je doute de la véracité de la mesure because en touchant la carte on est loin d'une impression de brulure... juste tiede!
rien ne vaut le term au mercure, je vais en mettre un vieux! :D

n°1209849
xfrostiesx
Posté le 22-02-2002 à 00:21:19  profilanswer
 

peux tu dire les 5 marques de ram essayées et qui ont foiré stp ? (je vais acheter ca demain ...)

n°1209858
Patoche200​2
Posté le 22-02-2002 à 00:24:04  profilanswer
 

oh putain... ça j'ai pas noté, désolé (j'étais chez mr le vendeur donc on a pas trop joué...) mais EUDAR me les a brisées et ELEXIR is good chez moi. mais si c'est pour une kr7a, des fois que, fô jongler.....

n°1209862
xfrostiesx
Posté le 22-02-2002 à 00:25:13  profilanswer
 

ok je comprends bien :)
tu sais si tu as essayé de la micron ou truc du genre cher ? :)

n°1209868
Patoche200​2
Posté le 22-02-2002 à 00:27:11  profilanswer
 

non, pas du tout. que de la ram toutes au meme prix (c'est vrai kil ma proposé kingston mais bon , pas folle la guêpe !!!! $$$$$)
 :bounce:

n°1209880
xfrostiesx
Posté le 22-02-2002 à 00:31:09  profilanswer
 

ok merci bien monsieur :)

n°1209897
Patoche200​2
Posté le 22-02-2002 à 00:38:09  profilanswer
 

no prob mister, kan on peut eviter de se faire [:patoche2002]

n°1210051
Patoche200​2
Posté le 22-02-2002 à 02:32:34  profilanswer
 

:sleep:  :bounce:  :sleep:

n°1224696
Patoche200​2
Posté le 27-02-2002 à 02:52:21  profilanswer
 

kan j'vous dis que c'est de la balle....
Bench iniversel :.....[img]Mes documents/Mes images/3dmark2001 144[/img]

n°1224698
Dakans
pouet pouet
Posté le 27-02-2002 à 02:53:08  profilanswer
 

Patoche2002 a écrit a écrit :

kan j'vous dis que c'est de la balle....
Bench iniversel :.....[img]Mes documents/Mes images/3dmark2001 144[/img]  



y en a ki se doute de rien :sarcastic:


---------------
Mieux vaut se taire et passer pour un con que de l'ouvrir et ne laisser aucun doute sur le sujet. (Coluche)
n°1224699
Patoche200​2
Posté le 27-02-2002 à 02:54:27  profilanswer
 

Fatiguééééééééééééé (et pas doué... c'est vrai)

n°1224701
Patoche200​2
Posté le 27-02-2002 à 03:02:06  profilanswer
 

j'arrête.... trop mauvais !

 

[jfdsdjhfuetppo]--Message édité par Patoche2002--[/jfdsdjhfuetppo]

n°1224702
sebkane
Posté le 27-02-2002 à 03:04:07  profilanswer
 

moi g un prbl qui ressemble, en faite comme tu me la di patoche il fo du courage !

n°1224703
Patoche200​2
Posté le 27-02-2002 à 03:05:42  profilanswer
 

oui oui oui... mais tu seras content.... si la force est avec toi.
 :bounce:

n°1224704
Dakans
pouet pouet
Posté le 27-02-2002 à 03:05:46  profilanswer
 

Patoche2002 a écrit a écrit :

j'arrête.... trop mauvais !  
 
 



bon,v etre gentil :)  
pour ke ton image soi visible sur un forum,tu doit la uploader chez un hebergeur,comme Multimania.com par exemple
une fois ton image uploader,ta plus ka foutre entre les balise image,le lien de ton image sur ton compte


---------------
Mieux vaut se taire et passer pour un con que de l'ouvrir et ne laisser aucun doute sur le sujet. (Coluche)
n°1224705
Patoche200​2
Posté le 27-02-2002 à 03:07:47  profilanswer
 

Merci Dakans, je me coucherai beaucoup moins con... :D  
 :bounce:

 

[jfdsdjhfuetppo]--Message édité par Patoche2002--[/jfdsdjhfuetppo]

n°1224715
galopin54
Posté le 27-02-2002 à 03:30:56  profilanswer
 

ouias dison que je voulais cette carte je vais y repenser


---------------
L'industrie de l'informatique est binaire et toi tu est soit 1 ou 0 ... a toi de décider maintenant.
n°1224717
Patoche200​2
Posté le 27-02-2002 à 03:34:55  profilanswer
 

bah.... maintenant c'est hyper stable, fsb à 144 (pour l'instant) pros @ 1667 3dmark 2001 donne 6314. content.
 :bounce:

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4
Page Suivante

Aller à :
Ajouter une réponse
 

Sujets relatifs
Pb RAID sur MSI Ultra AR !!! Perfs minables !ABIT BD7 ???? ca vaut quoi le p4 avec de la DDR ?????
Raid 0+1 comment je fait ????NV7-133R ou kr7a-raid d'ABIT
help cm abit kg7le topic de l'ABIT KR7A & KR7A-RAID
probleme pour la detection de peripherique IDE sur une ABIT KR7A-RAID 
Plus de sujets relatifs à : abit kr7a raid, y'a comme un problème......


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR