Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1745 connectés 

  FORUM HardWare.fr
  Hardware
  Processeur

  [RESOLU] underclocker un athlon XP 2100+ qui plante

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[RESOLU] underclocker un athlon XP 2100+ qui plante

n°5642638
syl_13
"non acheteur" potentiel !!!!
Posté le 10-07-2007 à 14:38:12  profilanswer
 

... salut  :hello:  
 
... mon vieux pc ( XP / athlon xp 2100+ / MX 440 / 512 mo de ram ) plante assez souvent ds les jeux (meme anciens) :sweat:  ; surtout quand il fait chaud  , ou ds les grosses applications lorsque l'UC est tres sollicitee (encodage)
... j'ai essaye la restauration du systeme ; verifier le DD .... ouvrir le boitier (retarde le plantage  :D  ) ... sans plus de succes .... j'ai teste avec OCCT (CPU et RAM / CPU seul / RAM seule ) ... et tjour erreur detecte au bout de 2/3 minutes  :whistle:   ; j'ai donc bien l'impression que le CPU (ou la RAM ?? )est en cause  :jap:  
.... d' ou l'idee de ce downclocking .... mais je sait pas trop comment faire because vieille CM bridé (msi ms-6367)
 
j' hesite donc entre 2 possibillitees pour le DC :
1) commuter le cavalier de FSB de la CM de 133 a 100 mhz ... mais je sais pas si c'est risque  :non:  
2) utiliser un soft du genre sdsb170 ou clockgen (clockgen affiche la vitesse CPU et le FSB mais ne me permet pas de la modifier ) pour DownClocker sanc passer par le bios ..
 
     si vous avez des suggessions elles sont les bienvenues !!!!        :hello:
 
 
 
 
.... pour ceux qui peuvent avoir le meme probleme ; il suffisait juste de changer la pate thermique du ventirad , sans meme en changer  :lol:  :lol:  
..... le CPU tourne aux frequences d'origine maintenant  :jap:


Message édité par syl_13 le 18-09-2007 à 19:35:39
mood
Publicité
Posté le 10-07-2007 à 14:38:12  profilanswer
 

n°5642664
syl_13
"non acheteur" potentiel !!!!
Posté le 10-07-2007 à 14:57:24  profilanswer
 

... dammed  !!! j'aurrais du poster plutot ds la section overclocking / CPU  :??:  !!!

n°5642667
barbybulle
GIGABYTE OC Team
Posté le 10-07-2007 à 15:01:46  profilanswer
 

oui , fais un copier/ coller [:afrojojo]


---------------
Gigabyte France  
n°5642720
tafkap
Posté le 10-07-2007 à 15:25:47  profilanswer
 

Tu as fait un memtest déjà ? j'avais le même problème et c'était ma mémoire qui déconnait (je devais lui mettre 2,2V et non pas les 1,85V par défaut du BIOS).


Message édité par tafkap le 10-07-2007 à 15:25:58
n°5642742
syl_13
"non acheteur" potentiel !!!!
Posté le 10-07-2007 à 15:38:33  profilanswer
 

... non en effet , mais le test OCCT pour la RAM me trouve une erreur au bout de 2min !!! tout comme le test pour le CPU   :sweat:

n°5642811
barbybulle
GIGABYTE OC Team
Posté le 10-07-2007 à 16:20:39  profilanswer
 

Processeur pas stable , ou memoires qui va pas bien dans sa tete :D


---------------
Gigabyte France  
n°5645172
syl_13
"non acheteur" potentiel !!!!
Posté le 11-07-2007 à 17:27:41  profilanswer
 

.... pour la memoire , memetest me trouve 0 erreurs en plus d'une heure de test en boucle , alors que le test memoire d' OCCT en decele au bout de 2 minutes  :??:  :pt1cable:  :pt1cable:  :pt1cable:  
... sinon quels trucs pour rendre le CPU plus stable ??  ... a part enlever la pousiere sur la rad .... ou ouvrir le capot  :kaola:

n°5645232
barbybulle
GIGABYTE OC Team
Posté le 11-07-2007 à 17:55:34  profilanswer
 

monter le vcore


---------------
Gigabyte France  
n°5646316
syl_13
"non acheteur" potentiel !!!!
Posté le 12-07-2007 à 11:11:01  profilanswer
 

... oui , mais dans mon cas je peut pas a cause de la CM ; de plus je cherche plutot la stabilite par le bas  :D ; car cela me semble risque pour mon vieux 2100+ core palomino (modele haut de gamme a l'epoque qui consomme beaucoup d'energie (env 70 watt !!!))

 

... finalement , j'ai changee la position du Cavalier de configuration du bus frontal de la CPU (SW2)  de 133 a 100 mhz  (OC de - 25 %  >> xp 1500+  :lol:  :lol:  )
et j'ai pu passer le test OCCT 'cpu et RAM) sans erreur  :bounce:  :bounce:

 

... reste plus qu'a voir ds les jeux ..


Message édité par syl_13 le 12-07-2007 à 13:32:18
n°5646602
syl_13
"non acheteur" potentiel !!!!
Posté le 12-07-2007 à 13:39:16  profilanswer
 

... je n'ai pas eu de plantage  :bounce:  , mais que ca rame  :sweat:  :sweat:  !!! (DoD source)  
... pensez vous que je soit deja CPU limited (a 1.3 ghz) , malgres une simple MX 440  :cry:  
... ou est ce un probleme en relation avec le bus du port agp , qui diminue du fait les "performance" du GPU (j'ai entendus dire qu 'il pouvait etre lie au fsb ?? non ??) :pt1cable:  :pt1cable:


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Processeur

  [RESOLU] underclocker un athlon XP 2100+ qui plante

 

Sujets relatifs
[Résolu]Besoin info et Spécifications Gecube x800GTOU2. D3[Resolu]Besoin info et Spécifications Gecube x800GTOU2. D3
[Résolu] Comparatif DD externe?[Résolu]Besoin info et Spécifications Gecube x800GTOU2. D3
[résolu]sapphire ati randeon x1650 pro ne demarre pas[Résolu]Controle de la consomation du CPU?
positionnement disque dur(resolu)[Résolu]Pas de Signal écran sur port DVI
athlon x2 5200+ ou core2duo 6320 pour le meme prix, sans overclocker[RESOLU]Alim pas assez puissante ?
Plus de sujets relatifs à : [RESOLU] underclocker un athlon XP 2100+ qui plante


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR