Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1545 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  [RESOLU]Alim pas assez puissante ?

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[RESOLU]Alim pas assez puissante ?

n°5638070
zeredfox
Posté le 08-07-2007 à 11:05:38  profilanswer
 

J'ai reçu ma nouvelle config fraîchement commandée. Je monte tout ça avec grand soin. Je commence l'install de mon XP. Tout se passe très bien pendant 2 heures. Puis soudain la machine reboote dans tous les sens, et me redonne le bios par defaut (alors que j'avais encore rien touché). A cette heure, quand la machine parvient à booter ca tient au max 10 min. Voilà ma config :
 
Asus P5K
C2D 6320 + Zalman CNPS9700
Leadtek 8800 GTS 320
2x1Go OCZ 1066MHz OCZ2G10002GK
 
l'existant : 1 DD WD 80Go, 1 DD Maxtor 160Go, graveur DVD Thermaletake PurePower 430W
 
Je me demande si le problème ne vient pas de l'alim qui ne serait pas assez puissante. (Dans mes tests, j'ai débranché le 2° DD et le graveur). Je fais des tests chez un pote cette aprés midi. Si quelqu'un pouvait quand confirmé ou me donner une autre idée ^^.


Message édité par zeredfox le 09-07-2007 à 11:41:33
mood
Publicité
Posté le 08-07-2007 à 11:05:38  profilanswer
 

n°5638093
amdathlon6​4ht
AMD forever
Posté le 08-07-2007 à 11:24:24  profilanswer
 

Les problèmes de boot peuvent effectivement être du à une alimentation pas assez puissante ou défectueuse.
 
Dans ton cas effectivement peut être que la 8800GTS est trop gourmande pour cette alimentation.
 
Vérifie aussi au cas où tes barettes de ram, elles peuvent être la cause de tes reboots ;)


Message édité par amdathlon64ht le 08-07-2007 à 11:24:44
n°5638163
zeredfox
Posté le 08-07-2007 à 12:10:38  profilanswer
 

je pense aussi que ca peut venir de là mais j'ai pas moyen de faire de memtest maintenant. Je vais dèjà essayé une sur deux on verra
merci de ta réponse


Message édité par zeredfox le 08-07-2007 à 12:11:04
n°5638168
martinnz
Posté le 08-07-2007 à 12:13:00  profilanswer
 

mes ton alim c'est une quoi ??nonam ?? quel puissance

n°5638171
zeredfox
Posté le 08-07-2007 à 12:14:18  profilanswer
 

Thermaletake PurePower 430w

n°5638453
zeredfox
Posté le 08-07-2007 à 14:58:42  profilanswer
 

RESOLU : une des barettes OCZ est défectueuse.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  [RESOLU]Alim pas assez puissante ?

 

Sujets relatifs
alim forton ou seasonicchoix d'alim :)
[Resolu]probleme instalation sataEnorme problème: MON PC NE MARCHE PLUS [Résolu]
[Resolu]Probleme d'installation en raid 0Boitier Advance sans alim ....
[RESOLU] Gigabyte Poseidon ou Triton ?Où trouver ventilo GPU ATI [Résolu]
Probléme DD Sata (Résolu)[RESOLU] Cherche Nouvelle Alim, puissante, silencieuse.
Plus de sujets relatifs à : [RESOLU]Alim pas assez puissante ?


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR