Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
737 connectés 

  FORUM HardWare.fr
  Hardware
  Processeur

  3d mark 06 score

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

3d mark 06 score

n°7705487
tomamon
Posté le 17-12-2010 à 11:21:32  profilanswer
 

bonjour,
sous 3d mark 06, mon score est: 3d mark: 7615, sm2: 3250, sm3: 4537, cpu score: 1362 avec cette config:
 
c2d e6600 2.4 ghz
hd 5770 1Go
2Go DDR2
vista sp2 32bits
 
est ce normal.
 
merci

Message cité 1 fois
Message édité par tomamon le 17-12-2010 à 14:12:46
mood
Publicité
Posté le 17-12-2010 à 11:21:32  profilanswer
 

n°7705507
Echo_
Posté le 17-12-2010 à 11:32:44  profilanswer
 
n°7706302
tomamon
Posté le 17-12-2010 à 20:20:35  profilanswer
 

est ce que le probleme vient de ma carte graphique ou du processeur.

n°7706318
n0naud
Posté le 17-12-2010 à 20:33:54  profilanswer
 

Essaie sous 3D Mark Vantage!!!
 
3D'mou'06 c'était bon sous XP...
 
 
 
Sinon vérifie bien, avec GPU-Z, que ta carte graphique fonctionne sur un port PCI-E @16x
 
 
 
Et le E6600 à 2.4Gh, il faut l'overclocker!!!

n°7706344
tomamon
Posté le 17-12-2010 à 20:47:14  profilanswer
 

n0naud a écrit :

Essaie sous 3D Mark Vantage!!!
 
3D'mou'06 c'était bon sous XP...
 
 
 
Sinon vérifie bien, avec GPU-Z, que ta carte graphique fonctionne sur un port PCI-E @16x
 
 
 
Et le E6600 à 2.4Gh, il faut l'overclocker!!!


 
 
3d mark vantage et 3d mark 11 ne veulent pas marcher sur mon pc.
oui la carte graphique fonctionne sur un port pci-e 16x
et je ne peux pas oc mon e6600 car packard bell.


Message édité par tomamon le 17-12-2010 à 20:49:08
n°7706393
n0naud
Posté le 17-12-2010 à 21:25:11  profilanswer
 

Ne "veulent" pas marcher sur ton PC ?  :pt1cable:  
 
Demande leur gentiment de fonctionner, peut-être que ça ira mieux...
 
 
 
Pour quelle raison ces deux programmes ne fonctionneraient-ils pas sur ta configuration?
 
Tu as Vista et une carte DirectX11, donc normalement, pas de problème pour exécuter ces deux nouveaux Benchmark.

n°7706421
tomamon
Posté le 17-12-2010 à 21:44:10  profilanswer
 

depuis que j' ai installé vista j' ai quelque problemes.
d' ailleur j' ai installé vista en me servant que du cd vista express upgrade et pas du cd "companion" car celui ci ne voulait pas fonctionner, je me demande si tout mes problemes ne viennent pas de là.
 
Si quelqu' un s' y connait ça m' interesse.

n°7706568
FanboyNvid​ia
FanboyIntel
Posté le 17-12-2010 à 23:00:03  profilanswer
 

Sa t'amuse d'ouvrir "50" topic  :o http://forum.hardware.fr/hfr/Hardw [...] 0160_1.htm
 
Sinon change de proco le E6600 c'est une bouse, le score m'étonne pas du tout  :hello:


---------------
Asus X53SV/Intel Core i5 2410M 2.30 GHz, mode Turbo 2.93 GHz/2 X 4 GB G-Skill DDR3/Intel HD 3000 + Nvidia GT 540M + Bumblebee/HDD Western Digital Scorpio blue 750 GB/Ecran LG Flatron 23"/Linux Ubuntu 12.04 LTS 64 bits/Conception et Rendu 3D Blender.
n°7706667
tomamon
Posté le 18-12-2010 à 00:23:21  profilanswer
 

FanboyNvidia a écrit :

Sa t'amuse d'ouvrir "50" topic  :o http://forum.hardware.fr/hfr/Hardw [...] 0160_1.htm
 
Sinon change de proco le E6600 c'est une bouse, le score m'étonne pas du tout  :hello:


 
excuse moi. le score ne t' etonne pas du tout. voila 2 exemples:
 
et voila avec cpu oc a 2.6ghz quant pensez vous?  
 
voila ma config :  
alim: hyper 580w  
cpu : e6300  
gpu : 8800gts 320mo twintech  
mobo : abit fp-in9 sli fatal1ty  
ram : ddr2 pc 6400 800mhz geil 4.4.4.12  
   
   
score 3dmark06 9041pts  
SM2.0 : 4195  
hdr/SM3.0 4019  
cpu : 2157
 
 
bonjour,je viens de recevoir ma 8800gt et j'ai fait un test a 3dmark 06 je fait 8400 point est ce normal ou pas?
 config
e6300  
2go g skill pc6400
8800gt 512mo
p35 ds3r
et WD 500go


Message édité par tomamon le 18-12-2010 à 00:32:29
n°7706786
Echo_
Posté le 18-12-2010 à 08:35:26  profilanswer
 

On t'a déjà dit 20 fois que c'est ton processeur qui bride l'ensemble !!

tomamon a écrit :

sous 3d mark 06, mon score est: 3d mark: 7615, sm2: 3250, sm3: 4537, cpu score: 1362


C'est quoi que tu ne comprends pas là dedans ?
 
Et puis des fois le problème ne vient pas du matériel mais de l'utilisateur.  :whistle:

mood
Publicité
Posté le 18-12-2010 à 08:35:26  profilanswer
 

n°7706805
FanboyNvid​ia
FanboyIntel
Posté le 18-12-2010 à 09:41:57  profilanswer
 

Il est tombé sur une mauvaise puce puis c'est tout  :hello:


---------------
Asus X53SV/Intel Core i5 2410M 2.30 GHz, mode Turbo 2.93 GHz/2 X 4 GB G-Skill DDR3/Intel HD 3000 + Nvidia GT 540M + Bumblebee/HDD Western Digital Scorpio blue 750 GB/Ecran LG Flatron 23"/Linux Ubuntu 12.04 LTS 64 bits/Conception et Rendu 3D Blender.
n°7706914
tomamon
Posté le 18-12-2010 à 11:30:17  profilanswer
 

que pensez vous de mon score cpu de 1362 avec un c2d e6600 2.4 ghz.
 
merci

n°7706917
FanboyNvid​ia
FanboyIntel
Posté le 18-12-2010 à 11:32:40  profilanswer
 

Normal, faut l'overclocker si tu veux plus de perf, puis 3D MARK 2006 sa donne des scores à la noix, fit toi pas au Benchmark  :hello:


---------------
Asus X53SV/Intel Core i5 2410M 2.30 GHz, mode Turbo 2.93 GHz/2 X 4 GB G-Skill DDR3/Intel HD 3000 + Nvidia GT 540M + Bumblebee/HDD Western Digital Scorpio blue 750 GB/Ecran LG Flatron 23"/Linux Ubuntu 12.04 LTS 64 bits/Conception et Rendu 3D Blender.
n°7706939
n0naud
Posté le 18-12-2010 à 11:50:48  profilanswer
 

Tu vois la fenêtre à coté du pc...
 
Ouvre la fenêtre, jette le pc. (tu peux garder la HD5770 quand même  :jap: )
 
 
 
Attends le 9 janvier et achète une nouvelle config. Une vraie!!! Pas forcément "chère" mais avec des composant de qualité et bien sélectionné.
 
 
 
Soit sur une nouvelle plate-forme, socket 1155 SandyBridge.
 
Soit l'ancien socket 1156 qui se trouvera peut-être en vente flash!! Donc en "promo". Et bien plus puissant que ton e6600.

n°7706946
FanboyNvid​ia
FanboyIntel
Posté le 18-12-2010 à 11:56:42  profilanswer
 

+1 Nonaud


---------------
Asus X53SV/Intel Core i5 2410M 2.30 GHz, mode Turbo 2.93 GHz/2 X 4 GB G-Skill DDR3/Intel HD 3000 + Nvidia GT 540M + Bumblebee/HDD Western Digital Scorpio blue 750 GB/Ecran LG Flatron 23"/Linux Ubuntu 12.04 LTS 64 bits/Conception et Rendu 3D Blender.
n°7706947
tomamon
Posté le 18-12-2010 à 11:56:51  profilanswer
 

est ce que le probleme ne vient pas plus tôt de la ram, car l' indice de performance de ma ram est seulement de 4.2, alors que l' indice du processeur est de 5.3 avec vista.
 

n°7706952
FanboyNvid​ia
FanboyIntel
Posté le 18-12-2010 à 11:58:47  profilanswer
 

Change carrément de config, lis ce qu'on dit s'il te plait "TON PROCESSEUR BRIDE LES PERFORMANCES DE TON PC !!!!!!!!!!!"

Message cité 1 fois
Message édité par FanboyNvidia le 18-12-2010 à 11:59:05

---------------
Asus X53SV/Intel Core i5 2410M 2.30 GHz, mode Turbo 2.93 GHz/2 X 4 GB G-Skill DDR3/Intel HD 3000 + Nvidia GT 540M + Bumblebee/HDD Western Digital Scorpio blue 750 GB/Ecran LG Flatron 23"/Linux Ubuntu 12.04 LTS 64 bits/Conception et Rendu 3D Blender.
n°7706965
FanboyNvid​ia
FanboyIntel
Posté le 18-12-2010 à 12:05:22  profilanswer
 

Achète un ptit kit comme celui-ci et tu n'aura plu de problème http://www.materiel.net/pack-compo [...] 58436.html
 
et dans la lancé change de carte graphique car celle que ta est totalement dépassé : http://www.materiel.net/carte-grap [...] 63076.html
 
et une alimentation de qualité : http://www.materiel.net/alimentati [...] 62464.html
 
Voilà une config qui pourra te durer 2 ans environ  :jap:  
 
 :hello:  


---------------
Asus X53SV/Intel Core i5 2410M 2.30 GHz, mode Turbo 2.93 GHz/2 X 4 GB G-Skill DDR3/Intel HD 3000 + Nvidia GT 540M + Bumblebee/HDD Western Digital Scorpio blue 750 GB/Ecran LG Flatron 23"/Linux Ubuntu 12.04 LTS 64 bits/Conception et Rendu 3D Blender.
n°7706977
tomamon
Posté le 18-12-2010 à 12:11:42  profilanswer
 

FanboyNvidia a écrit :

Change carrément de config, lis ce qu'on dit s'il te plait "TON PROCESSEUR BRIDE LES PERFORMANCES DE TON PC !!!!!!!!!!!"


 
 
oui je sais bien qu' il bride mon processeur, mais apparemment mon score cpu de 1362 devrait etre au moins à 2200.
 
 :jap:

n°7706978
n0naud
Posté le 18-12-2010 à 12:11:49  profilanswer
 

tomamon a écrit :

est ce que le probleme ne vient pas plus tôt de la ram, car l' indice de performance de ma ram est seulement de 4.2, alors que l' indice du processeur est de 5.3 avec vista.
 


 
L'indice de performance ne sert à rien!!!
 
Moi j'ai un Q6600 à 3.8Ghz, 6Go de mémoire ram cadencée à 1050Mhz, une GTX 460 MSI Hawk overclockée tournant à 900 / 1800 / 2000.
 
Indice de performance graphique : 1.0 (oui, j'ai Win7 et j'ai désactivé l'Aero Peek).
 
 
 
Tu as un PC de marque avec des composants bas de gamme (carte mère de marque inconnue au bios bloqué, une alimentation qui ne doit pas tenir 300W avec un courant délivré qui doit faire peur!!)
 
Marketing = on te vend un processeur et une carte vidéo. Le reste c'est de l'assemblage Packard Bell.
 
 
 
Ensuite il faut savoir utiliser une machine et la configurer convenablement, sinon on demande à des gens compétents de réaliser cela à ta place.
 
 
 
Tu as un CPU datant de deux génération!! Déjà à l'époque les possesseurs de ce processeur e600 devait l'overclocker!!!
 
Depuis, on a eux des e8xxx et des q9xxx et ensuite les i3 / i5 / i7.
 
Et la nouvelle génération arrive déjà le 9 janvier!!!
 
 
 
Il me semble complétement idiot de vouloir up-grader à l'heure actuelle ta configuration... Essaie de comprendre ce que tu fais, comment tu paramètres ta machine actuelle pour arriver à en tirer quelque chose de potable.
 
Sinon change carrément pour du bon matériel.

n°7706982
FanboyNvid​ia
FanboyIntel
Posté le 18-12-2010 à 12:14:58  profilanswer
 

Comme j'ai dit plus haut les Benchmarks donnent souvent des valeurs dans les choux  :hello:


---------------
Asus X53SV/Intel Core i5 2410M 2.30 GHz, mode Turbo 2.93 GHz/2 X 4 GB G-Skill DDR3/Intel HD 3000 + Nvidia GT 540M + Bumblebee/HDD Western Digital Scorpio blue 750 GB/Ecran LG Flatron 23"/Linux Ubuntu 12.04 LTS 64 bits/Conception et Rendu 3D Blender.
n°7706986
n0naud
Posté le 18-12-2010 à 12:16:36  profilanswer
 

tomamon a écrit :


 
 
oui je sais bien qu' il bride mon processeur, mais apparemment mon score cpu de 1362 devrait etre au moins à 2200.
 
 :jap:


 
On te l'a déjà dit. Ton coefficient CPU reste bloqué à x6!! Pourquoi???  :sweat:  
 
BIOS foireux, carte mère, CPU défectueux... Mauvais réglages de ta part. Choix personnel du constructeur de "limiter" les performances.
 
 
 
Un processeur à une fréquence au repos et une fréquence en charge.
(on utilise toujours la plus haute fréquence, pour donner la caractéristique du processeur)
 
Ton e6600 = FSB de 266Mhz.
 
La fréquence du processeur = coefficient x FSB. Soit dans le meilleur des cas 9 x 266 = 2400Mhz ou 2.4Ghz.
 
Le tien fait  "seulement" 6 x 266 = 1.6 Ghz, ce qui correspond à la fréquence au repos du processeur.
 
 
 
Donc, oui, tu as un score faible car ton processeur, déjà faible et dépassé à la base, ne peut même pas tenir sa fréquence nominale.
 
Si ca tombe, c'est voulu par Packard Bell de vendre soi-disant des e6600, mais qui ont été triée "à la baisse" car ils ne tenait pas 2.4Ghz en sortie d'usine.
 
C'est du e6600 bas de gamme, très cheap, pour marque d'assemblage.


Message édité par n0naud le 18-12-2010 à 12:19:44
n°7706990
FanboyNvid​ia
FanboyIntel
Posté le 18-12-2010 à 12:18:03  profilanswer
 

Et puis avec un PC de marque c'est tout a fait normale ton score, la carte mère et la RAM bride les perfs de ton processeur (puis ne nous le cachons pas le processeur que tu as actuellement est totalement dépasser ainsi que la config, donc c'est tout à fait un score normale) Placard Poubelle bride les perf pour économiser de l'énergie donc ton SCORE EST TOUT A FAIT NORMALE !! :hello:


---------------
Asus X53SV/Intel Core i5 2410M 2.30 GHz, mode Turbo 2.93 GHz/2 X 4 GB G-Skill DDR3/Intel HD 3000 + Nvidia GT 540M + Bumblebee/HDD Western Digital Scorpio blue 750 GB/Ecran LG Flatron 23"/Linux Ubuntu 12.04 LTS 64 bits/Conception et Rendu 3D Blender.
n°7707077
tomamon
Posté le 18-12-2010 à 13:13:43  profilanswer
 

il y en a qui me disent que c' est bridé et d' autres que c' est normal, mon score cpu 1362.
alors je ne sais plus quoi penser, normal ou pas.


Message édité par tomamon le 18-12-2010 à 13:24:57
n°7707165
n0naud
Posté le 18-12-2010 à 13:55:30  profilanswer
 

Oui, c'est un score normal avec ton matériel !!  :jap:  
 
Tu ne peux pas t'attendre à avoir un plus gros score avec ce CPU, dans cette plate forme vendue par Packard Bell.
 
 
 
Quand on te dit que le CPU "bride" le score, ça ne veut pas dire qu'il est anormal. Cela veut juste dire que le résultat, malgré que tu possèdes maintenant une bonne carte graphique, n'est pas à la hauteur de ce que peut fournir cette carte.
 
Pourquoi?!!? Parce que le CPU est trop faible, donc la carte graphique s'ennuie. Le CPU bride le nombre de calcul, le score est alors faible.
 
 
 
Tu ne peux rien y faire... Rien ne sert de dépenser de l'argent dans une configuration vieillissante et en fin de vie, tel qu ton e6600 et le socket 775.
 
Tu aurais déjà une vraie bonne carte mère, de la bonne ram, je t'aurai dit prend un Q9650... Mais tu as du matériel d'assemblage, dont tu ne peux rien en tirer.
 
Il faut que tu prennes une nouvelle config (core i3 / i5 / i7) si tu veux des résultats. Mais ça, on te l'a déjà dit.  :jap:
 
Et pas une tour achetée toute faite en grande surface. Il faut choisir un PC avec des composants fiables, des marques reconnues pour la carte-mère, la ram. Il y a moyen de faire quelque de correct avec un budget restreint... (voir la section conseil d'achat, chaque jour il y a plein de nouveaux exemples de nouvelles config à prix serré)
 
 
 
Intel ne baisse que très peu le prix de ses composants quand les autres nouveautés sortent.
 
On trouve encore des processeur Q9xxx à plus de 300€ alors que SandyBridge, bien plus puissant coutera moins cher!!!  :pt1cable:  
 
Si ça t'amuse de "gaspiller" ton argent, fais-le, mais avec ce e6600 sur socket 775, tu n'en tireras rien!!!
 
 
 
Ensuite, 3D06 c'est de la me***. Arrête de te braquer là-dessus!!
 
Je t'ai déjà dit d'utiliser 3DMark Vantage, qui te donnera déjà une meilleure idée de la capacité graphique de ta configuration avec ta HD5770.
 
Avec Vantage tu auras un score CPU + GPU, et ce bench plus moderne, tireras mieux partie de tes composants.
 
Sauf que tu dis "ça marche pas"  :sweat:  
 
Bizarre, là, c'est surement toi qui ne sais pas utiliser ton ordinateur!!
 
3DMark vantage, tu l'installes, version gratuite, il faut à chaque fois aller chercher un code via internet pour l'utiliser.
 
1 code = 1 essai... C'est une procédure lourde et embêtante, mais c'est ainsi...  :pfff:  
 
Tu veux refaire un bench, tu retournes chercher un code pour faire un essai. Ainsi de suite.
 
 
 
Donc je ne peux plus rien faire pour t'aider, je t'ai déjà tout dit!!
 
 
 
Je te conseillerai aussi de faire une installation propre et correcte de Vista, en formatant complètement ta machine, avec un vrai DVD d'installation et pas une version d'up-grade XP3 ==> Vista, ou je n'ai sais quelle autre astuce.
 
Mettre le BIOS de la carte mère à jour.
 
Tout cela est risqué (flashage raté = carte mère quasi inutilisable) et pour le formatage, j'espère que tu as une copie de tes données importantes.
 
J'espère que tu es capable de faire cela.  :jap:

Message cité 1 fois
Message édité par n0naud le 18-12-2010 à 14:19:24
n°7707267
tomamon
Posté le 18-12-2010 à 14:50:43  profilanswer
 

n0naud a écrit :

Oui, c'est un score normal avec ton matériel !!  :jap:  
 
Tu ne peux pas t'attendre à avoir un plus gros score avec ce CPU, dans cette plate forme vendue par Packard Bell.
 
 
 
Quand on te dit que le CPU "bride" le score, ça ne veut pas dire qu'il est anormal. Cela veut juste dire que le résultat, malgré que tu possèdes maintenant une bonne carte graphique, n'est pas à la hauteur de ce que peut fournir cette carte.
 
Pourquoi?!!? Parce que le CPU est trop faible, donc la carte graphique s'ennuie. Le CPU bride le nombre de calcul, le score est alors faible.
 
 
 
Tu ne peux rien y faire... Rien ne sert de dépenser de l'argent dans une configuration vieillissante et en fin de vie, tel qu ton e6600 et le socket 775.
 
Tu aurais déjà une vraie bonne carte mère, de la bonne ram, je t'aurai dit prend un Q9650... Mais tu as du matériel d'assemblage, dont tu ne peux rien en tirer.
 
Il faut que tu prennes une nouvelle config (core i3 / i5 / i7) si tu veux des résultats. Mais ça, on te l'a déjà dit.  :jap:
 
Et pas une tour achetée toute faite en grande surface. Il faut choisir un PC avec des composants fiables, des marques reconnues pour la carte-mère, la ram. Il y a moyen de faire quelque de correct avec un budget restreint... (voir la section conseil d'achat, chaque jour il y a plein de nouveaux exemples de nouvelles config à prix serré)
 
 
 
Intel ne baisse que très peu le prix de ses composants quand les autres nouveautés sortent.
 
On trouve encore des processeur Q9xxx à plus de 300€ alors que SandyBridge, bien plus puissant coutera moins cher!!!  :pt1cable:  
 
Si ça t'amuse de "gaspiller" ton argent, fais-le, mais avec ce e6600 sur socket 775, tu n'en tireras rien!!!
 
 
 
Ensuite, 3D06 c'est de la me***. Arrête de te braquer là-dessus!!
 
Je t'ai déjà dit d'utiliser 3DMark Vantage, qui te donnera déjà une meilleure idée de la capacité graphique de ta configuration avec ta HD5770.
 
Avec Vantage tu auras un score CPU + GPU, et ce bench plus moderne, tireras mieux partie de tes composants.
 
Sauf que tu dis "ça marche pas"  :sweat:  
 
Bizarre, là, c'est surement toi qui ne sais pas utiliser ton ordinateur!!
 
3DMark vantage, tu l'installes, version gratuite, il faut à chaque fois aller chercher un code via internet pour l'utiliser.
 
1 code = 1 essai... C'est une procédure lourde et embêtante, mais c'est ainsi...  :pfff:  
 
Tu veux refaire un bench, tu retournes chercher un code pour faire un essai. Ainsi de suite.
 
 
 
Donc je ne peux plus rien faire pour t'aider, je t'ai déjà tout dit!!
 
 
 
Je te conseillerai aussi de faire une installation propre et correcte de Vista, en formatant complètement ta machine, avec un vrai DVD d'installation et pas une version d'up-grade XP3 ==> Vista, ou je n'ai sais quelle autre astuce.
 
Mettre le BIOS de la carte mère à jour.
 
Tout cela est risqué (flashage raté = carte mère quasi inutilisable) et pour le formatage, j'espère que tu as une copie de tes données importantes.
 
J'espère que tu es capable de faire cela.  :jap:


 
 
merci pour tout ces conseils.
 
par contre pour 3dmark vantage le probleme c' est qu' il commence a se lancer, mais des la 1ere seconde il s' arrete, je ne sais pas pourquoi et pareil pour 3d mark 11.
Depuis que je suis passé à vista quand je veux aller sur internet il y a un programme (java se runtime environnement 6 update 22) qui me demande mon autorisation pour continer, et je me demandais si ça ne venait pas de là.
 
mettre le bios de la carte mere à jour, je ne sais pas comment faire.
 
est il possible de changer de carte mere mais en gardant mon systeme d' exploitation (vista), mon hdd et ma ram.
 
merki :jap:  

n°7707287
n0naud
Posté le 18-12-2010 à 15:08:11  profilanswer
 

Oui, tu peux conserver HDD, barrettes de mémoire RAM, processeur et seulement changer la carte mère, du moment qu'elle est en socket 775.
 
Mais cela me semble inutile, tu n'auras pas énormément de meilleur performance.
 
 
 
Si tu changes de carte-mère tu dois absolument refaire une installation du système d'exploitation!!

n°7707302
tomamon
Posté le 18-12-2010 à 15:17:10  profilanswer
 

n0naud a écrit :

Oui, tu peux conserver HDD, barrettes de mémoire RAM, processeur et seulement changer la carte mère, du moment qu'elle est en socket 775.
 
Mais cela me semble inutile, tu n'auras pas énormément de meilleur performance.
 
 
 
Si tu changes de carte-mère tu dois absolument refaire une installation du système d'exploitation!!


 
 
le systeme d' exploitation est tatoué à ma carte mere et mon hdd, je suppose, donc si il est tatoué je crois que je ne pourrais pas le transférer sur une autre carte mere.
 
 

n°7707303
n0naud
Posté le 18-12-2010 à 15:18:02  profilanswer
 

Vivent les marques d'assemblage!!!  :love:


Message édité par n0naud le 18-12-2010 à 15:18:12
n°7707348
tomamon
Posté le 18-12-2010 à 15:42:14  profilanswer
 

Désolé pour toutes ces questions, mais ça me prend vraiment le choux.
 
par contre je n' ai qu' un seul coeur qui marche, car quand j' ai lancé nba 2k9 il n' y avait qu' un seul coeur qui fonctionnait et avec cpu-z ça reste toujours à 1596 mhz.
 
comment est ce possible?
et savez vous comment comment réactiver le second coeur.(j' ai essayé en passant par msconfig, mais ça ne marche pas)
 
merci


Message édité par tomamon le 18-12-2010 à 15:59:24
n°7707432
FanboyNvid​ia
FanboyIntel
Posté le 18-12-2010 à 16:32:20  profilanswer
 

Pour réactiver le second coeur tu es dans la merde car cette fonction est pas disponible sur les cartes mères que les constructeurs fournissent (c'est toi qui nous prend le chou ! :o )
 
Ton CPU doit avoir un problème, si ton PC est toujours sous garantie ---> SAV désolé ont peut rien pour toi  :hello:


Message édité par FanboyNvidia le 18-12-2010 à 16:34:18

---------------
Asus X53SV/Intel Core i5 2410M 2.30 GHz, mode Turbo 2.93 GHz/2 X 4 GB G-Skill DDR3/Intel HD 3000 + Nvidia GT 540M + Bumblebee/HDD Western Digital Scorpio blue 750 GB/Ecran LG Flatron 23"/Linux Ubuntu 12.04 LTS 64 bits/Conception et Rendu 3D Blender.
n°7707484
n0naud
Posté le 18-12-2010 à 17:03:51  profilanswer
 

Voilà, s'il est garanti, tu le renvoies au SAV.
 
 
 
S'il n'est plus garanti, et bien essaie un vice "caché".
 
Du genre tu as acheté un Core 2 Duo à 2.4Ghz d'après les descriptions, mais tu te retrouves en fait avec un modèle bridé à 1 cœur et seulement 1.6Ghz.
 
Il y aurait donc clairement arnaque... A moins que cela n'était clairement spécifié dans la documentation.
 
 
 
Mais on ne peut rien faire de plus pour toi. Et on t'a déjà tout dit.
 
Donc maintenant tu relis toutes les réponses qu'on t'a données, tu essaies de comprendre.
 
Et par toi même, renseigne toi aussi sur les différents termes, le fonctionnement et implications des différents composants d'un configuration. Tu y verras plus clair.  :jap:

n°7707538
tomamon
Posté le 18-12-2010 à 17:36:09  profilanswer
 

ok merci

n°7711449
ankou2000
Pseudo alacon
Posté le 21-12-2010 à 14:50:34  profilanswer
 

Un core 2 duo ca peux fonctionner que sur un coeur ? On peut désactiver un coeur ? Etes vous sur de ce que vous avancé les gars ?


---------------
Achats-Ventes
n°7711496
Kingus 430​0
D'oh! Nut
Posté le 21-12-2010 à 15:19:14  profilanswer
 

Non c'est pas possible.
 
Déjà son 1.6Ghz, c'est sûr que s'il fait la capture en idle c'est normal faut le faire avec une grosse charge derrière...


---------------
Config principale: InWin GRone blanc - Seasonic Prime Ultra 550W Platinum - ASRock B450 Pro4 - Ryzen 2700 @ 3.9Ghz 1.28V - 2x16Go 3200Mhz Ripjaws 5 - GTX1070 Accelero IV - SSD 850Pro 512Go + 1To MX500
n°7711514
the_bob
André the Giant Has a Posse
Posté le 21-12-2010 à 15:35:56  profilanswer
 

Faut 3.2 mini sur un C2D sous 3dmou 06 pour avoir a peu pres le score maxi de la carte graphique.
 
Il a qu'a mettre en 1080 avec les filtre il aura plus de soucis de CPU limited (mais des score encore plus pourri)

n°7712423
ankou2000
Pseudo alacon
Posté le 22-12-2010 à 09:24:41  profilanswer
 

Putain je savais pas ! Merci pour le cour :D :D


---------------
Achats-Ventes
mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Processeur

  3d mark 06 score

 

Sujets relatifs
score 3d mark 06 minableScore 3d mark 06 à débattre
Mauvais score 3d mark 06, faute à la carte mère ?Mauvais score 3d mark malgrès GTS 250
Score 3D Mark VantageCore I5 750 + Hd 5770 score 3D mark 06 : 16000 ???
Score 3d mark 2006 bas?Score bizarre sous 3d mark????
Problème score 3d markmauvais score 3d mark 06 je devrais avoir plus!
Plus de sujets relatifs à : 3d mark 06 score


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR