Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
422 connectés 

  FORUM HardWare.fr
  Hardware
  Processeur

  CPU 105°

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

CPU 105°

n°10564027
little_pon​ey
Posté le 07-05-2019 à 19:39:03  profilanswer
 

Bonjour,
 
Voilà par curiosité j'ai voulu aller voir la température de mon processeur je télécharge hmonitor il me dit 105° je me dis bon c'est un bug je vais voir sur AIDA et pareil il me dis 105°.
 
Je suis conscient que c'est beaucoup trop mais je sais pas trop quoi faire.  
Suite un souci de GPU, j'ai démonté le PC par la même occaz nettoyé l'intérieur et j'ai vu que la pâte thermique été comme séché, je sais pas si c'est normal mais ça viendrait de là ?
 
Merci d'avance pour vos réponse .

mood
Publicité
Posté le 07-05-2019 à 19:39:03  profilanswer
 

n°10564030
little_pon​ey
Posté le 07-05-2019 à 19:48:36  profilanswer
 

Petite précision... j’ai l’impression d’être débile en disant ça mais je me suis dis avec une température si élevé, si j’ouvre le pc que je met la main ça devrait être une fournaise ou au moins la CM qui serait chaude... et bah non la CM est peut être un tout petit peu mais vraiment un peu au dessus d’une température ambiante je dirais mais rien de plus mais j’ai peut être tort de me baser là dessus.

n°10564034
schingouz
Posté le 07-05-2019 à 19:54:21  profilanswer
 

Hello quelle config!?

n°10564040
little_pon​ey
Posté le 07-05-2019 à 20:05:47  profilanswer
 

schingouz a écrit :

Hello quelle config!?


Voici :
- memoire DDR3 KINGSTON memoire_DDR3 KINGSTON Hyper X Blu Red Serie XMP 8G (2x4Go) PC12800 1600MHz CL9 | KHX16C9B1RK2/8X  
https://www.ldlc.com/fiche/PB00152092.html  
 
- processeur INTEL processeur INTEL i5-3570K 3.4GHz | - 6Mo cache - TurboBoost - Graphic HD 4000 - Socket LGA1155 BX80637I53570K | BX80637I53570K | Ivy bridge D?bloqu? pour l'overclocking  
https://www.ldlc.com/fiche/PB00129892.html  
 
- carte mere ASROCK carte_mere ASROCK B75M-GL R2.0 | Chipset Intel B75 - Socket 1155 - DDR3 - 2x PCIE 16X (dont 1x 3.0) - 1x SATA3 - USB 3.0 (dont frontal) - DVI/VGA - mATX  
https://www.ldlc.com/fiche/PB00137086.html  
 
- Delta GPS-750AB A - alimentation - 750 Watt  
https://www.cnet.com/products/delta [...] -750-watt/

n°10564048
Pachparla
ou par ici.
Posté le 07-05-2019 à 20:15:35  profilanswer
 

Tu parle du CPU ou du GPU, car entre le titre et le texte ...
 
Si CPU quel est le système de refroidissement ?

n°10564049
wgromit
Posté le 07-05-2019 à 20:18:33  profilanswer
 

Essaie éventuellement avec le logiciel HWInfo
https://www.hwinfo.com/download/
 
Sinon, soit une erreur de sonde, soit la valeur affichée ne correspond pas à celle du CPU mais à un autre composant, genre VRM, soit les logiciels utilisés se trompent totalement.
 
Mais de la pâte thermique séchée, ce n'est pas terrible tout de même.
Du coup le transfert de température du CPU vers le ventirad ne se fait plus correctement. Ce qui pourrait expliquer que le ventirad soit "tiède".

Message cité 1 fois
Message édité par wgromit le 07-05-2019 à 20:20:49
n°10564050
little_pon​ey
Posté le 07-05-2019 à 20:19:28  profilanswer
 

C’est le CPU qui est en cause. Et pour le système de ré froidement le système de base ce qui était présent avec le CPU.

n°10564073
little_pon​ey
Posté le 07-05-2019 à 20:59:11  profilanswer
 

wgromit a écrit :

Mais de la pâte thermique séchée, ce n'est pas terrible tout de même.


 
Il faudrait donc que j'en remette ? Je sais pas comment je dois faire retirer celle déjà présente ? remettre par au dessus ?

n°10564082
gima56
Posté le 07-05-2019 à 21:17:48  profilanswer
 

Salut,  
Il vaut mieux enlever la pâte (papier essuie tout avec un alcool ménager) remettre un un peu de pâte thermique, le ventirad, brancher le ventilateur sur le port et voir l'évolution.
Je suppose que tu utilises le ventirad qui était fourni avec ton CPU ?
 
Quant à  "mais je me suis dis avec une température si élevé, si j’ouvre le pc que je met la main ça devrait être une fournaise ou au moins la CM qui serait chaude... et bah non la CM est peut être un tout petit peu mais vraiment un peu au dessus d’une température ambiante je dirais mais rien de plus mais j’ai peut être tort de me baser là dessus"
Aucun fumeur ne se crame les doigts alors que le bout incandescent est aux alentours des 500°C de mémoire. Il ne faut pas oublier que c'est à cette température mais sur un très petit endroit comparé à l'intérieur d'une tour.  
Par contre si tu touches la base de ton ventirad, ça sera sûrement une autre histoire.

n°10564083
wgromit
Posté le 07-05-2019 à 21:20:15  profilanswer
 

little_poney a écrit :


 
Il faudrait donc que j'en remette ? Je sais pas comment je dois faire retirer celle déjà présente ? remettre par au dessus ?


Surtout pas !
Il faut enlever la précédente, comme dit plus haut.
 
Tu obtiens les mêmes résultats avec le logiciel HWInfo ?

mood
Publicité
Posté le 07-05-2019 à 21:20:15  profilanswer
 

n°10564087
schingouz
Posté le 07-05-2019 à 21:27:53  profilanswer
 

Ouaip pour moi c'est une sonde vrm, 105 degré, oups..., c'est le max typique du processeur
 
Tu peux faire un screen?

n°10564089
little_pon​ey
Posté le 07-05-2019 à 21:35:37  profilanswer
 

Avec hWInfo j'obtiens les mêmes résultats oui. Justement, je croise les doigt que ça ne soit qu'un bug... Puisque j'ai installé le logiciel reboot le PC et il m'a mis ces 105°.  
Là j'ai laissé éteins le PC (20 min je dirais) et pour l'instant rien d'alarmant je pense, il est monté à 72° si je me souviens bien en lui en demandant beaucoup et là il stagne entre 47 et 50°. De plus, j'ai trouvé qu'il avait refroidis relativement rapidement et pas monté en température trop rapidement non plus. Je verrai en fin de soirée.  
 
Merci beaucoup en tout cas

n°10564091
wgromit
Posté le 07-05-2019 à 21:40:13  profilanswer
 

Regardes aussi dans le Bios.
Il y a souvent une page dédiée qui affiche certaines données comme la température justement.

n°10564093
little_pon​ey
Posté le 07-05-2019 à 21:45:53  profilanswer
 

schingouz a écrit :

Ouaip pour moi c'est une sonde vrm, 105 degré, oups..., c'est le max typique du processeur
 
Tu peux faire un screen?


 
Pas de souci mais tu veux quoi comme screen ?
 
Et puis 20 min éteins je trouve ça peut pour retomber si rapidement sur une température normal au démarrage je devais être à quoi 40°, mais je me trompe peut-être.


Message édité par little_poney le 07-05-2019 à 21:48:22
n°10564097
schingouz
Posté le 07-05-2019 à 21:54:23  profilanswer
 

Les sondes sur hwinfo

n°10564106
little_pon​ey
Posté le 07-05-2019 à 22:13:46  profilanswer
 

Je sais pas si c'est suffisant mais voilà ce que j'ai pour l'instant sur 10 min de temps
 
https://zupimages.net/up/19/19/zcwo.png

n°10564110
_marco027
Posté le 07-05-2019 à 22:20:36  profilanswer
 
n°10564112
little_pon​ey
Posté le 07-05-2019 à 22:23:03  profilanswer
 

_marco027 a écrit :

ton cpu est a 55°


 
Ça reste normal non ?

n°10564191
gima56
Posté le 08-05-2019 à 10:04:32  profilanswer
 

Si t'es en train de rien faire, ça fait quand même chaud.
Réappliquer la pâte thermique, si possible voir dans ton bios si les courbes de régulation des ventilos ne sont pas mal faites, genre max vitesse à 10% avec n'importe quelle température.

n°10564384
schingouz
Posté le 08-05-2019 à 18:34:38  profilanswer
 

oui, c'est un peu chaud pour le modèle que tu possèdes, est ce que tu as un logiciel pour ta CM, en général tu as aussi une température,
 
il est possible que ta pâte thermique soit usée ou mal étalée, ou ton ventirad a peu être bougé. Est ce que tu le vois tourner?
 
schingouz

n°10564394
cyberfred
Posté le 08-05-2019 à 18:56:47  profilanswer
 

@little_poney : c'est à quel moment que tu as vu 105°C sur ton cpu ?
sinon  c'est vrai que 55 en idle sur un 3570k c'est un peu chaud en effet.

Message cité 1 fois
Message édité par cyberfred le 08-05-2019 à 18:57:26
n°10564439
little_pon​ey
Posté le 08-05-2019 à 20:19:58  profilanswer
 

schingouz a écrit :

oui, c'est un peu chaud pour le modèle que tu possèdes, est ce que tu as un logiciel pour ta CM, en général tu as aussi une température,
Est ce que tu le vois tourner?

Je dois, certainement, en avoir un oui mais la température indiqué est correcte, puisque je la vois monter et descendre en fonction de ce que je fait et sur 2 logiciel en même temps (valeur identique). Le ventirad tourne bien également, j'ai d'ailleurs comme il me l'a été conseillé revue la courbe des ventilos et l'ai mis en auto (il était en full), et là encore je le vois bien accélérer ou "diminuer".
 
 

cyberfred a écrit :

c'est à quel moment que tu as vu 105°C sur ton cpu ?

J'ai vu le CPU à 105° après reboot pour l'install logiciel donc encore une fois je pense à un bug puisque depuis hier 22h à peu prés je n'ai pas éteins le PC, l'ai utilisé normalement, et suis monté (ça reste haut mais pas à 105° non plus) à 72°, et encore c'était parce que j'ai lancé un jeu pour justement tester sur 15-20 min. Après ces 15-20 min de jeu, au bout de quoi 5 min à peine il été retombé à 40°, et là à l’heure où je vous parle il est à 36.5°.  
 
De plus, je pense qu'il faut, également, que je sois plus explicite je parlais au début d'un souci de GPU que j'ai eu, c'est simple elle est tout bonnement HS (pardon de ne pas avoir été clair la dessus :ange: ).
 
Alors oui les température sont élevées, mais après réflexion, n'est ce pas lié grandement à la carte graphique HS (donc que je ne tourne que sur la CM et donc le CPU hautement sollicité) avec en plus la pâte thermique séché qui n'arrange absolument rien.
 
 
Je reçois la GPU (une MSI Radeon RX 570 ARMOR 8G OC) d'ici début de semaine prochaine et changerai la pâte à ce moment certainement.  
Ça devrait régler totalement le problème non ?


Message édité par little_poney le 08-05-2019 à 20:20:21
n°10564454
schingouz
Posté le 08-05-2019 à 20:56:42  profilanswer
 

Pour moi, pas de rapport entre un gpu HS et les 105° du coup. Mais oui, tu peux rejeter un œil après avec remis ta config en place avec la 570.
 
Tu es en overclock automatique ? Ou en stock ?

n°10564457
little_pon​ey
Posté le 08-05-2019 à 21:08:48  profilanswer
 

schingouz a écrit :

Tu es en overclock automatique ? Ou en stock ?

J'en ai absolument aucune idée. Je te met 2 photos (c'est le seul moyen que j'ai trouvé ^^') de ce que je pense être intéressant du BIOS.
 
https://zupimages.net/up/19/19/k7y7.jpg
 
https://zupimages.net/up/19/19/gs3q.jpg


Message édité par little_poney le 08-05-2019 à 21:09:40
n°10564463
schingouz
Posté le 08-05-2019 à 21:20:06  profilanswer
 

A priori tu es stock, il y a quoi comme option dans CPU ratio?

n°10564465
little_pon​ey
Posté le 08-05-2019 à 21:22:54  profilanswer
 

Il me propose « Auto » ou « All core » c’est tout.

n°10564471
schingouz
Posté le 08-05-2019 à 21:44:14  profilanswer
 

Ok, il faudrait vérifier ton core ratio, peut être dans advanced, s'il est a 38 tu es en stock

n°10564476
little_pon​ey
Posté le 08-05-2019 à 21:49:29  profilanswer
 

Je l'ai directement sur HWiNFO et oui il est à 38 max.
 
Quand je regarde je suis entre 16 et 38 en fonction des cores. Sur les 20 dernières minutes la moyenne d'après le logiciel et de :
- Core 0 => 36 x
- Core 1 => 36 x
- Core 2 => 28 x
- Core 3 => 36 x

n°10564483
schingouz
Posté le 08-05-2019 à 21:59:28  profilanswer
 

Donc stock, tu touches plus et tu attends la mise a jour de ta config, on verra à ce moment là

n°10564484
little_pon​ey
Posté le 08-05-2019 à 22:03:30  profilanswer
 

schingouz a écrit :

Donc stock, tu touches plus et tu attends la mise a jour de ta config, on verra à ce moment là

OK Merci beaucoup je repasserai sur le post plus tard pour faire une petite màj.
 
Encore merci !

n°10564575
schingouz
Posté le 09-05-2019 à 08:38:00  profilanswer
 

ok,

n°10566428
little_pon​ey
Posté le 13-05-2019 à 21:24:10  profilanswer
 

Hello hello !
 
Alors voilà j'ai changé la pâte thermique et, en effet, plus aucun souci ! Je monte au max à 52°en utilisant prime95 (que je ne connaissait pas)  qui me permet de lancer un torture test (hahaha) et même stressé il ne monte qu'à 52° sur 1h de test !
 
Dites moi si j'ai tort mais c'est un bon résultat non ? (En sachant qu'avant de changer la pâte et bien je montais à 70° en 2 ou 3 min...)
 
C'était donc bien la pâte.  
Merci beaucoup en tout cas. =)


Message édité par little_poney le 13-05-2019 à 21:26:43
n°10566461
Tey35
Posté le 13-05-2019 à 23:17:22  profilanswer
 

Effectivement c’est bon, problème réglé.


---------------
Ryzen 2700X / 16Go C16 3333Mhz / Vega 64 Gigabyte OC / B450 Strix / 970evo Nvme /Noctua NHU12A / Seasonic Focus+ 850 / Phanteks evolv x / 4x Noctua NFP14s / MSI Optix Mag271CQR 1440p 144Hz et Pixel mort :D
n°10569312
schingouz
Posté le 21-05-2019 à 15:17:36  profilanswer
 

nickel donc

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Processeur

  CPU 105°

 

Sujets relatifs
Couple GPU gtx 1060 + CPU ryzen 1600x?Question température CPU
Equilibrer CPU et GPUCPU ET GPU Bloqué a 50% maximum !
MSI CPU FAN WARNINGQuel CPU pour recycler une GTX670 ?
Probléme CpuCPU Athlon Temperature 105°C : Alerte
Plus de sujets relatifs à : CPU 105°


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR