Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2656 connectés 

  FORUM HardWare.fr
  Hardware
  Mémoire

  Probléme 1GO de ram seulement 768mo utiliser. Resolu !

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probléme 1GO de ram seulement 768mo utiliser. Resolu !

n°7368826
benji-mod
Posté le 17-03-2010 à 17:50:30  profilanswer
 

Bonjour a tous cher membres admin et modo^^ :D !
comme le dit le nom du sujet j'ai un probléme avec mais ram
j'ai 1GO de ram et le systeme n'en utilise seulement que 768mo :heink:  
comme vous pouvez le voir sur cette photo que j'ai faite.
http://img404.imageshack.us/img404/6275/imageproblmeram.png
sur vista j'avais bien 1GO de ram utilisable mais la je vois pas pourquoi il y a 768mo utilisable a la place de 1GO alor que les 1GO sont detecter ? :pt1cable:


Message édité par benji-mod le 18-03-2010 à 15:27:09
mood
Publicité
Posté le 17-03-2010 à 17:50:30  profilanswer
 

n°7368960
gea2402
Posté le 17-03-2010 à 19:17:36  profilanswer
 

chipset graphique intégré qui prendrait 256Mo?


---------------
[VDS] 2600 Pro AGP https://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
n°7368966
benji-mod
Posté le 17-03-2010 à 19:19:25  profilanswer
 

oui j'ai une carte graphique integrer
on peut desactiver cette option qui partage 256mo de ram pour le chipset graphique ? ?


Message édité par benji-mod le 17-03-2010 à 19:20:13
n°7368972
MasterSam
Paster of Muppets
Posté le 17-03-2010 à 19:21:45  profilanswer
 

Si tu utilises ton chip integré, tu peux peut-etre réduire a 64Mo de RAM réservé, mais pas moins (en tout cas pas 0 :D ). Si tu as une carte graphique séparée, tu peux désactiver le chip dans le BIOS, a priori.


---------------
Feedback/Ventes/Divers/Estim -- www.laquadrature.net
n°7368973
gea2402
Posté le 17-03-2010 à 19:21:52  profilanswer
 

oui, bien sûr
si tu as une as une carte graph en pci-e dans le PC :D  
l'option à désactiver est dans le bios ;)


---------------
[VDS] 2600 Pro AGP https://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
n°7368974
benji-mod
Posté le 17-03-2010 à 19:23:51  profilanswer
 

est comment s'apelle cette option dans le bios ?

n°7368980
gea2402
Posté le 17-03-2010 à 19:28:29  profilanswer
 

cela dépend de la carte mère...


---------------
[VDS] 2600 Pro AGP https://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
n°7369671
benji-mod
Posté le 18-03-2010 à 11:23:57  profilanswer
 

Exelent ces bon sa marche
je suis aller dans le bios a l'aide de la touche Suppr
je suis aller dans advanced chipset feature
et le frame buffer etait a auto j'ai apuiyer dessus et un menu ces ouvert
j'ai selectionner 64m (64mo)
et sa marche a merveille merci a tous !!!.

n°7369672
Tous
http://www.annuaire-guitare.fr
Posté le 18-03-2010 à 11:25:38  profilanswer
 

Salut, je serais intéressé par un nouveau screenshot avec les nouveaux paramètres :jap:


Message édité par Tous le 18-03-2010 à 11:25:46

---------------
Les Cartes Son Haute Fidélité pour mélomanes, musiciens, audiophiles, la MAO, le cinéma,...
n°7369977
benji-mod
Posté le 18-03-2010 à 15:30:05  profilanswer
 

tien voila des screen qui resemble au mien que j'ai trouver sur le net je les est retoucher normalement tu devrais comprendre comment sa marche ^^. ;)  
http://img251.imageshack.us/img251/4068/biose.png
 :bounce: Enjoy !


Message édité par benji-mod le 18-03-2010 à 18:15:59
mood
Publicité
Posté le 18-03-2010 à 15:30:05  profilanswer
 

n°7370209
Tous
http://www.annuaire-guitare.fr
Posté le 18-03-2010 à 18:49:33  profilanswer
 

:lol:
 
Pardon, je me suis mal exprimé, c'était celui là de screen que je voulais (que j'aurais aimé) maintenant :  
 
http://img404.imageshack.us/img404/6275/imageproblmeram.png


---------------
Les Cartes Son Haute Fidélité pour mélomanes, musiciens, audiophiles, la MAO, le cinéma,...
n°7370262
benji-mod
Posté le 18-03-2010 à 19:49:24  profilanswer
 

lol excuse moi !
sa ces moi qui et retoucher la photo avec paint ji et selectionner le texte  
et le signe et je les est placer ^^.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Mémoire

  Probléme 1GO de ram seulement 768mo utiliser. Resolu !

 

Sujets relatifs
probleme sur une nouvelle configuration AM3Problème d'affichage
[Montage Pc] Probleme ecranProblème de démarrage de mon vieux PC
Probleme de clavier - Pave numériqueProbleme affichage et demarrage
message error alim : gestion alim et problème de fréquenceProblème carté réseau?
Problème graphique ? 
Plus de sujets relatifs à : Probléme 1GO de ram seulement 768mo utiliser. Resolu !


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR