Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1851 connectés 

  FORUM HardWare.fr
  Hardware
  Mémoire

  Probleme de ram (kingston inside)

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme de ram (kingston inside)

n°4608979
Kyfun
Les choses se passent !
Posté le 28-01-2006 à 14:57:26  profilanswer
 

Bonjour,
Alors voila, j'ai acheté 512 DDR pc3200 KINGSTON value pour mettre mon pc de bureau a 1 go de ram.
La config est : KT6 delta LSR, barton 2600+ et 512 de DDR pc 3200 samsung.
Bref la samsung est dans le DIMM 1, je met la kingston dans le DIMM 2, toujours a 512 de ram...
Je met la Kingston toute seule, le pc boot pas.
J'ai regardé le manuel, si la ram est a 400mhz je n'ai le droit qu'a 6 banks de ram, or la j'ai 2x4. Une petite recherceh sur HFR et je trouve qu'il faut downgrader la frequence, je remet donc les 2 barette et je descend a 333mhz, tjs pareil 266 également...
 
Bref j'ai essayé à tout hasard de changer l'ordre des barrette, et de mettre aussi la Kingston dans le DIMM 3 mais comme je m'y attendais ça ne marche pas.
 
Le plus étonnant est que sous everest, il me trouve bien une barrette de KINGSTON...
 
Merci de vos lumiere parceque la je vois pas :x

mood
Publicité
Posté le 28-01-2006 à 14:57:26  profilanswer
 

n°4609220
Kyfun
Les choses se passent !
Posté le 28-01-2006 à 17:07:41  profilanswer
 

[:_deckard_]

n°4610751
Kyfun
Les choses se passent !
Posté le 29-01-2006 à 14:46:39  profilanswer
 

[:_deckard_]

n°4611411
Kyfun
Les choses se passent !
Posté le 29-01-2006 à 18:41:11  profilanswer
 

[:_deckard_]

n°4611417
lepiaf37
Posté le 29-01-2006 à 18:43:25  profilanswer
 

ba la barrette qu'on ta vendu est nase !

n°4611724
Kyfun
Les choses se passent !
Posté le 29-01-2006 à 20:56:35  profilanswer
 

Je viens de la testé sur un autre pc, il a booté avec ...
Je mise donc sur ma carte mere, le probleme est que meme si je la met toute seul, le pc boot pas ...
 
Bref je ne comprend rien.

n°4611736
paladin333​3
Posté le 29-01-2006 à 21:02:48  profilanswer
 

probleme de reglage auto ou de voltage peut etre...

n°4611753
Kyfun
Les choses se passent !
Posté le 29-01-2006 à 21:09:50  profilanswer
 

j'avais tout mis en auto puis j'ai downclocké la ram a 266, mais rien. J'ai mis le CAS a 3 au cas ou... tjs rien et voltage, j'ai laissé en auto.
Le voltage tourne a cb d'habitude ?
 
edit: c'est marqué 2.6v dessus


Message édité par Kyfun le 29-01-2006 à 21:10:12
n°4611894
lepiaf37
Posté le 29-01-2006 à 22:23:43  profilanswer
 

incompatibilité peut etre


---------------
http://reparationsonosplay5.free.fr/
n°4612124
paladin333​3
Posté le 30-01-2006 à 00:31:31  profilanswer
 

oui le voltage c 2.6... et le cas c'est 2.5.
 
7, 5, 5, 2.5...
 
mais bon, c'est surement une incompatibilité comme le dit lepiaf37


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Mémoire

  Probleme de ram (kingston inside)

 

Sujets relatifs
probleme disque dur usb invisibleProblème avec une x1900 xtx
probleme affichageprobleme puissance entre athlon et sempron
Probleme avec mon DDprobleme asus k8n4
Problème de BiosProblème firmware 1.25 ARTEC WRR-52
Problème routeur Siemens GIGASET SE515 et NumericableProblème Sapphire Radeon 9800 Pro
Plus de sujets relatifs à : Probleme de ram (kingston inside)


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR