Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1498 connectés 

  FORUM HardWare.fr
  Hardware
  Mémoire

  Problème d'installation de mémoire vive: message d'erreur au démarrage

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème d'installation de mémoire vive: message d'erreur au démarrage

n°5985333
Nostal-gee​k
Posté le 03-11-2007 à 15:37:19  profilanswer
 

Bonjour j'ai acheté 2 barettes de ram identiques des Corsair 1024MO PC3200 DDR et je n'arrive pas à les installer.
 
Je possède une ASUS k8n et je dispose de 3 slot. Lorsque j'en branche une sur le slot1 mon ordinateur s'allume parfaitement et m'indique 1go de ram. Le hic c'est que dès que j'en met deux une sur le slot 1 et l'autre sur le slot 2 j'ai un message d'erreur au démarrage:
 
Bad bios checksum. Starting bios recovery ...
Checking for floppy...
Floppy not found
Checking for CD-rom ...
CD-ROM found  
 
J'ai essayé uen sur le slot 1 et l'autre sur el slot 3 mon écran en s'allume meme pas.
J'ai effectué des tests avec mon ancienne barette et j'ai exactement le meme résultat.
 
J'ai cherché et je n'ai trouvé des  problèmes similaires unqiueemnt poru de l'overcloking :/ Je ne sais pas du totu comment régler le problème donc je vous remercie d'avance.

mood
Publicité
Posté le 03-11-2007 à 15:37:19  profilanswer
 

n°5985349
patparis
Posté le 03-11-2007 à 15:42:07  profilanswer
 

Salut
Quand ça fonctionne avec 1 seule barrette, c'est n'importa laquelle des 2 ?

n°5985371
Nostal-gee​k
Posté le 03-11-2007 à 15:49:14  profilanswer
 

Oui ça fonctionne avec n'importe quelle barette (j'en est d'ailleurs échangé une car elle était défectueuse)

n°5985385
patparis
Posté le 03-11-2007 à 15:56:01  profilanswer
 

Tu aurais peut-être du changer les 2. Ce n'était pas un pack de 2 barrettes ?

n°5985394
Nostal-gee​k
Posté le 03-11-2007 à 15:59:16  profilanswer
 

Non ce sont des pack indépendants et il y'en a une qui marchais et l'autre pas (l'écran ne s'allumais pas). Maintenant l'écran s'allume avec les deux donc elles fonctionnent toutes les deux le problème vient de ma carte mère (du moins je pense)

n°5985427
patparis
Posté le 03-11-2007 à 16:07:34  profilanswer
 

Il se peut que les 2 barrettes ne fonctionnent pas ensemble, ça arrive.
Est-ce que ce sont exactement les mêmes ? (mêmes références, mêmes timings ?).

n°5985460
Nostal-gee​k
Posté le 03-11-2007 à 16:19:43  profilanswer
 

Oui ce sont exactement les memes
 
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Mémoire

  Problème d'installation de mémoire vive: message d'erreur au démarrage

 

Sujets relatifs
probleme pc qui se bloque avec disque dur externeprobleme pc qui s arrete puis redemarre
Problème : Plus d'accès à mon 2eme disque durprobleme avec processeur athlon 4200X2
Problème a la réception de fax - diamond56i PRO DFVProbleme double ecran HD2400 pro
Probleme webcam Sony Vaio GC-LT1S 22" TFTProbleme sur Asus K8n et pro amd 3200+
Problème apres formatageProblème Geforce PNY 8800 GTX
Plus de sujets relatifs à : Problème d'installation de mémoire vive: message d'erreur au démarrage


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR