Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2352 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  [HELP] [ A YEST RESOLU] Gros probleme !! Mon PC ne boot plus !!

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[HELP] [ A YEST RESOLU] Gros probleme !! Mon PC ne boot plus !!

n°3926289
Odin34
Posté le 08-03-2005 à 16:20:26  profilanswer
 

Salut a tous  
bon voila ce qui m'arrive.
Je viens d'acheter un graveur dvd dl NEC.
Je viens de l'installer et je ne peux plus demarrez mon PC.
 
Il etait bien reconnu et au demarrage d'XP il s'est arrete net. J'ai eu du mal a le relancer mais j'y suis qd meme parvenu.
J'ai debranché mon 2eme lecteur et pareil !
J'ai boote sous ma fedora et j'ai eu un kernel panic et nouvel arret direct !!
 
Pour ma derniere tentative plus rien ne marche. Qd j'appuie sur power j'ai un ssssssssss je vois le ventillo de l'alim bouger et s'arreter puis rien ??
 
Voici mes carac :
 
Carte asus A7N8XE deluxe
2 x 80 Go
1 graveur DVD sony
1 graveur DVD NEC
2 x 256 DDR 3200
Barton 3000
Alim 350W
 
 
Vous en pensez quoi ?? alim morte ??
 
Merci de votre aide


Message édité par Odin34 le 09-03-2005 à 16:01:18
mood
Publicité
Posté le 08-03-2005 à 16:20:26  profilanswer
 

n°3926316
Odin34
Posté le 08-03-2005 à 16:33:25  profilanswer
 

UP?

n°3926354
Odin34
Posté le 08-03-2005 à 16:45:57  profilanswer
 

personne !!!!

n°3926541
Odin34
Posté le 08-03-2005 à 17:43:15  profilanswer
 

up

n°3926563
Prozac-14
On est dans l'avion...
Posté le 08-03-2005 à 17:50:46  profilanswer
 

processeur grillé !
 
Pour être sur. Tu débranches tout ce qui n'est pas necessaire, et tu ne laisse branché sur ta carte mere QUE la carte vidéo.
et après tu nous racontes.
Tu as combien de bip au démarrage ?


---------------
Je suis capable du meilleur comme du pire, mais c'est dans le pire que je suis le meilleur.
n°3926564
saucisson_​furtif
Posté le 08-03-2005 à 17:51:14  profilanswer
 

Tu devrais essayer avec une autre alim... Il est possible qu'elle est tout simplement laché.

n°3926567
morganno
oui oui, toi aussi.
Posté le 08-03-2005 à 17:52:33  profilanswer
 

+1 pour l'alim...

n°3926589
Prozac-14
On est dans l'avion...
Posté le 08-03-2005 à 17:58:58  profilanswer
 

oui c'est pas bete ca...  
finalement
+1 aussi


---------------
Je suis capable du meilleur comme du pire, mais c'est dans le pire que je suis le meilleur.
n°3926593
Odin34
Posté le 08-03-2005 à 18:01:41  profilanswer
 

je n'ai pas de bip je n'ai rien du tout en fait. je vais avoir un autre alim d'ici 30min. Le ventillo de l'alim ne tourne pas mais la diode de ma cm et carte reseau sont allumée ?

n°3926605
Odin34
Posté le 08-03-2005 à 18:05:18  profilanswer
 

le proc est neuf. J'espere vraiment que c l'alim !

mood
Publicité
Posté le 08-03-2005 à 18:05:18  profilanswer
 

n°3926611
saucisson_​furtif
Posté le 08-03-2005 à 18:06:36  profilanswer
 

Mais oui t'en fais pas la force est avec toi...

n°3926618
Prozac-14
On est dans l'avion...
Posté le 08-03-2005 à 18:08:30  profilanswer
 

amen.


---------------
Je suis capable du meilleur comme du pire, mais c'est dans le pire que je suis le meilleur.
n°3926624
saucisson_​furtif
Posté le 08-03-2005 à 18:09:36  profilanswer
 

Bah c'est pas trop cher un 3000+... :p

n°3926630
Odin34
Posté le 08-03-2005 à 18:11:22  profilanswer
 

si on branche une alim sans rien derriere de branché (vers PC) le ventillo de l'alim doit tourner ou pas ?
 
en tout cas merci de vos reponses

n°3926669
Prozac-14
On est dans l'avion...
Posté le 08-03-2005 à 18:20:09  profilanswer
 

non.. car il faut démarrer la CM pour que l'alim fonctionne. Moralité tu es obligé de mettre au moins
ta carte mere
le proc
le ventillo du proc
la ram
la carte vidéo
et aussi en option le lecteur de Disquette... mais ca ca dépend de CM et de leur config


---------------
Je suis capable du meilleur comme du pire, mais c'est dans le pire que je suis le meilleur.
n°3928818
Odin34
Posté le 09-03-2005 à 15:59:26  profilanswer
 

Bon voici des News. C'etait bien l'alimentation qui avait grille. Pourtant le fusible ne l'est pas.
Je viens d'avoier ma nouvelle et je ne peux que vous la conseiller. Je ne l'ai pas trouvé en vente en ligne. Je l'ai achete en ville dans une boutique specialisee.
http://www.3dchips-fr.com/actualit [...] ptoxx.html
 
C du advance en 450 W regule et super silencieux !!
 
Je vous le recommande vraiment

n°3930454
Odin34
Posté le 10-03-2005 à 08:59:00  profilanswer
 

Quelqu'un connait ?


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  [HELP] [ A YEST RESOLU] Gros probleme !! Mon PC ne boot plus !!

 

Sujets relatifs
gros probleme windows xpPas de boot need help
Problème sous XP (fichier jcsball.dat ?)sentinel nvidia et probleme d'alim sur ma Galaxy Geforce 6600 GT
Disque 120 Go HS Help !Problème sortie S-Vidéo N&B. Besoin de précisions
probleme CM asrock K7 upgrade 600 ! urgent merci![HELP] Problème Hardcano 12 !
Plus de sujets relatifs à : [HELP] [ A YEST RESOLU] Gros probleme !! Mon PC ne boot plus !!


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR