Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
772 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  wombo-combo de problème

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

wombo-combo de problème

n°9373005
kskapoue
méfie toi d'un homme nu qui pr
Posté le 30-12-2014 à 00:57:27  profilanswer
 

Bonjour à tous,  je m'excuse d'avance pour mon futur génocide orthographique et je félicite d'avance ceux qui réussiront à me lire ^^.
Attention préparez vous parce que niveau problème avec mon pc,  il y aself la dose :D (mon pc à pour CPU  i5,  une carte graphique GeForce gtx 660 et une carte mère msi gaming séries et Windows 7,  je publierais ma configuration précise plus tard car je ne l'ai pas sous les yeux maintenant)  
 
Voilà mes problèmes en quelques phrases :
-Mauvaise performance, sauf quand j'ouvre le gestionnaire de tâche.  
-Nombreux lag et freeze pendant 30min ou plus puis 20min de calme et cela en répétition  
-Clavier non activété au démarrage de Windows (se qui rend impossible l'accès au BIOS. Voir suivant problème)
-ordinateur qui bloque au démarrage de Windows (quand il y a marqué :démarrage de Windows) suite à une restauration qui c'est interrompu par l'arrêt se mon pc.
 
Voilà,  je suis bloqué donc alors que je voulais utiliser mon pc bientôt. Je n'ai pas envi de payer une réparation par des "professionnels ". Je me tourne.donc ver vous car cette fois la citations dépasse mes connaissances et je suis bien trop énervé pour raisonner de manière constructive. Merci de votre attention. Je serais immensément reconnaissant si vous trouvez une solution,  je suis prêt à payer en infographie si vous voulez ^^. Je vous souhaite une bonne fin d'année.  
Kskapoue

mood
Publicité
Posté le 30-12-2014 à 00:57:27  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  wombo-combo de problème

 

Sujets relatifs
Problème de température dans le bios !Problème de température dans le bios !
ASUS Anti-Surge [Problème]Problème carte graphique AMD
Probleme sérieux de fps sur bonne configProblème de lags sur les jeux
problème de mon processeur graphiqueProbleme d'instalation d'une carte graphique
Léger problème depuis changement de CGProblème pilote GPU ATI (Crossfire R9 280X)
Plus de sujets relatifs à : wombo-combo de problème


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR